<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>5 dla zwierząt wychodzi PiS bokiem? | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="Jak wynika z najnowszego sondażu IBRIS dla Wirtualnej Polski, Prawo i sprawiedliwość traci znacznie poparcie i nie uzyskałoby samodzielnej większości w Sejmie.
Według sondażu przeprowadzonego 16 października 2020 roku na partię rządzącą zagłosowałoby"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="5 dla zwierząt wychodzi PiS bokiem?"><meta property="og:description" content="Jak wynika z najnowszego sondażu IBRIS dla Wirtualnej Polski, Prawo i sprawiedliwość traci znacznie poparcie i nie uzyskałoby samodzielnej większości w Sejmie.
Według sondażu przeprowadzonego 16 października 2020 roku na partię rządzącą zagłosowałoby"><meta property="og:url" content="https://www.fronda.pl/a/5-dla-zwierzat-wychodzi-pis-bokiem,151613.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kaczynski_smutny_sondaz_pixabay_yt_pis-735x363.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/5-dla-zwierzat-wychodzi-pis-bokiem,151613.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-1124385" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="polityka - lista artykułów" href="/c/polityka,100.html">polityka</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="5 dla zwierząt wychodzi PiS bokiem? - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kaczynski_smutny_sondaz_pixabay_yt_pis-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">18.10.20, 11:03</span><span _ngcontent-sc157="" class="time">fot. pixabay.com/yt/pis</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-1124386" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="hołownia - list artykułów" href="/t/holownia,24272.html">hołownia</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="wybory parlamentarne - list artykułów" href="/t/wybory-parlamentarne,31887.html">wybory parlamentarne</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="kukiz - list artykułów" href="/t/kukiz,3413.html">kukiz</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="lewica - list artykułów" href="/t/lewica,3587.html">lewica</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="pis - list artykułów" href="/t/pis,5104.html">pis</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="psl - list artykułów" href="/t/psl,5599.html">psl</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="sejm - list artykułów" href="/t/sejm,6112.html">sejm</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="konfederacja - list artykułów" href="/t/konfederacja,68157.html">konfederacja</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="koalicja obywatelska - list artykułów" href="/t/koalicja-obywatelska,79137.html">koalicja obywatelska</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="piątka dla zwierząt - list artykułów" href="/t/piatka-dla-zwierzat,97289.html">piątka dla zwierząt</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">5 dla zwierząt wychodzi PiS bokiem?</h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/5-dla-zwierzat-wychodzi-pis-bokiem,151613.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">12</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Jak wynika z najnowszego sondażu IBRIS dla Wirtualnej Polski, Prawo i sprawiedliwość traci znacznie poparcie i nie uzyskałoby samodzielnej większości w Sejmie.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span style="font-family: 'Open Sans', Arial, sans-serif;"><span style="font-size: medium;">Według sondażu przeprowadzonego 16 października 2020 roku</span></span> na partię rządzącą zagłosowałoby 36.1 proc. ankietowanych i jest to spadek aż o 5.5 proc. w porównaniu do badania przeprowadzonego przed dwoma tygodniami.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Na drugim miejscu znalazła się Koalicja Obywatelska z poparciem 28.2 proc. ze wzrostem o 6 pkt. Procentowych.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Na trzecim miejscu znalazło się ugrupowanie Szymona Hołowni z wynikiem 9.4 proc. poparcia.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Do Sejmu weszłyby jeszcze tylko Konfederacja z poparciem 7.8 proc. ankietowanych oraz Lewica z wynikiem 6.4 proc.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Do Sejmu nie weszłoby ugrupowanie </span></span></span><span style="color: #000000;"><span style="font-family: 'Open Sans', Arial, sans-serif;"><span style="font-size: medium;">Koalicja Polska. Sojusz Kukiz'15 i&nbsp;PSL, na które chciało zagłosować jedynie 2.5 proc. badanych.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: 'Open Sans', Arial, sans-serif;"><span style="font-size: medium;">W badaniu odnotowano bardzo dużą grupę osób niezdecydowanych – aż 9.6 proc., a frekwencja wyniosłaby 47.8 proc., gdyby wybory odbywały się w najbliższą niedzielę.</span></span></span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;"><span style="font-family: 'Open Sans', Arial, sans-serif;"><span style="font-size: medium;">mp/wirtualna polska</span></span></span></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (12):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">dr</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.10.18 11:41</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2360290_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2360290_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">ustawa futerkowa ? to jak strzał w we własne kolano, mało problemów ?  udawana pandemia, lok-down, 100 mld deficytu, aborcja eugeniczna, złodziejstwa, sądownictwo, Veto Unii, Smoleńsk. to się chciał Prezesowi zająć futerkami, jak "filipowi z konopi" no to zyska konfederacja... maseczki dają niewiele może przez 15 minut w sklepie do póki nie zawilgotnieją... uczniowie przebywają w szkołach  1 do 1,5 tysia, bez maseczek , a ja mam chodzić po pustej ulicy z maseczką itp...  za 3 lata albo będzie wicepremierem Korwin, albo będzie rządzić PO z PO-Chołownią  Chyba Prezes zgubił instynkt polityczny</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">krakus</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.10.18 11:32</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2360277_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2360277_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">OJ trole POwskie znowu  aktywne Po co podajecie notowania PO - po 3latach nie bedzie sladu po PO</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.10.18 11:37</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2360286_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2360286_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Niedziela nadeszła to się nudzą. Módlmy się za błądzących i wojujących z prawdą, bo teraz mamy ów unikatowy czas Miłosierdzia. Apeluję do wrogów Kościoła Katolickiego - zmówicie chociaż jedną Koronkę do Miłosierdzia Bożego albo chociaż westchnijcie z prośbą o Miłosierdzie. To was może uratować jeśli w swym uporze będziecie do końca życia nienawidzić Pana Jezusa. Spójrzcie na rozmiary Wszechświata. Jak wielki musi być Ten, co go stworzył i spójrzcie jak toleruje wasze bluźnierstwa w oczekiwaniu na wasze nawrócenie. No ale to nie będzie tak trwało wiecznie - po czasie Miłosierdzie przyjdzie czas Sprawiedliwości Bożej, przed którym drżą nawet aniołowie.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.10.18 11:27</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2360268_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2360268_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">PiS chce rozwijac gospodarczo Polske , to po co wprowadza przepsy hamujace jej rozwój. Tzw. ubój rytualny byłe w Polsce i bedzie. To nic innego jak zabicie zwierzęcia , ptaka poprzez poderznięcie gardła i upust krwi bez ogłuszania. Zapytam się? - jak się zabija kury ,gęsi , indyki w gospodarstwie domowym - pniaczek - toporek (siekierka) trach i po robocie.Przecież tak było i będzie - to teraz będą to robić po kryjomu aby ugotować rosołek z dobrej kury lub  z  indyka .</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">TwojaStara</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.10.18 11:24</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2360264_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2360264_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Uważajcie Polaczki, bo wam Jej Ekscelencja zakręci kurek z 500+ i trzeba będzie do pracy iść!</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">katolicka kretynizacja polski 🇵🇱</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.10.18 11:21</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2360260_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2360260_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Polska ,państwo upadłe. Zdewastowane wszystkie instytucje ,począwszy od TK,KRS,PKW,SN,służbę cywilną,armię,edukację itd,itd...Sponiewierana Konstytucja,praworządność i trójpodział władzy.Rządzi psychopatyczny zaszczany starzec o bolszewickiej mentalności i toksycznym usposobieniu,wyszukujący wszędzie wrogów.Po uchodźcach,lekarzach,sędziach,przyszedł czas na LGBT,wolne media, niedobrych Niemców itd,itd... Przywracane są najgorsze normy,obyczaje i zachowania czasów minionych,znanych jako PRL.Wróciło to co było i zakończy się tak jak wtedy.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.10.18 11:21</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2360259_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2360259_down red">2</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">PiS zaora gospodarkę. Wasze emerytury spadną o polowe i jedyne co będzie jeść to wafelka w każda niedziele w czasie mszy.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">jle_ffm</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.10.18 11:19</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2360258_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2360258_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">A niech pisowcy idą na dno razem ze swoim prezesem- tego im życzę.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.10.18 11:09</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2360247_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2360247_down red">2</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Panie prezesie - po śmierci Stwórca nie zapyta pana co zrobił pan dobrego dla norek ale co zrobił pan dobrego dla ludzi. A od początku władzy PiS w Polsce nic pan nie zrobił dla dzieci mordowanych przez Aborcję i In-Vitro. I dlatego być może pandemia rozwala służbę zdrowia, która w pewnej części stała się rzeźnikami.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Maciej Płatov</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.10.18 11:08</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2360245_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2360245_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">To DOPIERO POCZĄTEK. Wejście Ustawy ,to spadek poparcia dla Zjednoczonej Prawicy będzie oscylował 23-31%. Ale za ZDRADĘ się PŁACI.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">abcd</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.10.18 11:06</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2360243_up green">3</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2360243_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Dobra rada dla PiS w związku z "ustawą futerkową": "Polska nie powinna naśladować bogatych krajów zachodnich, bo nie jest bogatym krajem zachodnim. Polska powinna naśladować rozwiązania, które kraje zachodnie stosowały, gdy były tak biedne, jak Polska."
Milton Friedman</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">gumowa kaczka</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.10.18 11:05</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2360242_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2360242_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">generalissimus się pomylił ,być nie może</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-82"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="5 dla zwierząt wychodzi PiS bokiem?" href="/a/5-dla-zwierzat-wychodzi-pis-bokiem,151613.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="5 dla zwierząt wychodzi PiS bokiem? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kaczynski_smutny_sondaz_pixabay_yt_pis-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="5 dla zwierząt wychodzi PiS bokiem?" href="/a/5-dla-zwierzat-wychodzi-pis-bokiem,151613.html">5 dla zwierząt wychodzi PiS bokiem?</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="Trzaskowski o ekologii, a ścieki znowu leją się do Wisły" href="/a/trzaskowski-o-ekologii-a-scieki-znowu-leja-sie-do-wisly,151607.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Trzaskowski o ekologii, a ścieki znowu leją się do Wisły - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/scieki_wisla_trzaskowski_ekolodzy_tt_tvp_info_traskowski_2020_natalia_%C5%BCyto-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Trzaskowski o ekologii, a ścieki znowu leją się do Wisły" href="/a/trzaskowski-o-ekologii-a-scieki-znowu-leja-sie-do-wisly,151607.html">Trzaskowski o ekologii, a ścieki znowu leją się do Wisły</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="„Ekspert” Budka w Polsat, kwiecień 2020: &nbsp;Fala pandemii skończy się jesienią tego roku" href="/a/ekspert-budka-w-polsat-kwiecien-2020-fala-pandemii-skonczy-sie-jesienia-tego-roku,151598.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="„Ekspert” Budka w Polsat, kwiecień 2020: &nbsp;Fala pandemii skończy się jesienią tego roku - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/budka_tt_polsat_news_screen-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="„Ekspert” Budka w Polsat, kwiecień 2020: &nbsp;Fala pandemii skończy się jesienią tego roku" href="/a/ekspert-budka-w-polsat-kwiecien-2020-fala-pandemii-skonczy-sie-jesienia-tego-roku,151598.html">„Ekspert” Budka w Polsat, kwiecień 2020: &nbsp;Fala pandemii skończy się jesienią tego roku</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title=",,Wspólna Polska’’? To już było! Internauci o (fal)starcie Trzaskowskiego" href="/a/wspolna-polska-to-juz-bylo-internauci-o-falstarcie-trzaskowskiego,151590.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=",,Wspólna Polska’’? To już było! Internauci o (fal)starcie Trzaskowskiego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gdfyislrfsd0f%5Bsd6frgsdh8fsd8ftsdprfd6sfgs79pg-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=",,Wspólna Polska’’? To już było! Internauci o (fal)starcie Trzaskowskiego" href="/a/wspolna-polska-to-juz-bylo-internauci-o-falstarcie-trzaskowskiego,151590.html">,,Wspólna Polska’’? To już było! Internauci o (fal)starcie Trzaskowskiego</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Trzaskowski wystartował! ,,Musimy być gotowi na przejęcie władzy’’" href="/a/trzaskowski-wystartowal-musimy-byc-gotowi-na-przejecie-wladzy,151586.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Trzaskowski wystartował! ,,Musimy być gotowi na przejęcie władzy’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/trzaskowski-wspolnapolska-screen-fb-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Trzaskowski wystartował! ,,Musimy być gotowi na przejęcie władzy’’" href="/a/trzaskowski-wystartowal-musimy-byc-gotowi-na-przejecie-wladzy,151586.html">Trzaskowski wystartował! ,,Musimy być gotowi na przejęcie władzy’’</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Kukiz do Giertycha: Zdrowia i SKROMNOŚCI życzę!" href="/a/kukiz-do-giertycha-zdrowia-i-skromnosci-zycze,151536.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Kukiz do Giertycha: Zdrowia i SKROMNOŚCI życzę! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kukiz_rmf_screen_pawel-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Kukiz do Giertycha: Zdrowia i SKROMNOŚCI życzę!" href="/a/kukiz-do-giertycha-zdrowia-i-skromnosci-zycze,151536.html">Kukiz do Giertycha: Zdrowia i SKROMNOŚCI życzę!</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Kto ewentualnym następcą Grodzkiego? Pojawiają się nazwiska " href="/a/kto-ewentualnym-nastepca-grodzkiego-pojawiaja-sie-nazwiska,151468.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Kto ewentualnym następcą Grodzkiego? Pojawiają się nazwiska  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/tomasz_grodzki-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Kto ewentualnym następcą Grodzkiego? Pojawiają się nazwiska " href="/a/kto-ewentualnym-nastepca-grodzkiego-pojawiaja-sie-nazwiska,151468.html">Kto ewentualnym następcą Grodzkiego? Pojawiają się nazwiska </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="R. Ziemkiewicz: Ostatnia nadzieja w prezydencie" href="/a/r-ziemkiewicz-ostatnia-nadzieja-w-prezydencie,151461.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="R. Ziemkiewicz: Ostatnia nadzieja w prezydencie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ziemkiewicz_yt_tel_rep_2-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="R. Ziemkiewicz: Ostatnia nadzieja w prezydencie" href="/a/r-ziemkiewicz-ostatnia-nadzieja-w-prezydencie,151461.html">R. Ziemkiewicz: Ostatnia nadzieja w prezydencie</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Senacka większość. Libicki: To koniec naszej współpracy" href="/a/senacka-wiekszosc-libicki-to-koniec-naszej-wspolpracy,151459.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Senacka większość. Libicki: To koniec naszej współpracy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jan_filip_libicki_32-9ie-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Senacka większość. Libicki: To koniec naszej współpracy" href="/a/senacka-wiekszosc-libicki-to-koniec-naszej-wspolpracy,151459.html">Senacka większość. Libicki: To koniec naszej współpracy</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="Rusza ,,Nowa Solidarność’’. Trzaskowski podał datę " href="/a/rusza-nowa-solidarnosc-trzaskowski-podal-date,151420.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Rusza ,,Nowa Solidarność’’. Trzaskowski podał datę  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/trzaskowski-lgbt-twitter-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Rusza ,,Nowa Solidarność’’. Trzaskowski podał datę " href="/a/rusza-nowa-solidarnosc-trzaskowski-podal-date,151420.html">Rusza ,,Nowa Solidarność’’. Trzaskowski podał datę </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="M. Nykiel: Czeka nas presja powszechnego weganizmu? " href="/a/m-nykiel-czeka-nas-presja-powszechnego-weganizmu,151409.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="M. Nykiel: Czeka nas presja powszechnego weganizmu?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/spurek-yt-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="M. Nykiel: Czeka nas presja powszechnego weganizmu? " href="/a/m-nykiel-czeka-nas-presja-powszechnego-weganizmu,151409.html">M. Nykiel: Czeka nas presja powszechnego weganizmu? </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="P. Jaki o Trzaskowskim: ,,Człowiek podwyżka’’" href="/a/p-jaki-o-trzaskowskim-czlowiek-podwyzka,151406.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="P. Jaki o Trzaskowskim: ,,Człowiek podwyżka’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jaki_patryk_flickrkprm-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="P. Jaki o Trzaskowskim: ,,Człowiek podwyżka’’" href="/a/p-jaki-o-trzaskowskim-czlowiek-podwyzka,151406.html">P. Jaki o Trzaskowskim: ,,Człowiek podwyżka’’</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/koronawirus-w-polsce-8536-nowych-zakazen,151614.html">Koronawirus w Polsce. 8536 nowych zakażeń</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/5-dla-zwierzat-wychodzi-pis-bokiem,151613.html">5 dla zwierząt wychodzi PiS bokiem?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/tragedia-w-kosciele-proboszcz-zmarl-podczas-udzielania-komunii-swietej,151612.html">Tragedia w kościele. Proboszcz zmarł podczas udzielania Komunii Świętej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/krauze-uniknal-aresztu-prokuratura-zlozy-zazalenie,151611.html">Krauze uniknął aresztu. Prokuratura złoży zażalenie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polacy-w-usa-wspieraja-trumpa-wielka-mobilizacja,151610.html">Polacy w USA wspierają Trumpa. Wielka mobilizacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/giertych-cudownie-wraca-na-twitter-a-jego-adwokat-grozi-kaczynskiemu,151609.html">Giertych ,,cudownie'' wraca na Twitter, a jego adwokat grozi Kaczyńskiemu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/dzis-sw-lukasza-ewangelisty-2,151608.html">Dziś św. Łukasza Ewangelisty</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/trzaskowski-o-ekologii-a-scieki-znowu-leja-sie-do-wisly,151607.html">Trzaskowski o ekologii, a ścieki znowu leją się do Wisły</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/slowacja-policja-uzyla-gazu-lzawiacego-i-armatek-wodnych-przeciwko-demonstrantom-anty-covid,151606.html">[Wideo] Słowacja. Policja użyła gazu łzawiącego i armatek wodnych przeciwko demonstrantom anty-covid</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/kamieni-kupa-na-fb-w-biedrze-i-lidlu-mozna-wszystko-byle-bez-robienia-przysiadow,151605.html">Kamieni Kupa na FB: W Biedrze i Lidlu można wszystko, byle bez robienia przysiadów </a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Koronawirus w Polsce. 8536 nowych zakażeń" href="/a/koronawirus-w-polsce-8536-nowych-zakazen,151614.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Koronawirus w Polsce. 8536 nowych zakażeń - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/koronawirus_polska_karetka_wirus-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Koronawirus w Polsce. 8536 nowych zakażeń" href="/a/koronawirus-w-polsce-8536-nowych-zakazen,151614.html">Koronawirus w Polsce. 8536 nowych zakażeń</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="5 dla zwierząt wychodzi PiS bokiem?" href="/a/5-dla-zwierzat-wychodzi-pis-bokiem,151613.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="5 dla zwierząt wychodzi PiS bokiem? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kaczynski_smutny_sondaz_pixabay_yt_pis-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="5 dla zwierząt wychodzi PiS bokiem?" href="/a/5-dla-zwierzat-wychodzi-pis-bokiem,151613.html">5 dla zwierząt wychodzi PiS bokiem?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Tragedia w kościele. Proboszcz zmarł podczas udzielania Komunii Świętej" href="/a/tragedia-w-kosciele-proboszcz-zmarl-podczas-udzielania-komunii-swietej,151612.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Tragedia w kościele. Proboszcz zmarł podczas udzielania Komunii Świętej - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jagdhadagkjdfs_diecezja_bielkso_pl-250x140.jpeg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Tragedia w kościele. Proboszcz zmarł podczas udzielania Komunii Świętej" href="/a/tragedia-w-kosciele-proboszcz-zmarl-podczas-udzielania-komunii-swietej,151612.html">Tragedia w kościele. Proboszcz zmarł podczas udzielania Komunii Świętej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Krauze uniknął aresztu. Prokuratura złoży zażalenie" href="/a/krauze-uniknal-aresztu-prokuratura-zlozy-zazalenie,151611.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Krauze uniknął aresztu. Prokuratura złoży zażalenie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/krauze-sledczy-gargas-yt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Krauze uniknął aresztu. Prokuratura złoży zażalenie" href="/a/krauze-uniknal-aresztu-prokuratura-zlozy-zazalenie,151611.html">Krauze uniknął aresztu. Prokuratura złoży zażalenie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Polacy w USA wspierają Trumpa. Wielka mobilizacja" href="/a/polacy-w-usa-wspieraja-trumpa-wielka-mobilizacja,151610.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Polacy w USA wspierają Trumpa. Wielka mobilizacja - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/trum_polonia_fb_pa_polish_americans_for_trump-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Polacy w USA wspierają Trumpa. Wielka mobilizacja" href="/a/polacy-w-usa-wspieraja-trumpa-wielka-mobilizacja,151610.html">Polacy w USA wspierają Trumpa. Wielka mobilizacja</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Giertych ,,cudownie'' wraca na Twitter, a jego adwokat grozi Kaczyńskiemu" href="/a/giertych-cudownie-wraca-na-twitter-a-jego-adwokat-grozi-kaczynskiemu,151609.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Giertych ,,cudownie'' wraca na Twitter, a jego adwokat grozi Kaczyńskiemu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/giertych_supernowo%C5%9Bci24-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Giertych ,,cudownie'' wraca na Twitter, a jego adwokat grozi Kaczyńskiemu" href="/a/giertych-cudownie-wraca-na-twitter-a-jego-adwokat-grozi-kaczynskiemu,151609.html">Giertych ,,cudownie'' wraca na Twitter, a jego adwokat grozi Kaczyńskiemu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Dziś św. Łukasza Ewangelisty" href="/a/dzis-sw-lukasza-ewangelisty-2,151608.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dziś św. Łukasza Ewangelisty - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sw_lukasz_ewangelista-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dziś św. Łukasza Ewangelisty" href="/a/dzis-sw-lukasza-ewangelisty-2,151608.html">Dziś św. Łukasza Ewangelisty</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Trzaskowski o ekologii, a ścieki znowu leją się do Wisły" href="/a/trzaskowski-o-ekologii-a-scieki-znowu-leja-sie-do-wisly,151607.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Trzaskowski o ekologii, a ścieki znowu leją się do Wisły - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/scieki_wisla_trzaskowski_ekolodzy_tt_tvp_info_traskowski_2020_natalia_%C5%BCyto-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Trzaskowski o ekologii, a ścieki znowu leją się do Wisły" href="/a/trzaskowski-o-ekologii-a-scieki-znowu-leja-sie-do-wisly,151607.html">Trzaskowski o ekologii, a ścieki znowu leją się do Wisły</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="[Wideo] Słowacja. Policja użyła gazu łzawiącego i armatek wodnych przeciwko demonstrantom anty-covid" href="/a/slowacja-policja-uzyla-gazu-lzawiacego-i-armatek-wodnych-przeciwko-demonstrantom-anty-covid,151606.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] Słowacja. Policja użyła gazu łzawiącego i armatek wodnych przeciwko demonstrantom anty-covid - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bratyslawa_protesty_covid_koronawirus_yt_stara_matka-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] Słowacja. Policja użyła gazu łzawiącego i armatek wodnych przeciwko demonstrantom anty-covid" href="/a/slowacja-policja-uzyla-gazu-lzawiacego-i-armatek-wodnych-przeciwko-demonstrantom-anty-covid,151606.html">[Wideo] Słowacja. Policja użyła gazu łzawiącego i armatek wodnych przeciwko demonstrantom anty-covid</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Kamieni Kupa na FB: W Biedrze i Lidlu można wszystko, byle bez robienia przysiadów " href="/a/kamieni-kupa-na-fb-w-biedrze-i-lidlu-mozna-wszystko-byle-bez-robienia-przysiadow,151605.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kamieni Kupa na FB: W Biedrze i Lidlu można wszystko, byle bez robienia przysiadów  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/klaun_pajac_cyrk_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kamieni Kupa na FB: W Biedrze i Lidlu można wszystko, byle bez robienia przysiadów " href="/a/kamieni-kupa-na-fb-w-biedrze-i-lidlu-mozna-wszystko-byle-bez-robienia-przysiadow,151605.html">Kamieni Kupa na FB: W Biedrze i Lidlu można wszystko, byle bez robienia przysiadów </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="Semka o Giertychu: Bardzo posunięte showmeństwo, ogromny cynizm" href="/a/semka-o-giertychu-bardzo-posuniete-showmenstwo-ogromny-cynizm,151604.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Semka o Giertychu: Bardzo posunięte showmeństwo, ogromny cynizm - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piotr_semka-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Semka o Giertychu: Bardzo posunięte showmeństwo, ogromny cynizm" href="/a/semka-o-giertychu-bardzo-posuniete-showmenstwo-ogromny-cynizm,151604.html">Semka o Giertychu: Bardzo posunięte showmeństwo, ogromny cynizm</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Onet alarmuje: PiS-owski TK może usunąć Bodnara" href="/a/onet-alarmuje-pis-owski-tk-moze-usunac-bodnara,151603.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Onet alarmuje: PiS-owski TK może usunąć Bodnara - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bodnar-yt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Onet alarmuje: PiS-owski TK może usunąć Bodnara" href="/a/onet-alarmuje-pis-owski-tk-moze-usunac-bodnara,151603.html">Onet alarmuje: PiS-owski TK może usunąć Bodnara</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Święty Ignacy Antiocheński, biskup i męczennik" href="/a/swiety-ignacy-antiochenski-biskup-i-meczennik,151602.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Święty Ignacy Antiocheński, biskup i męczennik - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ignacy_antiochenski_wikipedia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Święty Ignacy Antiocheński, biskup i męczennik" href="/a/swiety-ignacy-antiochenski-biskup-i-meczennik,151602.html">Święty Ignacy Antiocheński, biskup i męczennik</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Braun zdjęty z anteny TVP po awanturze. Reklamował książkę" href="/a/braun-zdjety-z-anteny-tvp-po-awanturze-reklamowal-ksiazke,151601.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Braun zdjęty z anteny TVP po awanturze. Reklamował książkę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/klarenbach-yt-publicystykatvpinfo-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Braun zdjęty z anteny TVP po awanturze. Reklamował książkę" href="/a/braun-zdjety-z-anteny-tvp-po-awanturze-reklamowal-ksiazke,151601.html">Braun zdjęty z anteny TVP po awanturze. Reklamował książkę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="Bp Schneider: ,,To, że homoseksualizm stanowi patologię, to fakt.''" href="/a/bp-schneider-to-ze-homoseksualizm-stanowi-patologie-to-fakt,151600.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bp Schneider: ,,To, że homoseksualizm stanowi patologię, to fakt.'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/biskup_schneider-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bp Schneider: ,,To, że homoseksualizm stanowi patologię, to fakt.''" href="/a/bp-schneider-to-ze-homoseksualizm-stanowi-patologie-to-fakt,151600.html">Bp Schneider: ,,To, że homoseksualizm stanowi patologię, to fakt.''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Kasta basta. ,,Mały Książę Trójmiasta'' nie trafi do aresztu za dotkliwe pobicie operatora TVP" href="/a/kasta-basta-maly-ksiaze-trojmiasta-nie-trafi-do-aresztu-za-dotkliwe-pobicie-operatora-tvp,151599.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kasta basta. ,,Mały Książę Trójmiasta'' nie trafi do aresztu za dotkliwe pobicie operatora TVP - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefhw98efwbeiufwbehjfbwkef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kasta basta. ,,Mały Książę Trójmiasta'' nie trafi do aresztu za dotkliwe pobicie operatora TVP" href="/a/kasta-basta-maly-ksiaze-trojmiasta-nie-trafi-do-aresztu-za-dotkliwe-pobicie-operatora-tvp,151599.html">Kasta basta. ,,Mały Książę Trójmiasta'' nie trafi do aresztu za dotkliwe pobicie operatora TVP</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="„Ekspert” Budka w Polsat, kwiecień 2020: &nbsp;Fala pandemii skończy się jesienią tego roku" href="/a/ekspert-budka-w-polsat-kwiecien-2020-fala-pandemii-skonczy-sie-jesienia-tego-roku,151598.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="„Ekspert” Budka w Polsat, kwiecień 2020: &nbsp;Fala pandemii skończy się jesienią tego roku - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/budka_tt_polsat_news_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="„Ekspert” Budka w Polsat, kwiecień 2020: &nbsp;Fala pandemii skończy się jesienią tego roku" href="/a/ekspert-budka-w-polsat-kwiecien-2020-fala-pandemii-skonczy-sie-jesienia-tego-roku,151598.html">„Ekspert” Budka w Polsat, kwiecień 2020: &nbsp;Fala pandemii skończy się jesienią tego roku</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Ks. abp Stanisław Gądecki z koronawirusem. Rzecznik Episkopatu prosi o modlitwę" href="/a/ks-abp-stanislaw-gadecki-z-koronawirusem-rzecznik-episkopatu-prosi-o-modlitwe,151597.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ks. abp Stanisław Gądecki z koronawirusem. Rzecznik Episkopatu prosi o modlitwę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/abpgadecki-yt-episkopat-nfunfuiwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ks. abp Stanisław Gądecki z koronawirusem. Rzecznik Episkopatu prosi o modlitwę" href="/a/ks-abp-stanislaw-gadecki-z-koronawirusem-rzecznik-episkopatu-prosi-o-modlitwe,151597.html">Ks. abp Stanisław Gądecki z koronawirusem. Rzecznik Episkopatu prosi o modlitwę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="Macierewicz o Aleksandrze K. i pobiciu operatora TVP: ,,Jestem zdziwiony, że nie podjęto bardziej zdecydowanych działań wobec sprawcy''" href="/a/macierewicz-o-aleksandrze-k-i-pobiciu-operatora-tvp-jestem-zdziwiony-ze-nie-podjeto-bardziej-zdecydowanych-dzialan-wobec-sprawcy,151596.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Macierewicz o Aleksandrze K. i pobiciu operatora TVP: ,,Jestem zdziwiony, że nie podjęto bardziej zdecydowanych działań wobec sprawcy'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/antoni_macierewicz-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Macierewicz o Aleksandrze K. i pobiciu operatora TVP: ,,Jestem zdziwiony, że nie podjęto bardziej zdecydowanych działań wobec sprawcy''" href="/a/macierewicz-o-aleksandrze-k-i-pobiciu-operatora-tvp-jestem-zdziwiony-ze-nie-podjeto-bardziej-zdecydowanych-dzialan-wobec-sprawcy,151596.html">Macierewicz o Aleksandrze K. i pobiciu operatora TVP: ,,Jestem zdziwiony, że nie podjęto bardziej zdecydowanych działań wobec sprawcy''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Ozonator powietrza" href="/a/ozonator-powietrza,151595.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ozonator powietrza - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/13-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ozonator powietrza" href="/a/ozonator-powietrza,151595.html">Ozonator powietrza</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="TYLKO U NAS! T. Poller: Podstawą walki z koronawirusem są ,,buble prawne''" href="/a/tylko-u-nas-t-poller-podstawa-walki-z-koronawirusem-sa-buble-prawne,151525.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="TYLKO U NAS! T. Poller: Podstawą walki z koronawirusem są ,,buble prawne'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/tomasz_poller_yt_patryk_jaki-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="TYLKO U NAS! T. Poller: Podstawą walki z koronawirusem są ,,buble prawne''" href="/a/tylko-u-nas-t-poller-podstawa-walki-z-koronawirusem-sa-buble-prawne,151525.html">TYLKO U NAS! T. Poller: Podstawą walki z koronawirusem są ,,buble prawne''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Prymas wydał rozporządzenie ws. Komunii i odwiedzania cmentarzy " href="/a/prymas-wydal-rozporzadzenie-ws-komunii-i-odwiedzania-cmentarzy,151594.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prymas wydał rozporządzenie ws. Komunii i odwiedzania cmentarzy  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wojciech_polak-youtube-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prymas wydał rozporządzenie ws. Komunii i odwiedzania cmentarzy " href="/a/prymas-wydal-rozporzadzenie-ws-komunii-i-odwiedzania-cmentarzy,151594.html">Prymas wydał rozporządzenie ws. Komunii i odwiedzania cmentarzy </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="Zbrodnie w polskich szpitalach - zobaczcie skany dokumentów!" href="/a/zbrodnie-w-polskich-szpitalach-zobaczcie-skany-dokumentow,151593.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Zbrodnie w polskich szpitalach - zobaczcie skany dokumentów! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/aborcja_2_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Zbrodnie w polskich szpitalach - zobaczcie skany dokumentów!" href="/a/zbrodnie-w-polskich-szpitalach-zobaczcie-skany-dokumentow,151593.html">Zbrodnie w polskich szpitalach - zobaczcie skany dokumentów!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Czy dusze dzieci mogą trafić do czyśćca?" href="/a/czy-dusze-dzieci-moga-trafic-do-czyscca,151592.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Czy dusze dzieci mogą trafić do czyśćca? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/czysciec-2-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Czy dusze dzieci mogą trafić do czyśćca?" href="/a/czy-dusze-dzieci-moga-trafic-do-czyscca,151592.html">Czy dusze dzieci mogą trafić do czyśćca?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Św. Faustyna: Piekło pełne jest tych, którzy nie wierzą w jego istnienie " href="/a/sw-faustyna-pieklo-pelne-jest-tych-ktorzy-nie-wierza-w-jego-istnienie,151591.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Św. Faustyna: Piekło pełne jest tych, którzy nie wierzą w jego istnienie  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pieklo-wikipedia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Św. Faustyna: Piekło pełne jest tych, którzy nie wierzą w jego istnienie " href="/a/sw-faustyna-pieklo-pelne-jest-tych-ktorzy-nie-wierza-w-jego-istnienie,151591.html">Św. Faustyna: Piekło pełne jest tych, którzy nie wierzą w jego istnienie </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title=",,Wspólna Polska’’? To już było! Internauci o (fal)starcie Trzaskowskiego" href="/a/wspolna-polska-to-juz-bylo-internauci-o-falstarcie-trzaskowskiego,151590.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Wspólna Polska’’? To już było! Internauci o (fal)starcie Trzaskowskiego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gdfyislrfsd0f%5Bsd6frgsdh8fsd8ftsdprfd6sfgs79pg-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Wspólna Polska’’? To już było! Internauci o (fal)starcie Trzaskowskiego" href="/a/wspolna-polska-to-juz-bylo-internauci-o-falstarcie-trzaskowskiego,151590.html">,,Wspólna Polska’’? To już było! Internauci o (fal)starcie Trzaskowskiego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="Motornicza zwróciła uwagę na brak maseczki. Została dotkliwie pobita " href="/a/motornicza-zwrocila-uwage-na-brak-maseczki-zostala-dotkliwie-pobita,151589.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Motornicza zwróciła uwagę na brak maseczki. Została dotkliwie pobita  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hsdfgvysdvfsd8pf7dsfdsorf5ds60yfsd7fr54ds8frsi-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Motornicza zwróciła uwagę na brak maseczki. Została dotkliwie pobita " href="/a/motornicza-zwrocila-uwage-na-brak-maseczki-zostala-dotkliwie-pobita,151589.html">Motornicza zwróciła uwagę na brak maseczki. Została dotkliwie pobita </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Prymas Polski na kwarantannie" href="/a/prymas-polski-na-kwarantannie,151588.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prymas Polski na kwarantannie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/prymas-abppolak-yt-fakty-rmffm-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prymas Polski na kwarantannie" href="/a/prymas-polski-na-kwarantannie,151588.html">Prymas Polski na kwarantannie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Są zarzuty dla ,,Małego Księcia Trójmiasta’’" href="/a/sa-zarzuty-dla-malego-ksiecia-trojmiasta,151587.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Są zarzuty dla ,,Małego Księcia Trójmiasta’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/policja-pixabay-arembowski_-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Są zarzuty dla ,,Małego Księcia Trójmiasta’’" href="/a/sa-zarzuty-dla-malego-ksiecia-trojmiasta,151587.html">Są zarzuty dla ,,Małego Księcia Trójmiasta’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Trzaskowski wystartował! ,,Musimy być gotowi na przejęcie władzy’’" href="/a/trzaskowski-wystartowal-musimy-byc-gotowi-na-przejecie-wladzy,151586.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Trzaskowski wystartował! ,,Musimy być gotowi na przejęcie władzy’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/trzaskowski-wspolnapolska-screen-fb-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Trzaskowski wystartował! ,,Musimy być gotowi na przejęcie władzy’’" href="/a/trzaskowski-wystartowal-musimy-byc-gotowi-na-przejecie-wladzy,151586.html">Trzaskowski wystartował! ,,Musimy być gotowi na przejęcie władzy’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Benedykt XVI: Uczmy się jedności od św. Ignacego " href="/a/benedykt-xvi-uczmy-sie-jednosci-od-sw-ignacego,151585.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Benedykt XVI: Uczmy się jedności od św. Ignacego  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/benedykt_xvi-peter_nguyen_minh_trung-flickr-ccby20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Benedykt XVI: Uczmy się jedności od św. Ignacego " href="/a/benedykt-xvi-uczmy-sie-jednosci-od-sw-ignacego,151585.html">Benedykt XVI: Uczmy się jedności od św. Ignacego </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Bp Janiak składa rezygnację. Seminarium w Kaliszu zostaje zamknięte" href="/a/bp-janiak-sklada-rezygnacje-seminarium-w-kaliszu-zostaje-zamkniete,151584.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bp Janiak składa rezygnację. Seminarium w Kaliszu zostaje zamknięte - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/janiak-wikipedia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bp Janiak składa rezygnację. Seminarium w Kaliszu zostaje zamknięte" href="/a/bp-janiak-sklada-rezygnacje-seminarium-w-kaliszu-zostaje-zamkniete,151584.html">Bp Janiak składa rezygnację. Seminarium w Kaliszu zostaje zamknięte</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Opozycja prześciga się w tworzeniu teorii spiskowych ws. Giertycha: ,,otruty neurotoksyną’’" href="/a/opozycja-przesciga-sie-w-tworzeniu-teorii-spiskowych-ws-giertycha-otruty-neurotoksyna,151583.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Opozycja prześciga się w tworzeniu teorii spiskowych ws. Giertycha: ,,otruty neurotoksyną’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hgfyseftosd78fsdftsdgsdfgsdvyfsd8-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Opozycja prześciga się w tworzeniu teorii spiskowych ws. Giertycha: ,,otruty neurotoksyną’’" href="/a/opozycja-przesciga-sie-w-tworzeniu-teorii-spiskowych-ws-giertycha-otruty-neurotoksyna,151583.html">Opozycja prześciga się w tworzeniu teorii spiskowych ws. Giertycha: ,,otruty neurotoksyną’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="Prokuratura o szczegółach śledztwa. Giertych miał zarobić niemal 2 mln zł" href="/a/prokuratura-o-szczegolach-sledztwa-giertych-mial-zarobic-niemal-2-mln-zl,151582.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prokuratura o szczegółach śledztwa. Giertych miał zarobić niemal 2 mln zł - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/giertych-yt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prokuratura o szczegółach śledztwa. Giertych miał zarobić niemal 2 mln zł" href="/a/prokuratura-o-szczegolach-sledztwa-giertych-mial-zarobic-niemal-2-mln-zl,151582.html">Prokuratura o szczegółach śledztwa. Giertych miał zarobić niemal 2 mln zł</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="J. Żulczyk do premiera: ,,Kościoły se zamknij, pajacu’’" href="/a/j-zulczyk-do-premiera-koscioly-se-zamknij-pajacu,151581.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="J. Żulczyk do premiera: ,,Kościoły se zamknij, pajacu’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jdfgbsdhfgsd67ftsd7ftsd67fsdf6sd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="J. Żulczyk do premiera: ,,Kościoły se zamknij, pajacu’’" href="/a/j-zulczyk-do-premiera-koscioly-se-zamknij-pajacu,151581.html">J. Żulczyk do premiera: ,,Kościoły se zamknij, pajacu’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="R. Giertych wychodzi na wolność. Zapłaci 5 mln zł kaucji " href="/a/r-giertych-wychodzi-na-wolnosc-zaplaci-5-mln-zl-kaucji,151580.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="R. Giertych wychodzi na wolność. Zapłaci 5 mln zł kaucji  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/giertych_yt_onet_news-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="R. Giertych wychodzi na wolność. Zapłaci 5 mln zł kaucji " href="/a/r-giertych-wychodzi-na-wolnosc-zaplaci-5-mln-zl-kaucji,151580.html">R. Giertych wychodzi na wolność. Zapłaci 5 mln zł kaucji </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Kadzidło. Sygnał SOS wysyłany do nieba" href="/a/kadzidlo-sygnal-sos-wysylany-do-nieba,151579.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kadzidło. Sygnał SOS wysyłany do nieba - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefw98ueifbwuiefjbwjkefbwkef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kadzidło. Sygnał SOS wysyłany do nieba" href="/a/kadzidlo-sygnal-sos-wysylany-do-nieba,151579.html">Kadzidło. Sygnał SOS wysyłany do nieba</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Ministerstwo Zdrowia: Ponad 9600 nowych zakażeń" href="/a/ministerstwo-zdrowia-ponad-9600-nowych-zakazen,151578.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ministerstwo Zdrowia: Ponad 9600 nowych zakażeń - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/koronawirus-test-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ministerstwo Zdrowia: Ponad 9600 nowych zakażeń" href="/a/ministerstwo-zdrowia-ponad-9600-nowych-zakazen,151578.html">Ministerstwo Zdrowia: Ponad 9600 nowych zakażeń</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" title="Paryż: Islamista obciął nauczycielowi głowę za karykaturę Mahometa" href="/a/paryz-islamista-obcial-nauczycielowi-glowe-za-karykature-mahometa,151577.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Paryż: Islamista obciął nauczycielowi głowę za karykaturę Mahometa - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swiatlo-policja-edward_kimmel-flickr-ccbysa-20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Paryż: Islamista obciął nauczycielowi głowę za karykaturę Mahometa" href="/a/paryz-islamista-obcial-nauczycielowi-glowe-za-karykature-mahometa,151577.html">Paryż: Islamista obciął nauczycielowi głowę za karykaturę Mahometa</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" title="Co dalej z Nord Stream 2? Ambasador Niemiec zabrał głos" href="/a/co-dalej-z-nord-stream-2-ambasador-niemiec-zabral-glos,151576.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Co dalej z Nord Stream 2? Ambasador Niemiec zabrał głos - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefw89eifuwbuiefkjwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Co dalej z Nord Stream 2? Ambasador Niemiec zabrał głos" href="/a/co-dalej-z-nord-stream-2-ambasador-niemiec-zabral-glos,151576.html">Co dalej z Nord Stream 2? Ambasador Niemiec zabrał głos</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" title="Pobicie operatora TVP. Syn Ryszarda K. zatrzymany" href="/a/pobicie-operatora-tvp-syn-ryszarda-k-zatrzymany,151575.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pobicie operatora TVP. Syn Ryszarda K. zatrzymany - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefwh89efuibwuiefbwuiebfuwkebf-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pobicie operatora TVP. Syn Ryszarda K. zatrzymany" href="/a/pobicie-operatora-tvp-syn-ryszarda-k-zatrzymany,151575.html">Pobicie operatora TVP. Syn Ryszarda K. zatrzymany</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" title="Prof. Roszkowski: Wciąż możemy zawrócić z drogi destrukcji, ale mamy mało czasu" href="/a/prof-roszkowski-wciaz-mozemy-zawrocic-z-drogi-destrukcji-ale-mamy-malo-czasu,151574.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prof. Roszkowski: Wciąż możemy zawrócić z drogi destrukcji, ale mamy mało czasu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef98wefubwiebfwiuefbwkef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prof. Roszkowski: Wciąż możemy zawrócić z drogi destrukcji, ale mamy mało czasu" href="/a/prof-roszkowski-wciaz-mozemy-zawrocic-z-drogi-destrukcji-ale-mamy-malo-czasu,151574.html">Prof. Roszkowski: Wciąż możemy zawrócić z drogi destrukcji, ale mamy mało czasu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" title="Ks. Dominik Chmielewski: Wystarczy wezwać jego imienia, żeby piekło wyło z przerażenia!" href="/a/ks-dominik-chmielewski-wystarczy-wezwac-jego-imienia-zeby-pieklo-wylo-z-przerazenia,151573.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ks. Dominik Chmielewski: Wystarczy wezwać jego imienia, żeby piekło wyło z przerażenia! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kschmielewski-yt-rfwfwef2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ks. Dominik Chmielewski: Wystarczy wezwać jego imienia, żeby piekło wyło z przerażenia!" href="/a/ks-dominik-chmielewski-wystarczy-wezwac-jego-imienia-zeby-pieklo-wylo-z-przerazenia,151573.html">Ks. Dominik Chmielewski: Wystarczy wezwać jego imienia, żeby piekło wyło z przerażenia!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" title="Od dziś nowe obostrzenia. Wszytko, co musisz wiedzieć" href="/a/od-dzis-nowe-obostrzenia-wszytko-co-musisz-wiedziec,151572.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Od dziś nowe obostrzenia. Wszytko, co musisz wiedzieć - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef89wefuwebfgwekufwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Od dziś nowe obostrzenia. Wszytko, co musisz wiedzieć" href="/a/od-dzis-nowe-obostrzenia-wszytko-co-musisz-wiedziec,151572.html">Od dziś nowe obostrzenia. Wszytko, co musisz wiedzieć</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.36dc91851e6d04095dd4.js" type="module"></script><script src="main-es5.36dc91851e6d04095dd4.js" nomodule="" defer=""></script>

</body></html>