<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>[Wideo] Litwa. Protestujący przeciwko paszportom Covid domagali się dymisji rządu | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="- Litwa: Wczoraj dziesiątki tysięcy przeciwników certyfikatów szczepień w Wilnie wezwały tamtejszy rząd do dymisji. Protestujący otoczyli budynek parlamentu i uniemożliwili posłom wyjście – czytamy na jednym z profili na Twitterze.
Informacje te potw"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="[Wideo] Litwa. Protestujący przeciwko paszportom Covid domagali się dymisji rządu"><meta property="og:description" content="- Litwa: Wczoraj dziesiątki tysięcy przeciwników certyfikatów szczepień w Wilnie wezwały tamtejszy rząd do dymisji. Protestujący otoczyli budynek parlamentu i uniemożliwili posłom wyjście – czytamy na jednym z profili na Twitterze.
Informacje te potw"><meta property="og:url" content="https://www.fronda.pl/a/wideo-litwa-protestujacy-przeciwko-paszportom-covid-domagali-sie-dymisji-rzadu,165340.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/kjashdflkajsdflkajslkjdaflkjshdalkjfhlkasjd.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/wideo-litwa-protestujacy-przeciwko-paszportom-covid-domagali-sie-dymisji-rzadu,165340.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-137502133" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="uwaga - lista artykułów" href="/c/uwaga,96.html">uwaga</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="[Wideo] Litwa. Protestujący przeciwko paszportom Covid domagali się dymisji rządu - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kjashdflkajsdflkajslkjdaflkjshdalkjfhlkasjd-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">11.08.21, 14:29</span><span _ngcontent-sc157="" class="time">fot. yt/ruptly</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-137502134" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="paszporty szczepionkowe - list artykułów" href="/t/paszporty-szczepionkowe,104132.html">paszporty szczepionkowe</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="paszporty covid - list artykułów" href="/t/paszporty-covid,104737.html">paszporty covid</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="wilno - list artykułów" href="/t/wilno,24321.html">wilno</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="litwa - list artykułów" href="/t/litwa,3650.html">litwa</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="pandemia - list artykułów" href="/t/pandemia,90313.html">pandemia</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="covid 19 - list artykułów" href="/t/covid-19,92039.html">covid 19</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">[Wideo] Litwa. Protestujący przeciwko paszportom Covid domagali się dymisji rządu</h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/wideo-litwa-protestujacy-przeciwko-paszportom-covid-domagali-sie-dymisji-rzadu,165340.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">2</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">- Litwa: Wczoraj dziesiątki tysięcy przeciwników certyfikatów szczepień w Wilnie wezwały tamtejszy rząd do dymisji. Protestujący otoczyli budynek parlamentu i uniemożliwili posłom wyjście – czytamy na jednym z profili na Twitterze.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Informacje te potwierdzają także opiniotwórcze media zachodnie jak Bloomberg oraz PAP.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Szacuje się, że ponad 4 tys. osób protestowało w środę przed parlamentem Litwy przeciwko rządowym planom wprowadzenia ograniczeń dla osób, które nie zaszczepią się przeciwko Covid-19, nie poddadzą testom na obecność koronawirusa w organizmie lub nie będą posiadały tzw. certyfikatu szczepień. </span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">W późnych godzinach popołudniowych protestujący zabarykadowali wejścia do Sejmu oraz na wewnętrzny parking budynku. Część parlamentarzystów nadal nie może opuścić gmachu.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Przewodnicząca Sejmu Viktoria Czmilytė-Nielsen w związku z zaistniałą sytuacją zwołała naradę szefów frakcji parlamentarnych.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">W czwartek od wczesnych godzin rannych w Wilnie trwa nadal protest pod hasłami „STOP dyskryminacji”, „STOP faszyzmowi”, „Zdrajcy Litwy”, „Nie – paszportowi możliwości”, „Jestem przeciwko szczepieniom”.</span></span></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">Demonstracji skandują hasło „Wstyd!” adresując swój przekaz do rządzących. Podkreślają także, że szczepienia na Covid-19 stanowią wolny wybór każdego obywatela.</span></span></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pl">- Litwa: Wczoraj dziesiątki tysięcy przeciwników certyfikatów szczepień w Wilnie wezwały tamtejszy rząd do dymisji. Protestujący otoczyli budynek parlamentu i uniemożliwili posłom wyjście.<a href="https://twitter.com/AndrzejDuda?ref_src=twsrc%5Etfw">@AndrzejDuda</a> <a href="https://twitter.com/MorawieckiM?ref_src=twsrc%5Etfw">@MorawieckiM</a> <br>Niedzielski mnie zablokował, więc może ktoś mu to pokaże... <a href="https://t.co/HznNaIh0d2">https://t.co/HznNaIh0d2</a></p>
</blockquote>
<p><iframe height="315" src="https://www.youtube.com/embed/ZjrOzURn82E" title="YouTube video player" width="560"></iframe></p>
<p><span style="font-family: Arial,sans-serif;"><span style="font-size: medium;">mp/pap/bloomberg/twitter/ruptly</span></span></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (2):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">ania</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.08.11 14:43</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2827932_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2827932_down red">2</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Popieram formę protestów, Polacy do dzieła.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">PILNE!</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.08.11 14:39</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2827917_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2827917_down red">3</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Wśród litewskich Polaków większość stanowią... prości ludzie. Litwa nie jest liczna. Mądrzy ludzie - inteligentni - zaszczepili się a kołtuństwo, takie jak w Polsce - szczepić się nie chce bo wierzy w zabobony</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="[Wideo] Litwa. Protestujący przeciwko paszportom Covid domagali się dymisji rządu" href="/a/wideo-litwa-protestujacy-przeciwko-paszportom-covid-domagali-sie-dymisji-rzadu,165340.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="[Wideo] Litwa. Protestujący przeciwko paszportom Covid domagali się dymisji rządu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kjashdflkajsdflkajslkjdaflkjshdalkjfhlkasjd-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="[Wideo] Litwa. Protestujący przeciwko paszportom Covid domagali się dymisji rządu" href="/a/wideo-litwa-protestujacy-przeciwko-paszportom-covid-domagali-sie-dymisji-rzadu,165340.html">[Wideo] Litwa. Protestujący przeciwko paszportom Covid domagali się dymisji rządu</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="Niemiecka prasa bije na alarm ws. Rumunii: Idzie drogą Orbana" href="/a/niemiecka-prasa-bije-na-alarm-ws-rumunii-idzie-droga-orbana,165334.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Niemiecka prasa bije na alarm ws. Rumunii: Idzie drogą Orbana - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/fhewytkj-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Niemiecka prasa bije na alarm ws. Rumunii: Idzie drogą Orbana" href="/a/niemiecka-prasa-bije-na-alarm-ws-rumunii-idzie-droga-orbana,165334.html">Niemiecka prasa bije na alarm ws. Rumunii: Idzie drogą Orbana</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="Zofia Kossak-Szczucka: Dlaczego ratowaliśmy Żydów?" href="/a/zofia-kossak-szczucka-dlaczego-ratowalismy-zydow,165332.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Zofia Kossak-Szczucka: Dlaczego ratowaliśmy Żydów? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/zofia_kossak_szczucka_yt_kopernik_tv-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Zofia Kossak-Szczucka: Dlaczego ratowaliśmy Żydów?" href="/a/zofia-kossak-szczucka-dlaczego-ratowalismy-zydow,165332.html">Zofia Kossak-Szczucka: Dlaczego ratowaliśmy Żydów?</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Naukowcy: Elektrownie wiatrowe to droga do katastrofy!" href="/a/naukowcy-elektrownie-wiatrowe-to-droga-do-katastrofy,165317.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Naukowcy: Elektrownie wiatrowe to droga do katastrofy! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsgsdfsfjhbsdg7f8sdfgsdfsdfds-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Naukowcy: Elektrownie wiatrowe to droga do katastrofy!" href="/a/naukowcy-elektrownie-wiatrowe-to-droga-do-katastrofy,165317.html">Naukowcy: Elektrownie wiatrowe to droga do katastrofy!</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title=",,Lucyfer’’ nadchodzi. Gorąco również w Polsce" href="/a/lucyfer-nadchodzi-goraco-rowniez-w-polsce,165295.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=",,Lucyfer’’ nadchodzi. Gorąco również w Polsce - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/djbfusdg7fgsdfsd78fg78sdgfsdfsd-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=",,Lucyfer’’ nadchodzi. Gorąco również w Polsce" href="/a/lucyfer-nadchodzi-goraco-rowniez-w-polsce,165295.html">,,Lucyfer’’ nadchodzi. Gorąco również w Polsce</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="A tak oto wypoczywa Lech Wałęsa, który ostatnio skarżył się na brak środków do życia" href="/a/a-tak-oto-wypoczywa-lech-walesa-ktory-ostatnio-skarzyl-sie-na-brak-srodkow-do-zycia,165292.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="A tak oto wypoczywa Lech Wałęsa, który ostatnio skarżył się na brak środków do życia - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/walesa_bloto_czekolada_fb_lw-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="A tak oto wypoczywa Lech Wałęsa, który ostatnio skarżył się na brak środków do życia" href="/a/a-tak-oto-wypoczywa-lech-walesa-ktory-ostatnio-skarzyl-sie-na-brak-srodkow-do-zycia,165292.html">A tak oto wypoczywa Lech Wałęsa, który ostatnio skarżył się na brak środków do życia</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Min. Niedzielski: pracownicy punktów szczepień będą chronieni tak jak funkcjonariusze publiczni" href="/a/min-niedzielski-pracownicy-punktow-szczepien-beda-chronieni-tak-jak-funkcjonariusze-publiczni,165288.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Min. Niedzielski: pracownicy punktów szczepień będą chronieni tak jak funkcjonariusze publiczni - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niedzielski-tvpinfo-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Min. Niedzielski: pracownicy punktów szczepień będą chronieni tak jak funkcjonariusze publiczni" href="/a/min-niedzielski-pracownicy-punktow-szczepien-beda-chronieni-tak-jak-funkcjonariusze-publiczni,165288.html">Min. Niedzielski: pracownicy punktów szczepień będą chronieni tak jak funkcjonariusze publiczni</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title=",,Deutsche Welle’’ przeprasza za wpis o ,,polskich gettach’’. To niezadowalające - uważa Muzeum Auschwitz-Birkenau" href="/a/deutsche-welle-przeprasza-za-wpis-o-polskich-gettach-to-niezadowalajace-uwaza-muzeum-auschwitz-birkenau,165283.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=",,Deutsche Welle’’ przeprasza za wpis o ,,polskich gettach’’. To niezadowalające - uważa Muzeum Auschwitz-Birkenau - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/getto_ii_wojna_swiatowa_ipn_gov_pl-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=",,Deutsche Welle’’ przeprasza za wpis o ,,polskich gettach’’. To niezadowalające - uważa Muzeum Auschwitz-Birkenau" href="/a/deutsche-welle-przeprasza-za-wpis-o-polskich-gettach-to-niezadowalajace-uwaza-muzeum-auschwitz-birkenau,165283.html">,,Deutsche Welle’’ przeprasza za wpis o ,,polskich gettach’’. To niezadowalające - uważa Muzeum Auschwitz-Birkenau</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Frankowicze mogą stracić dom – jest kolejna skarga nadzwyczajna Prokuratora Generalnego" href="/a/frankowicze-moga-stracic-dom-jest-kolejna-skarga-nadzwyczajna-prokuratora-generalnego,165281.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Frankowicze mogą stracić dom – jest kolejna skarga nadzwyczajna Prokuratora Generalnego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ziobro-yt-prawicowyinternet-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Frankowicze mogą stracić dom – jest kolejna skarga nadzwyczajna Prokuratora Generalnego" href="/a/frankowicze-moga-stracic-dom-jest-kolejna-skarga-nadzwyczajna-prokuratora-generalnego,165281.html">Frankowicze mogą stracić dom – jest kolejna skarga nadzwyczajna Prokuratora Generalnego</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="Piotr Semka o walce z koronawirusem: Dobrze się mną zajmują. Uratowali mi tu życie" href="/a/piotr-semka-o-walce-z-koronawirusem-dobrze-sie-mna-zajmuja-uratowali-mi-tu-zycie,165279.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Piotr Semka o walce z koronawirusem: Dobrze się mną zajmują. Uratowali mi tu życie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/semka_-219149i-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Piotr Semka o walce z koronawirusem: Dobrze się mną zajmują. Uratowali mi tu życie" href="/a/piotr-semka-o-walce-z-koronawirusem-dobrze-sie-mna-zajmuja-uratowali-mi-tu-zycie,165279.html">Piotr Semka o walce z koronawirusem: Dobrze się mną zajmują. Uratowali mi tu życie</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Porozumienie wyjdzie ze Zjednoczonej Prawicy? Strzeżek straszy PiS" href="/a/porozumienie-wyjdzie-ze-zjednoczonej-prawicy-strzezek-straszy-pis,165271.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Porozumienie wyjdzie ze Zjednoczonej Prawicy? Strzeżek straszy PiS - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/screenshot_youtube_-__telewizja_wpolsce_-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Porozumienie wyjdzie ze Zjednoczonej Prawicy? Strzeżek straszy PiS" href="/a/porozumienie-wyjdzie-ze-zjednoczonej-prawicy-strzezek-straszy-pis,165271.html">Porozumienie wyjdzie ze Zjednoczonej Prawicy? Strzeżek straszy PiS</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="[Wideo] ,,Palce diabła’’ - egzotyczny grzyb wydzielający zapach padliny pojawił się w polskich lasach" href="/a/wideo-palce-diabla-egzotyczny-grzyb-wydzielajacy-zapach-padliny-pojawil-sie-w-polskich-lasach,165262.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="[Wideo] ,,Palce diabła’’ - egzotyczny grzyb wydzielający zapach padliny pojawił się w polskich lasach - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/palce_diabla_grzyb_yt_kris_van_de_sande-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="[Wideo] ,,Palce diabła’’ - egzotyczny grzyb wydzielający zapach padliny pojawił się w polskich lasach" href="/a/wideo-palce-diabla-egzotyczny-grzyb-wydzielajacy-zapach-padliny-pojawil-sie-w-polskich-lasach,165262.html">[Wideo] ,,Palce diabła’’ - egzotyczny grzyb wydzielający zapach padliny pojawił się w polskich lasach</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/terlecki-zaoral-budke-jednym-zdaniem-po-jego-atakach-na-rzad,165342.html">Terlecki zaorał Budkę jednym zdaniem po jego atakach na rząd</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/bat-na-katolikow-nie-osadzaj-2,165341.html">Bat na katolików: ,,Nie osądzaj!'' </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/wideo-litwa-protestujacy-przeciwko-paszportom-covid-domagali-sie-dymisji-rzadu,165340.html">[Wideo] Litwa. Protestujący przeciwko paszportom Covid domagali się dymisji rządu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/jak-prawidlowo-upominac-blizniego-1,165339.html">Jak prawidłowo upominać bliźniego? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/wideo-kompletny-odlot-budki-po-wprowadzeniu-pod-obrady-sejmu-ustawy-medialnej,165338.html">[Wideo] Kompletny odlot Budki po wprowadzeniu pod obrady Sejmu ustawy medialnej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/gowin-o-propozycjach-handlowych-pis-dla-poslow-porozumienia,165337.html">Gowin o propozycjach ,,handlowych’’ PiS dla posłów Porozumienia</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/juz-wiadomo-kto-zastapi-jaroslawa-gowina-w-rzadzie,165336.html">Już wiadomo kto zastąpi Jarosława Gowina w rządzie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pruskie-i-niemieckie-wojny-kulturowe-przeciw-polsce-w-latach-1795-1918,165335.html">Pruskie i niemieckie wojny kulturowe przeciw Polsce w latach 1795-1918</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/niemiecka-prasa-bije-na-alarm-ws-rumunii-idzie-droga-orbana,165334.html">Niemiecka prasa bije na alarm ws. Rumunii: Idzie drogą Orbana</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/koronawirus-198-zakazen-na-41-444-wykonanych-testow-1-osoba-zmarla,165333.html">Koronawirus. 198 zakażeń na 41 444 wykonanych testów. 1 osoba zmarła</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-pawlukiewicz-kiedy-jest-beznadziejnie,157771.html">Ks. Piotr Pawlukiewicz: Kiedy jest beznadziejnie...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Terlecki zaorał Budkę jednym zdaniem po jego atakach na rząd" href="/a/terlecki-zaoral-budke-jednym-zdaniem-po-jego-atakach-na-rzad,165342.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Terlecki zaorał Budkę jednym zdaniem po jego atakach na rząd - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/terlecki_sejm_yt_sejm_gov_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Terlecki zaorał Budkę jednym zdaniem po jego atakach na rząd" href="/a/terlecki-zaoral-budke-jednym-zdaniem-po-jego-atakach-na-rzad,165342.html">Terlecki zaorał Budkę jednym zdaniem po jego atakach na rząd</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Bat na katolików: ,,Nie osądzaj!'' " href="/a/bat-na-katolikow-nie-osadzaj-2,165341.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bat na katolików: ,,Nie osądzaj!''  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jezus_naucza_89_2-uip3j-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bat na katolików: ,,Nie osądzaj!'' " href="/a/bat-na-katolikow-nie-osadzaj-2,165341.html">Bat na katolików: ,,Nie osądzaj!'' </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="[Wideo] Litwa. Protestujący przeciwko paszportom Covid domagali się dymisji rządu" href="/a/wideo-litwa-protestujacy-przeciwko-paszportom-covid-domagali-sie-dymisji-rzadu,165340.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] Litwa. Protestujący przeciwko paszportom Covid domagali się dymisji rządu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kjashdflkajsdflkajslkjdaflkjshdalkjfhlkasjd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] Litwa. Protestujący przeciwko paszportom Covid domagali się dymisji rządu" href="/a/wideo-litwa-protestujacy-przeciwko-paszportom-covid-domagali-sie-dymisji-rzadu,165340.html">[Wideo] Litwa. Protestujący przeciwko paszportom Covid domagali się dymisji rządu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Jak prawidłowo upominać bliźniego? " href="/a/jak-prawidlowo-upominac-blizniego-1,165339.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jak prawidłowo upominać bliźniego?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jezus_nauczajacy_fot_wikipedia_lkajfhlajksh_ajsadfkjasd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jak prawidłowo upominać bliźniego? " href="/a/jak-prawidlowo-upominac-blizniego-1,165339.html">Jak prawidłowo upominać bliźniego? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="[Wideo] Kompletny odlot Budki po wprowadzeniu pod obrady Sejmu ustawy medialnej" href="/a/wideo-kompletny-odlot-budki-po-wprowadzeniu-pod-obrady-sejmu-ustawy-medialnej,165338.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] Kompletny odlot Budki po wprowadzeniu pod obrady Sejmu ustawy medialnej - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/budka_sejm_ustawa_medialna_yt_sejm_gov_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] Kompletny odlot Budki po wprowadzeniu pod obrady Sejmu ustawy medialnej" href="/a/wideo-kompletny-odlot-budki-po-wprowadzeniu-pod-obrady-sejmu-ustawy-medialnej,165338.html">[Wideo] Kompletny odlot Budki po wprowadzeniu pod obrady Sejmu ustawy medialnej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Gowin o propozycjach ,,handlowych’’ PiS dla posłów Porozumienia" href="/a/gowin-o-propozycjach-handlowych-pis-dla-poslow-porozumienia,165337.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Gowin o propozycjach ,,handlowych’’ PiS dla posłów Porozumienia - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gowin_yt_rmf_fm_11082021-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Gowin o propozycjach ,,handlowych’’ PiS dla posłów Porozumienia" href="/a/gowin-o-propozycjach-handlowych-pis-dla-poslow-porozumienia,165337.html">Gowin o propozycjach ,,handlowych’’ PiS dla posłów Porozumienia</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Już wiadomo kto zastąpi Jarosława Gowina w rządzie" href="/a/juz-wiadomo-kto-zastapi-jaroslawa-gowina-w-rzadzie,165336.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Już wiadomo kto zastąpi Jarosława Gowina w rządzie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/marcin_ociepa_yt_wp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Już wiadomo kto zastąpi Jarosława Gowina w rządzie" href="/a/juz-wiadomo-kto-zastapi-jaroslawa-gowina-w-rzadzie,165336.html">Już wiadomo kto zastąpi Jarosława Gowina w rządzie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Pruskie i niemieckie wojny kulturowe przeciw Polsce w latach 1795-1918" href="/a/pruskie-i-niemieckie-wojny-kulturowe-przeciw-polsce-w-latach-1795-1918,165335.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pruskie i niemieckie wojny kulturowe przeciw Polsce w latach 1795-1918 - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/merkel_i_bismarck%2C_m_fot_olaf_kosinsky_cc30_wiki_edit-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pruskie i niemieckie wojny kulturowe przeciw Polsce w latach 1795-1918" href="/a/pruskie-i-niemieckie-wojny-kulturowe-przeciw-polsce-w-latach-1795-1918,165335.html">Pruskie i niemieckie wojny kulturowe przeciw Polsce w latach 1795-1918</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="Niemiecka prasa bije na alarm ws. Rumunii: Idzie drogą Orbana" href="/a/niemiecka-prasa-bije-na-alarm-ws-rumunii-idzie-droga-orbana,165334.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Niemiecka prasa bije na alarm ws. Rumunii: Idzie drogą Orbana - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/fhewytkj-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Niemiecka prasa bije na alarm ws. Rumunii: Idzie drogą Orbana" href="/a/niemiecka-prasa-bije-na-alarm-ws-rumunii-idzie-droga-orbana,165334.html">Niemiecka prasa bije na alarm ws. Rumunii: Idzie drogą Orbana</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Koronawirus. 198 zakażeń na 41 444 wykonanych testów. 1 osoba zmarła" href="/a/koronawirus-198-zakazen-na-41-444-wykonanych-testow-1-osoba-zmarla,165333.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Koronawirus. 198 zakażeń na 41 444 wykonanych testów. 1 osoba zmarła - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/covid_koronawirus_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Koronawirus. 198 zakażeń na 41 444 wykonanych testów. 1 osoba zmarła" href="/a/koronawirus-198-zakazen-na-41-444-wykonanych-testow-1-osoba-zmarla,165333.html">Koronawirus. 198 zakażeń na 41 444 wykonanych testów. 1 osoba zmarła</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="Zofia Kossak-Szczucka: Dlaczego ratowaliśmy Żydów?" href="/a/zofia-kossak-szczucka-dlaczego-ratowalismy-zydow,165332.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Zofia Kossak-Szczucka: Dlaczego ratowaliśmy Żydów? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/zofia_kossak_szczucka_yt_kopernik_tv-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Zofia Kossak-Szczucka: Dlaczego ratowaliśmy Żydów?" href="/a/zofia-kossak-szczucka-dlaczego-ratowalismy-zydow,165332.html">Zofia Kossak-Szczucka: Dlaczego ratowaliśmy Żydów?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Najświętsza Maryja Panna Świętolipska - Matka jedności chrześcijan " href="/a/najswietsza-maryja-panna-swietolipska-matka-jednosci-chrzescijan,165331.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Najświętsza Maryja Panna Świętolipska - Matka jedności chrześcijan  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/matka_boza_swietolipska_tt_episkopatnews_brewiarz_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Najświętsza Maryja Panna Świętolipska - Matka jedności chrześcijan " href="/a/najswietsza-maryja-panna-swietolipska-matka-jednosci-chrzescijan,165331.html">Najświętsza Maryja Panna Świętolipska - Matka jedności chrześcijan </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Müller komentuje rzekome wycofanie wojsk USA z Polski z powodu ,,lex TVN’’" href="/a/mueller-komentuje-rzekome-wycofanie-wojsk-usa-z-polski-z-powodu-lex-tvn,165330.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Müller komentuje rzekome wycofanie wojsk USA z Polski z powodu ,,lex TVN’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piotrmuller-yt-telrep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Müller komentuje rzekome wycofanie wojsk USA z Polski z powodu ,,lex TVN’’" href="/a/mueller-komentuje-rzekome-wycofanie-wojsk-usa-z-polski-z-powodu-lex-tvn,165330.html">Müller komentuje rzekome wycofanie wojsk USA z Polski z powodu ,,lex TVN’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Min. Czarnek: Większość posłów Porozumienia jest po stronie rządu" href="/a/min-czarnek-wiekszosc-poslow-porozumienia-jest-po-stronie-rzadu,165329.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Min. Czarnek: Większość posłów Porozumienia jest po stronie rządu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/przemyslaw_czarnek_yt_tel_rep_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Min. Czarnek: Większość posłów Porozumienia jest po stronie rządu" href="/a/min-czarnek-wiekszosc-poslow-porozumienia-jest-po-stronie-rzadu,165329.html">Min. Czarnek: Większość posłów Porozumienia jest po stronie rządu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="Rozwiązana zagadka? Gdzie jest ukryty grób Mojżesza? " href="/a/rozwiazana-zagadka-gdzie-jest-ukryty-grob-mojzesza,165328.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rozwiązana zagadka? Gdzie jest ukryty grób Mojżesza?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/mojzesz-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rozwiązana zagadka? Gdzie jest ukryty grób Mojżesza? " href="/a/rozwiazana-zagadka-gdzie-jest-ukryty-grob-mojzesza,165328.html">Rozwiązana zagadka? Gdzie jest ukryty grób Mojżesza? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Müller: Liczę na większość w dzisiejszym głosowaniu ws. ustawy medialnej" href="/a/mueller-licze-na-wiekszosc-w-dzisiejszym-glosowaniu-ws-ustawy-medialnej,165327.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Müller: Liczę na większość w dzisiejszym głosowaniu ws. ustawy medialnej - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piotr_muller_yt_tel_rep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Müller: Liczę na większość w dzisiejszym głosowaniu ws. ustawy medialnej" href="/a/mueller-licze-na-wiekszosc-w-dzisiejszym-glosowaniu-ws-ustawy-medialnej,165327.html">Müller: Liczę na większość w dzisiejszym głosowaniu ws. ustawy medialnej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Pilne! Porozumienie wychodzi ze Zjednoczonej Prawicy" href="/a/pilne-porozumienie-wychodzi-ze-zjednoczonej-prawicy,165326.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pilne! Porozumienie wychodzi ze Zjednoczonej Prawicy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pilne_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pilne! Porozumienie wychodzi ze Zjednoczonej Prawicy" href="/a/pilne-porozumienie-wychodzi-ze-zjednoczonej-prawicy,165326.html">Pilne! Porozumienie wychodzi ze Zjednoczonej Prawicy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Cela plus! Jest akt oskarżenia wobec polsko-wietnamskiego narkogangu" href="/a/cela-plus-jest-akt-oskarzenia-wobec-polsko-wietnamskiego-gangu-za-produkcje-metamfetaminy-i-prowadzenie-plantacji-marihuany,165325.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Cela plus! Jest akt oskarżenia wobec polsko-wietnamskiego narkogangu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef89wefwnejkfbwkejfbwkefwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Cela plus! Jest akt oskarżenia wobec polsko-wietnamskiego narkogangu" href="/a/cela-plus-jest-akt-oskarzenia-wobec-polsko-wietnamskiego-gangu-za-produkcje-metamfetaminy-i-prowadzenie-plantacji-marihuany,165325.html">Cela plus! Jest akt oskarżenia wobec polsko-wietnamskiego narkogangu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="Ks. J. Molewski: Choćby straszne rzeczy na świecie się działy, my się nie boimy, bo mamy Boga!" href="/a/ks-j-molewski-chocby-straszne-rzeczy-na-swiecie-sie-dzialy-my-sie-nie-boimy-bo-mamy-boga,165324.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ks. J. Molewski: Choćby straszne rzeczy na świecie się działy, my się nie boimy, bo mamy Boga! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ks._jerzy_molewski_tchr-yt-milujcie_sie-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ks. J. Molewski: Choćby straszne rzeczy na świecie się działy, my się nie boimy, bo mamy Boga!" href="/a/ks-j-molewski-chocby-straszne-rzeczy-na-swiecie-sie-dzialy-my-sie-nie-boimy-bo-mamy-boga,165324.html">Ks. J. Molewski: Choćby straszne rzeczy na świecie się działy, my się nie boimy, bo mamy Boga!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Szwed: To było nieuniknione. Gowin stał się opozycją wobec rządu" href="/a/szwed-to-bylo-nieuniknione-gowin-stal-sie-opozycja-wobec-rzadu,165323.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szwed: To było nieuniknione. Gowin stał się opozycją wobec rządu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/stanislaw-szwed-fot._sejm_rp_via_flickr%2C_cc_by_2.0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szwed: To było nieuniknione. Gowin stał się opozycją wobec rządu" href="/a/szwed-to-bylo-nieuniknione-gowin-stal-sie-opozycja-wobec-rzadu,165323.html">Szwed: To było nieuniknione. Gowin stał się opozycją wobec rządu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Brytyjscy naukowcy: Odporności zbiorowej nie będzie" href="/a/brytyjscy-naukowcy-odpornosci-zbiorowej-nie-bedzie,165322.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Brytyjscy naukowcy: Odporności zbiorowej nie będzie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/koronawirus_wirus_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Brytyjscy naukowcy: Odporności zbiorowej nie będzie" href="/a/brytyjscy-naukowcy-odpornosci-zbiorowej-nie-bedzie,165322.html">Brytyjscy naukowcy: Odporności zbiorowej nie będzie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Porozumienie poza ZP? Jeszcze dziś zapadnie decyzja" href="/a/porozumienie-poza-zp-jeszcze-dzis-zapadnie-decyzja,165321.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Porozumienie poza ZP? Jeszcze dziś zapadnie decyzja - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jaroslawgowin-yt-pis-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Porozumienie poza ZP? Jeszcze dziś zapadnie decyzja" href="/a/porozumienie-poza-zp-jeszcze-dzis-zapadnie-decyzja,165321.html">Porozumienie poza ZP? Jeszcze dziś zapadnie decyzja</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="USA: Kongresmeni naciskają na Polskę ws. Kpa i mienia bezspadkowego" href="/a/usa-kongresmeni-naciskaja-na-polske-ws-kpa-i-mienia-bezspadkowego,165320.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="USA: Kongresmeni naciskają na Polskę ws. Kpa i mienia bezspadkowego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kongresusa-pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="USA: Kongresmeni naciskają na Polskę ws. Kpa i mienia bezspadkowego" href="/a/usa-kongresmeni-naciskaja-na-polske-ws-kpa-i-mienia-bezspadkowego,165320.html">USA: Kongresmeni naciskają na Polskę ws. Kpa i mienia bezspadkowego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Oto jak św. Klara zobaczyła śmierć św. Franciszka" href="/a/oto-jak-sw-klara-zobaczyla-smierc-sw-franciszka-3,165318.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Oto jak św. Klara zobaczyła śmierć św. Franciszka - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/klara_franciszek-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Oto jak św. Klara zobaczyła śmierć św. Franciszka" href="/a/oto-jak-sw-klara-zobaczyla-smierc-sw-franciszka-3,165318.html">Oto jak św. Klara zobaczyła śmierć św. Franciszka</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Gdzie są dwaj albo trzej zebrani w imię moje, tam jestem pośród nich" href="/a/gdzie-sa-dwaj-albo-trzej-zebrani-w-imie-moje-tam-jestem-posrod-nich,165319.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Gdzie są dwaj albo trzej zebrani w imię moje, tam jestem pośród nich - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jezus_naucza_89_2-uip3j-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Gdzie są dwaj albo trzej zebrani w imię moje, tam jestem pośród nich" href="/a/gdzie-sa-dwaj-albo-trzej-zebrani-w-imie-moje-tam-jestem-posrod-nich,165319.html">Gdzie są dwaj albo trzej zebrani w imię moje, tam jestem pośród nich</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="Naukowcy: Elektrownie wiatrowe to droga do katastrofy!" href="/a/naukowcy-elektrownie-wiatrowe-to-droga-do-katastrofy,165317.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Naukowcy: Elektrownie wiatrowe to droga do katastrofy! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsgsdfsfjhbsdg7f8sdfgsdfsdfds-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Naukowcy: Elektrownie wiatrowe to droga do katastrofy!" href="/a/naukowcy-elektrownie-wiatrowe-to-droga-do-katastrofy,165317.html">Naukowcy: Elektrownie wiatrowe to droga do katastrofy!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="Łukaszenka ma problem. Hakerzy przejęli systemy białoruskiej milicji i MSW" href="/a/lukaszenka-ma-problem-hakerzy-przejeli-systemy-bialoruskiej-milicji-i-msw,165316.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Łukaszenka ma problem. Hakerzy przejęli systemy białoruskiej milicji i MSW - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lukaszenka_yt_wilnoteka_lt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Łukaszenka ma problem. Hakerzy przejęli systemy białoruskiej milicji i MSW" href="/a/lukaszenka-ma-problem-hakerzy-przejeli-systemy-bialoruskiej-milicji-i-msw,165316.html">Łukaszenka ma problem. Hakerzy przejęli systemy białoruskiej milicji i MSW</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Rzecznik prezydenta: Dymisja Gowina bez zbędnej zwłoki " href="/a/rzecznik-prezydenta-dymisja-gowina-bez-zbednej-zwloki,165315.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rzecznik prezydenta: Dymisja Gowina bez zbędnej zwłoki  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/duda_polsat_news_zrzut-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rzecznik prezydenta: Dymisja Gowina bez zbędnej zwłoki " href="/a/rzecznik-prezydenta-dymisja-gowina-bez-zbednej-zwloki,165315.html">Rzecznik prezydenta: Dymisja Gowina bez zbędnej zwłoki </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Były poseł Porozumienia: Za Gowinem pójdzie garstka" href="/a/byly-posel-porozumienia-za-gowinem-pojdzie-garstka,165314.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Były poseł Porozumienia: Za Gowinem pójdzie garstka - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/djkhfbdu7f9sdfgsd7fgf78gsd7fsdfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Były poseł Porozumienia: Za Gowinem pójdzie garstka" href="/a/byly-posel-porozumienia-za-gowinem-pojdzie-garstka,165314.html">Były poseł Porozumienia: Za Gowinem pójdzie garstka</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="TVN wystąpi o koncesję poza Polską? ,,Nie przestaniem nadawać’’" href="/a/tvn-wystapi-o-koncesje-poza-polska-nie-przestaniem-nadawac,165313.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="TVN wystąpi o koncesję poza Polską? ,,Nie przestaniem nadawać’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/tvn_woz_yt_blueredpl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="TVN wystąpi o koncesję poza Polską? ,,Nie przestaniem nadawać’’" href="/a/tvn-wystapi-o-koncesje-poza-polska-nie-przestaniem-nadawac,165313.html">TVN wystąpi o koncesję poza Polską? ,,Nie przestaniem nadawać’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Argentyński Caritas najpierw publikuje modlitwę do Pachamamy, teraz przeprasza" href="/a/argentynski-caritas-najpierw-publikuje-modlitwe-do-pachamamy-teraz-przeprasza,165312.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Argentyński Caritas najpierw publikuje modlitwę do Pachamamy, teraz przeprasza - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfdsyfg78fsd8ft67f6sd6fdsfsd6sdfdfsfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Argentyński Caritas najpierw publikuje modlitwę do Pachamamy, teraz przeprasza" href="/a/argentynski-caritas-najpierw-publikuje-modlitwe-do-pachamamy-teraz-przeprasza,165312.html">Argentyński Caritas najpierw publikuje modlitwę do Pachamamy, teraz przeprasza</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Żenujące! Nawet tragedię z Lubina Tusk chce wykorzystać w polityce" href="/a/zenujace-nawet-tragedie-z-lubina-tusk-chce-wykorzystac-w-polityce,165311.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Żenujące! Nawet tragedię z Lubina Tusk chce wykorzystać w polityce - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/tusk_gdansk_yt_platforma_obywatelska_222-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Żenujące! Nawet tragedię z Lubina Tusk chce wykorzystać w polityce" href="/a/zenujace-nawet-tragedie-z-lubina-tusk-chce-wykorzystac-w-polityce,165311.html">Żenujące! Nawet tragedię z Lubina Tusk chce wykorzystać w polityce</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Gowin: To koniec Zjednoczonej Prawicy" href="/a/gowin-to-koniec-zjednoczonej-prawicy,165310.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Gowin: To koniec Zjednoczonej Prawicy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jaroslaw_gowin_yt_onet_news-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Gowin: To koniec Zjednoczonej Prawicy" href="/a/gowin-to-koniec-zjednoczonej-prawicy,165310.html">Gowin: To koniec Zjednoczonej Prawicy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="Oddali życie za Prawdę. Jak umierali Apostołowie? " href="/a/oddali-zycie-za-prawde-jak-umierali-apostolowie,165309.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Oddali życie za Prawdę. Jak umierali Apostołowie?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gfdhbgyfsd78fsd7fgsdfgsdf8gsd78fsfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Oddali życie za Prawdę. Jak umierali Apostołowie? " href="/a/oddali-zycie-za-prawde-jak-umierali-apostolowie,165309.html">Oddali życie za Prawdę. Jak umierali Apostołowie? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Rzecznik rządu uspokaja: Nie straciliśmy większości" href="/a/rzecznik-rzadu-uspokaja-nie-stracilismy-wiekszosci,165308.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rzecznik rządu uspokaja: Nie straciliśmy większości - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piotr_muller_yt_tel_rep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rzecznik rządu uspokaja: Nie straciliśmy większości" href="/a/rzecznik-rzadu-uspokaja-nie-stracilismy-wiekszosci,165308.html">Rzecznik rządu uspokaja: Nie straciliśmy większości</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="Antyszczepionkowcy z Konfederacji atakują. Porównują szczepienia do... eksperymentów Mengele " href="/a/antyszczepionkowcy-z-konfederacji-atakuja-porownuja-szczepienia-do-eksperymentow-mengele,165307.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Antyszczepionkowcy z Konfederacji atakują. Porównują szczepienia do... eksperymentów Mengele  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdhfsdgyfidsf8dskgfds-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Antyszczepionkowcy z Konfederacji atakują. Porównują szczepienia do... eksperymentów Mengele " href="/a/antyszczepionkowcy-z-konfederacji-atakuja-porownuja-szczepienia-do-eksperymentow-mengele,165307.html">Antyszczepionkowcy z Konfederacji atakują. Porównują szczepienia do... eksperymentów Mengele </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Pilne!!! Jarosław Gowin wyrzucony z rządu!" href="/a/pilne-jaroslaw-gowin-wyrzucony-z-rzadu,165306.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pilne!!! Jarosław Gowin wyrzucony z rządu! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gowin_yt_part_porozumienie_jg-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pilne!!! Jarosław Gowin wyrzucony z rządu!" href="/a/pilne-jaroslaw-gowin-wyrzucony-z-rzadu,165306.html">Pilne!!! Jarosław Gowin wyrzucony z rządu!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Ks. prof. Robert Skrzypczak: Dlaczego ojciec Dolindo pokochał Maryję?" href="/a/ks-prof-robert-skrzypczak-dlaczego-ojciec-dolindo-pokochal-maryje-1,165305.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ks. prof. Robert Skrzypczak: Dlaczego ojciec Dolindo pokochał Maryję? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dshfbsdgf7sd8fgs67dfsogfis7fs8ifs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ks. prof. Robert Skrzypczak: Dlaczego ojciec Dolindo pokochał Maryję?" href="/a/ks-prof-robert-skrzypczak-dlaczego-ojciec-dolindo-pokochal-maryje-1,165305.html">Ks. prof. Robert Skrzypczak: Dlaczego ojciec Dolindo pokochał Maryję?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" title="Brunon Koniecko OSB: Medytować… co to znaczy? " href="/a/brunon-koniecko-osb-medytowac-co-to-znaczy,165304.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Brunon Koniecko OSB: Medytować… co to znaczy?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hfbdgfghd7fgofdg7fo7ffodh7ghd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Brunon Koniecko OSB: Medytować… co to znaczy? " href="/a/brunon-koniecko-osb-medytowac-co-to-znaczy,165304.html">Brunon Koniecko OSB: Medytować… co to znaczy? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" title="Dziennikarz WP: Aż tylu psychofanów Tuska się nie spodziewałem" href="/a/dziennikarz-wp-az-tylu-psychofanow-tuska-sie-nie-spodziewalem,165303.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dziennikarz WP: Aż tylu psychofanów Tuska się nie spodziewałem - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/tdjdt6d65sd65u5fijrhfg5u6juj6tf5jgh6g7uf6tk-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dziennikarz WP: Aż tylu psychofanów Tuska się nie spodziewałem" href="/a/dziennikarz-wp-az-tylu-psychofanow-tuska-sie-nie-spodziewalem,165303.html">Dziennikarz WP: Aż tylu psychofanów Tuska się nie spodziewałem</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" title=",,Jesteśmy tu potrzebne’’. Katolickie zakonnice nie opuszczą Kabulu " href="/a/jestesmy-tu-potrzebne-katolickie-zakonnice-nie-opuszcza-kabulu,165302.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Jesteśmy tu potrzebne’’. Katolickie zakonnice nie opuszczą Kabulu  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsfhbsdyfgsdf78dsfgd7fsdsdfdsfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Jesteśmy tu potrzebne’’. Katolickie zakonnice nie opuszczą Kabulu " href="/a/jestesmy-tu-potrzebne-katolickie-zakonnice-nie-opuszcza-kabulu,165302.html">,,Jesteśmy tu potrzebne’’. Katolickie zakonnice nie opuszczą Kabulu </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" title="Taki z niego demokrata? Zdaniem Śmiszka podpisany przez 140 tys. Polaków projekt to ,,nadużycie prawa do inicjatywy obywatelskiej’’" href="/a/taki-z-niego-demokrata-zdaniem-smiszka-podpisany-przez-140-tys-polakow-projekt-to-naduzycie-prawa-do-inicjatywy-obywatelskiej,165301.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Taki z niego demokrata? Zdaniem Śmiszka podpisany przez 140 tys. Polaków projekt to ,,nadużycie prawa do inicjatywy obywatelskiej’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dshfgsdhyfgds78fdsfgds7fg8odfsdfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Taki z niego demokrata? Zdaniem Śmiszka podpisany przez 140 tys. Polaków projekt to ,,nadużycie prawa do inicjatywy obywatelskiej’’" href="/a/taki-z-niego-demokrata-zdaniem-smiszka-podpisany-przez-140-tys-polakow-projekt-to-naduzycie-prawa-do-inicjatywy-obywatelskiej,165301.html">Taki z niego demokrata? Zdaniem Śmiszka podpisany przez 140 tys. Polaków projekt to ,,nadużycie prawa do inicjatywy obywatelskiej’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" title="Premier: Realizujemy marzenia polskich rodzin! " href="/a/premier-realizujemy-marzenia-polskich-rodzin,165300.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Premier: Realizujemy marzenia polskich rodzin!  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/fssrdje75e67ejeh5df5ed5e5d556678yg-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Premier: Realizujemy marzenia polskich rodzin! " href="/a/premier-realizujemy-marzenia-polskich-rodzin,165300.html">Premier: Realizujemy marzenia polskich rodzin! </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" title="50 lat aborcji w Indiach. Kościół ogłasza żałobę " href="/a/50-lat-aborcji-w-indiach-kosciol-oglasza-zalobe,165299.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="50 lat aborcji w Indiach. Kościół ogłasza żałobę  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/aborcja_2_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="50 lat aborcji w Indiach. Kościół ogłasza żałobę " href="/a/50-lat-aborcji-w-indiach-kosciol-oglasza-zalobe,165299.html">50 lat aborcji w Indiach. Kościół ogłasza żałobę </a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f927cf513655b355b23e.js" type="module"></script><script src="main-es5.f927cf513655b355b23e.js" nomodule="" defer=""></script>

</body></html>