<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Polski Ład. Dom bez pozwolenia jeszcze w tym roku! | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="W ramach Polskiego Ładu Prawo i Sprawiedliwość zapowiedziało liberalizację prawa budowlanego w zakresie pozwoleń na budowę domu. Wiceminister rozwoju Anna Kornecka zapowiedziała w programie „Newsroom” Wirtualnej Polski, że wkrótce rozpoczną się prace"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Polski Ład. Dom bez pozwolenia jeszcze w tym roku!"><meta property="og:description" content="W ramach Polskiego Ładu Prawo i Sprawiedliwość zapowiedziało liberalizację prawa budowlanego w zakresie pozwoleń na budowę domu. Wiceminister rozwoju Anna Kornecka zapowiedziała w programie „Newsroom” Wirtualnej Polski, że wkrótce rozpoczną się prace"><meta property="og:url" content="https://www.fronda.pl/a/polski-lad-dom-bez-pozwolenia-jeszcze-w-tym-roku,164618.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/sdjfbdjsb7f9sdfgsdfsd78fdgsfs.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/polski-lad-dom-bez-pozwolenia-jeszcze-w-tym-roku,164618.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-128546636" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="polska - lista artykułów" href="/c/polska,72.html">polska</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Polski Ład. Dom bez pozwolenia jeszcze w tym roku! - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdjfbdjsb7f9sdfgsdfsd78fdgsfs-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">22.07.21, 13:39</span><span _ngcontent-sc157="" class="time">Fot. screenshot - money.pl (Newsroom WP)</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-128546637" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="Polski Ład - list artykułów" href="/t/Polski-Lad,105640.html">Polski Ład</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="Anna Kornecka - list artykułów" href="/t/Anna-Kornecka,108241.html">Anna Kornecka</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="Zjednoczona Prawica - list artykułów" href="/t/Zjednoczona-Prawica,50622.html">Zjednoczona Prawica</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="projekt PiS - list artykułów" href="/t/projekt-PiS,57442.html">projekt PiS</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="budowa domu - list artykułów" href="/t/budowa-domu,72668.html">budowa domu</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Polski Ład. Dom bez pozwolenia jeszcze w tym roku!</h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/polski-lad-dom-bez-pozwolenia-jeszcze-w-tym-roku,164618.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">2</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><strong>W ramach Polskiego Ładu Prawo i Sprawiedliwość zapowiedziało liberalizację prawa budowlanego w zakresie pozwoleń na budowę domu. Wiceminister rozwoju Anna Kornecka zapowiedziała w programie „Newsroom” Wirtualnej Polski, że wkrótce rozpoczną się prace legislacyjne dotyczące możliwości budowy domów do 70 mkw. bez pozwolenia.</strong></p>
<p>Wiceminister Kornecka przekazała, że projekt został już wpisany do wykazu prac Rady Ministrów. Teraz rozpoczną się konsultacje.</p>
<p>Projekt, jak podkreśla wiceminister, jest prorozwojowy i promieszkaniowy.</p>
<p>- „Ma ułatwić Polakom zarówno budowanie domów jednorodzinnych, jak i uwolnić potencjał działek rekreacyjnych. Pandemia pokazała, że mieszkania w blokach często są niewystarczające, Polacy potrzebują przestrzeni, ogródka, miejsca rekreacji. Projekt jest jednym z dziesięciu priorytetów Polskiego Ładu, można powiedzieć, że jeszcze w czwartym kwartale tego roku przepisy prawa budowlanego zostaną zliberalizowane i będzie można planować tego typu inwestycje na nowych zasadach”</p>
<p>- zapowiedziała.</p>
<p><em>kak/wp.pl, money.pl</em></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (2):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">ateusz</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.07.22 13:51</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2793393_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2793393_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Ciekawe kogo będzie stać przy obecnych galopujących cenach ziemi i materiałów budowlanych.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.07.22 13:43</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2793377_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2793377_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Ależ będą powstawać piękne deweloperskie osiedla baraków dla patologii. Ewentualnie dla Ukraińców.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="Polski Ład. Dom bez pozwolenia jeszcze w tym roku!" href="/a/polski-lad-dom-bez-pozwolenia-jeszcze-w-tym-roku,164618.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Polski Ład. Dom bez pozwolenia jeszcze w tym roku! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdjfbdjsb7f9sdfgsdfsd78fdgsfs-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Polski Ład. Dom bez pozwolenia jeszcze w tym roku!" href="/a/polski-lad-dom-bez-pozwolenia-jeszcze-w-tym-roku,164618.html">Polski Ład. Dom bez pozwolenia jeszcze w tym roku!</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="Tarnobrzeg. 81-latek groził dzieciom maczetą" href="/a/tarnobrzeg-81-latek-grozil-dzieciom-maczeta,164615.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Tarnobrzeg. 81-latek groził dzieciom maczetą - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/maczeta_kmp_tarnobrzeg-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Tarnobrzeg. 81-latek groził dzieciom maczetą" href="/a/tarnobrzeg-81-latek-grozil-dzieciom-maczeta,164615.html">Tarnobrzeg. 81-latek groził dzieciom maczetą</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="100 proc. Białorusinów otrzymuje w Polsce azyl" href="/a/100-proc-bialorusinow-otrzymuje-w-polsce-azyl,164617.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="100 proc. Białorusinów otrzymuje w Polsce azyl - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bialorus-protesty-homoatrox-wiki-ccbysa30-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="100 proc. Białorusinów otrzymuje w Polsce azyl" href="/a/100-proc-bialorusinow-otrzymuje-w-polsce-azyl,164617.html">100 proc. Białorusinów otrzymuje w Polsce azyl</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Prof. Czarnek: Będziemy uczyć cnót, w tym niewieścich " href="/a/prof-czarnek-bedziemy-uczyc-cnot-w-tym-niewiescich,164598.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Prof. Czarnek: Będziemy uczyć cnót, w tym niewieścich  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/czarnek_yt_rmf_fm-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Prof. Czarnek: Będziemy uczyć cnót, w tym niewieścich " href="/a/prof-czarnek-bedziemy-uczyc-cnot-w-tym-niewiescich,164598.html">Prof. Czarnek: Będziemy uczyć cnót, w tym niewieścich </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Jest wspólna reakcja Polski i Ukrainy na układ USA-Niemcy w sprawie Nord Stream 2" href="/a/jest-wspolna-reakcja-polski-i-ukrainy-na-uklad-usa-niemcy-w-sprawie-nord-stream-2,164594.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Jest wspólna reakcja Polski i Ukrainy na układ USA-Niemcy w sprawie Nord Stream 2 - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/polska_ukraina_flaga-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Jest wspólna reakcja Polski i Ukrainy na układ USA-Niemcy w sprawie Nord Stream 2" href="/a/jest-wspolna-reakcja-polski-i-ukrainy-na-uklad-usa-niemcy-w-sprawie-nord-stream-2,164594.html">Jest wspólna reakcja Polski i Ukrainy na układ USA-Niemcy w sprawie Nord Stream 2</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Prof. Wiącek: Konstytucja stoi ponad ustawami międzynarodowymi" href="/a/prof-wiacek-konstytucja-stoi-ponad-ustawami-miedzynarodowymi,164574.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Prof. Wiącek: Konstytucja stoi ponad ustawami międzynarodowymi - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/marcin_wiacek_yt_press.warszawa-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Prof. Wiącek: Konstytucja stoi ponad ustawami międzynarodowymi" href="/a/prof-wiacek-konstytucja-stoi-ponad-ustawami-miedzynarodowymi,164574.html">Prof. Wiącek: Konstytucja stoi ponad ustawami międzynarodowymi</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Waszczykowski: kto inny, jak nie Tusk, psuł relacje polsko-amerykańskie?" href="/a/waszczykowski-kto-inny-jak-nie-tusk-psul-relacje-polsko-amerykanskie,164564.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Waszczykowski: kto inny, jak nie Tusk, psuł relacje polsko-amerykańskie? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/waszczykowski_yt_telrep-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Waszczykowski: kto inny, jak nie Tusk, psuł relacje polsko-amerykańskie?" href="/a/waszczykowski-kto-inny-jak-nie-tusk-psul-relacje-polsko-amerykanskie,164564.html">Waszczykowski: kto inny, jak nie Tusk, psuł relacje polsko-amerykańskie?</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="Kwaśniewski: symoblicznie zadośćuczyńmy za mienie pożydowskie" href="/a/kwasniewski-symoblicznie-zadoscuczynmy-za-mienie-pozydowskie,164555.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Kwaśniewski: symoblicznie zadośćuczyńmy za mienie pożydowskie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/aleksander_kwasniewski_yt_radio_zet-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Kwaśniewski: symoblicznie zadośćuczyńmy za mienie pożydowskie" href="/a/kwasniewski-symoblicznie-zadoscuczynmy-za-mienie-pozydowskie,164555.html">Kwaśniewski: symoblicznie zadośćuczyńmy za mienie pożydowskie</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Bluźnierczy język Gduli pod adresem Tuska. Lis staje w obronie majestetu szefa PO" href="/a/bluznierczy-jezyk-gduli-pod-adresem-tuska-lis-staje-w-obronie-majestetu-szefa-po,164512.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Bluźnierczy język Gduli pod adresem Tuska. Lis staje w obronie majestetu szefa PO - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lis_tomasz_yt-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Bluźnierczy język Gduli pod adresem Tuska. Lis staje w obronie majestetu szefa PO" href="/a/bluznierczy-jezyk-gduli-pod-adresem-tuska-lis-staje-w-obronie-majestetu-szefa-po,164512.html">Bluźnierczy język Gduli pod adresem Tuska. Lis staje w obronie majestetu szefa PO</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title=",,Lex TVN'' już jutro w Sejmie? Wyborcza: Kaczyński ma tajny plan B" href="/a/lex-tvn-juz-jutro-w-sejmie-wyborcza-kaczynski-ma-tajny-plan-b,164510.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=",,Lex TVN'' już jutro w Sejmie? Wyborcza: Kaczyński ma tajny plan B - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/fdgfdgdfkgndhf7gfd8igd-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=",,Lex TVN'' już jutro w Sejmie? Wyborcza: Kaczyński ma tajny plan B" href="/a/lex-tvn-juz-jutro-w-sejmie-wyborcza-kaczynski-ma-tajny-plan-b,164510.html">,,Lex TVN'' już jutro w Sejmie? Wyborcza: Kaczyński ma tajny plan B</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Wiceszef MSZ: Polska nie wychodzi z UE" href="/a/wiceszef-msz-polska-nie-wychodzi-z-ue,164508.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Wiceszef MSZ: Polska nie wychodzi z UE - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/msz_przydacz_tt_tvp_info_222-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Wiceszef MSZ: Polska nie wychodzi z UE" href="/a/wiceszef-msz-polska-nie-wychodzi-z-ue,164508.html">Wiceszef MSZ: Polska nie wychodzi z UE</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="Warchoł: odbierzemy samochody pijanym kierowcom" href="/a/warchol-odbierzemy-samochody-pijanym-kierowcom,164500.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Warchoł: odbierzemy samochody pijanym kierowcom - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/marcin-warchol-yt-telrep-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Warchoł: odbierzemy samochody pijanym kierowcom" href="/a/warchol-odbierzemy-samochody-pijanym-kierowcom,164500.html">Warchoł: odbierzemy samochody pijanym kierowcom</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polski-lad-dom-bez-pozwolenia-jeszcze-w-tym-roku,164618.html">Polski Ład. Dom bez pozwolenia jeszcze w tym roku!</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/andrzej-duda-w-tokio-prezydent-odznaczyl-prezesa-toyoty,164616.html">Andrzej Duda w Tokio. Prezydent odznaczył prezesa Toyoty </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/tarnobrzeg-81-latek-grozil-dzieciom-maczeta,164615.html">Tarnobrzeg. 81-latek groził dzieciom maczetą</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/norwegia-luteranie-urzadzili-uroczystosc-zmiany-imienia-dla-transplciowego-mezczyzny,164614.html">Norwegia: Luteranie urządzili uroczystość ,,zmiany imienia’’ dla transpłciowego mężczyzny </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-glas-bac-sie-trzeba-boga-nie-ludzi-1,164613.html">Ks. Piotr Glas: Bać się trzeba Boga, nie ludzi!</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/skandal-milosci-marii-magdaleny-do-jezusa-1,164612.html">Skandal miłości Marii Magdaleny do Jezusa</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przed-wami-jegomosc-schab-przekladany-warzywami-1,164611.html">Przed wami - Jegomość Schab, przekładany warzywami</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/szef-naftohazu-ns2-to-rosyjska-bron-przeciwko-calemu-regionowi,164610.html">Szef Naftohazu: NS2 to rosyjska broń przeciwko całemu regionowi </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/masowa-krytyka-joe-bidena-w-zwiazku-z-nord-stream-2-pokoleniowa-pomylka-geopolityczna,164608.html">Masowa krytyka Joe Bidena w związku z Nord Stream 2. ,,Pokoleniowa pomyłka geopolityczna''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/etpc-uderza-w-izbe-dyscyplinarna-polska-zlamala-ekpc,164609.html">ETPC uderza w Izbę Dyscyplinarną. ,,Polska złamała EKPC’’</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-pawlukiewicz-kiedy-jest-beznadziejnie,157771.html">Ks. Piotr Pawlukiewicz: Kiedy jest beznadziejnie...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Polski Ład. Dom bez pozwolenia jeszcze w tym roku!" href="/a/polski-lad-dom-bez-pozwolenia-jeszcze-w-tym-roku,164618.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Polski Ład. Dom bez pozwolenia jeszcze w tym roku! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdjfbdjsb7f9sdfgsdfsd78fdgsfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Polski Ład. Dom bez pozwolenia jeszcze w tym roku!" href="/a/polski-lad-dom-bez-pozwolenia-jeszcze-w-tym-roku,164618.html">Polski Ład. Dom bez pozwolenia jeszcze w tym roku!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Andrzej Duda w Tokio. Prezydent odznaczył prezesa Toyoty " href="/a/andrzej-duda-w-tokio-prezydent-odznaczyl-prezesa-toyoty,164616.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Andrzej Duda w Tokio. Prezydent odznaczył prezesa Toyoty  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdgsdjfdsubg7fdsfh9s8g-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Andrzej Duda w Tokio. Prezydent odznaczył prezesa Toyoty " href="/a/andrzej-duda-w-tokio-prezydent-odznaczyl-prezesa-toyoty,164616.html">Andrzej Duda w Tokio. Prezydent odznaczył prezesa Toyoty </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Tarnobrzeg. 81-latek groził dzieciom maczetą" href="/a/tarnobrzeg-81-latek-grozil-dzieciom-maczeta,164615.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Tarnobrzeg. 81-latek groził dzieciom maczetą - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/maczeta_kmp_tarnobrzeg-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Tarnobrzeg. 81-latek groził dzieciom maczetą" href="/a/tarnobrzeg-81-latek-grozil-dzieciom-maczeta,164615.html">Tarnobrzeg. 81-latek groził dzieciom maczetą</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Norwegia: Luteranie urządzili uroczystość ,,zmiany imienia’’ dla transpłciowego mężczyzny " href="/a/norwegia-luteranie-urzadzili-uroczystosc-zmiany-imienia-dla-transplciowego-mezczyzny,164614.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Norwegia: Luteranie urządzili uroczystość ,,zmiany imienia’’ dla transpłciowego mężczyzny  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/homoseksualizm_lgbt_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Norwegia: Luteranie urządzili uroczystość ,,zmiany imienia’’ dla transpłciowego mężczyzny " href="/a/norwegia-luteranie-urzadzili-uroczystosc-zmiany-imienia-dla-transplciowego-mezczyzny,164614.html">Norwegia: Luteranie urządzili uroczystość ,,zmiany imienia’’ dla transpłciowego mężczyzny </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Ks. Piotr Glas: Bać się trzeba Boga, nie ludzi!" href="/a/ks-piotr-glas-bac-sie-trzeba-boga-nie-ludzi-1,164613.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ks. Piotr Glas: Bać się trzeba Boga, nie ludzi! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ksglas-yt-wydawnictwoesprit-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ks. Piotr Glas: Bać się trzeba Boga, nie ludzi!" href="/a/ks-piotr-glas-bac-sie-trzeba-boga-nie-ludzi-1,164613.html">Ks. Piotr Glas: Bać się trzeba Boga, nie ludzi!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Skandal miłości Marii Magdaleny do Jezusa" href="/a/skandal-milosci-marii-magdaleny-do-jezusa-1,164612.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Skandal miłości Marii Magdaleny do Jezusa - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/spyra-yt-przyjacieleoblubienca-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Skandal miłości Marii Magdaleny do Jezusa" href="/a/skandal-milosci-marii-magdaleny-do-jezusa-1,164612.html">Skandal miłości Marii Magdaleny do Jezusa</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Przed wami - Jegomość Schab, przekładany warzywami" href="/a/przed-wami-jegomosc-schab-przekladany-warzywami-1,164611.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Przed wami - Jegomość Schab, przekładany warzywami - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jskabfsd7ftsd8fgsd7fgds8f7g8fgsd8-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Przed wami - Jegomość Schab, przekładany warzywami" href="/a/przed-wami-jegomosc-schab-przekladany-warzywami-1,164611.html">Przed wami - Jegomość Schab, przekładany warzywami</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Szef Naftohazu: NS2 to rosyjska broń przeciwko całemu regionowi " href="/a/szef-naftohazu-ns2-to-rosyjska-bron-przeciwko-calemu-regionowi,164610.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szef Naftohazu: NS2 to rosyjska broń przeciwko całemu regionowi  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hfbdygfsdgf79sfsd9fdsfsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szef Naftohazu: NS2 to rosyjska broń przeciwko całemu regionowi " href="/a/szef-naftohazu-ns2-to-rosyjska-bron-przeciwko-calemu-regionowi,164610.html">Szef Naftohazu: NS2 to rosyjska broń przeciwko całemu regionowi </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="Masowa krytyka Joe Bidena w związku z Nord Stream 2. ,,Pokoleniowa pomyłka geopolityczna''" href="/a/masowa-krytyka-joe-bidena-w-zwiazku-z-nord-stream-2-pokoleniowa-pomylka-geopolityczna,164608.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Masowa krytyka Joe Bidena w związku z Nord Stream 2. ,,Pokoleniowa pomyłka geopolityczna'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin_biden-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Masowa krytyka Joe Bidena w związku z Nord Stream 2. ,,Pokoleniowa pomyłka geopolityczna''" href="/a/masowa-krytyka-joe-bidena-w-zwiazku-z-nord-stream-2-pokoleniowa-pomylka-geopolityczna,164608.html">Masowa krytyka Joe Bidena w związku z Nord Stream 2. ,,Pokoleniowa pomyłka geopolityczna''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="ETPC uderza w Izbę Dyscyplinarną. ,,Polska złamała EKPC’’" href="/a/etpc-uderza-w-izbe-dyscyplinarna-polska-zlamala-ekpc,164609.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="ETPC uderza w Izbę Dyscyplinarną. ,,Polska złamała EKPC’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsfsdfdsygfdd6s8gfsdfsd7fsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="ETPC uderza w Izbę Dyscyplinarną. ,,Polska złamała EKPC’’" href="/a/etpc-uderza-w-izbe-dyscyplinarna-polska-zlamala-ekpc,164609.html">ETPC uderza w Izbę Dyscyplinarną. ,,Polska złamała EKPC’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="100 proc. Białorusinów otrzymuje w Polsce azyl" href="/a/100-proc-bialorusinow-otrzymuje-w-polsce-azyl,164617.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="100 proc. Białorusinów otrzymuje w Polsce azyl - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bialorus-protesty-homoatrox-wiki-ccbysa30-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="100 proc. Białorusinów otrzymuje w Polsce azyl" href="/a/100-proc-bialorusinow-otrzymuje-w-polsce-azyl,164617.html">100 proc. Białorusinów otrzymuje w Polsce azyl</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Wolne miejsce w TK. Kiedy poznamy kandydatów na miejsce sędziego Kieresa? " href="/a/wolne-miejsce-w-tk-kiedy-poznamy-kandydatow-na-miejsce-sedziego-kieresa,164607.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wolne miejsce w TK. Kiedy poznamy kandydatów na miejsce sędziego Kieresa?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfdsfusgdd7fdshfsd7fdsfds-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wolne miejsce w TK. Kiedy poznamy kandydatów na miejsce sędziego Kieresa? " href="/a/wolne-miejsce-w-tk-kiedy-poznamy-kandydatow-na-miejsce-sedziego-kieresa,164607.html">Wolne miejsce w TK. Kiedy poznamy kandydatów na miejsce sędziego Kieresa? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Odlot! Mandaryna i Andrzejewicz nagrały piosenkę dla ,,Strajku Kobiet’’. ,,To nasz artystyczny manifest’’" href="/a/odlot-mandaryna-i-andrzejewicz-nagraly-piosenke-dla-strajku-kobiet-to-nasz-artystyczny-manifest,164606.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Odlot! Mandaryna i Andrzejewicz nagrały piosenkę dla ,,Strajku Kobiet’’. ,,To nasz artystyczny manifest’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdjfbusdg78fsd78fsdgf7sdgfsd7878fdsf7sdfdsxddd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Odlot! Mandaryna i Andrzejewicz nagrały piosenkę dla ,,Strajku Kobiet’’. ,,To nasz artystyczny manifest’’" href="/a/odlot-mandaryna-i-andrzejewicz-nagraly-piosenke-dla-strajku-kobiet-to-nasz-artystyczny-manifest,164606.html">Odlot! Mandaryna i Andrzejewicz nagrały piosenkę dla ,,Strajku Kobiet’’. ,,To nasz artystyczny manifest’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Koronawirus: dzisiaj 126 przypadków na 37,4 tys. testów" href="/a/koronawirus-dzisiaj-126-przypadkow-na-374-tys-testow,164605.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Koronawirus: dzisiaj 126 przypadków na 37,4 tys. testów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Koronawirus: dzisiaj 126 przypadków na 37,4 tys. testów" href="/a/koronawirus-dzisiaj-126-przypadkow-na-374-tys-testow,164605.html">Koronawirus: dzisiaj 126 przypadków na 37,4 tys. testów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="Banaś: Pozytywnie oceniamy wykonanie polityki pieniężnej w 2020 r." href="/a/banas-pozytywnie-oceniamy-wykonanie-polityki-pienieznej-w-2020-r,164603.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Banaś: Pozytywnie oceniamy wykonanie polityki pieniężnej w 2020 r. - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/banas_marian_flickrkprm-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Banaś: Pozytywnie oceniamy wykonanie polityki pieniężnej w 2020 r." href="/a/banas-pozytywnie-oceniamy-wykonanie-polityki-pienieznej-w-2020-r,164603.html">Banaś: Pozytywnie oceniamy wykonanie polityki pieniężnej w 2020 r.</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Spychalski o Nord Stream 2: Rosja zwyciężyła " href="/a/spychalski-o-nord-stream-2-rosja-zwyciezyla,164602.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Spychalski o Nord Stream 2: Rosja zwyciężyła  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/blazej_spychalski_yt_rmf_fm-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Spychalski o Nord Stream 2: Rosja zwyciężyła " href="/a/spychalski-o-nord-stream-2-rosja-zwyciezyla,164602.html">Spychalski o Nord Stream 2: Rosja zwyciężyła </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Chiny nie chcą śledztwa w sprawie genezy pandemii koronawirusa" href="/a/chiny-nie-chca-sledztwa-w-sprawie-genezy-pandemii-koronawirusa,164604.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Chiny nie chcą śledztwa w sprawie genezy pandemii koronawirusa - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hsfvgysdfgsd78fgsd67fgsd78fsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Chiny nie chcą śledztwa w sprawie genezy pandemii koronawirusa" href="/a/chiny-nie-chca-sledztwa-w-sprawie-genezy-pandemii-koronawirusa,164604.html">Chiny nie chcą śledztwa w sprawie genezy pandemii koronawirusa</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Marek Ast: KE rzuca koło ratunkowe Tuskowi" href="/a/marek-ast-ke-rzuca-kolo-ratunkowe-tuskowi,164600.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Marek Ast: KE rzuca koło ratunkowe Tuskowi - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsfhsdb8sfgsdfsd78fsdfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Marek Ast: KE rzuca koło ratunkowe Tuskowi" href="/a/marek-ast-ke-rzuca-kolo-ratunkowe-tuskowi,164600.html">Marek Ast: KE rzuca koło ratunkowe Tuskowi</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="Maria Magdalena żoną Jezusa? To wielkie fałszerstwo!" href="/a/maria-magdalena-zona-jezusa-to-wielkie-falszerstwo-1,164599.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Maria Magdalena żoną Jezusa? To wielkie fałszerstwo! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/maria_magdalena_jezus_dom_publ-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Maria Magdalena żoną Jezusa? To wielkie fałszerstwo!" href="/a/maria-magdalena-zona-jezusa-to-wielkie-falszerstwo-1,164599.html">Maria Magdalena żoną Jezusa? To wielkie fałszerstwo!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Prof. Czarnek: Będziemy uczyć cnót, w tym niewieścich " href="/a/prof-czarnek-bedziemy-uczyc-cnot-w-tym-niewiescich,164598.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prof. Czarnek: Będziemy uczyć cnót, w tym niewieścich  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/czarnek_yt_rmf_fm-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prof. Czarnek: Będziemy uczyć cnót, w tym niewieścich " href="/a/prof-czarnek-bedziemy-uczyc-cnot-w-tym-niewiescich,164598.html">Prof. Czarnek: Będziemy uczyć cnót, w tym niewieścich </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Małgorzata Manowska, I Prezes SN: jestem gotowa odejść" href="/a/malgorzata-manowska-i-prezes-sn-jestem-gotowa-odejsc,164601.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Małgorzata Manowska, I Prezes SN: jestem gotowa odejść - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/manowska_tvn24-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Małgorzata Manowska, I Prezes SN: jestem gotowa odejść" href="/a/malgorzata-manowska-i-prezes-sn-jestem-gotowa-odejsc,164601.html">Małgorzata Manowska, I Prezes SN: jestem gotowa odejść</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Niemiecka prasa: Nord Stream 2 - pożegnalny prezent Merkel dla Putina" href="/a/niemiecka-prasa-nord-stream-2-pozegnalny-prezent-merkel-dla-putina,164597.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Niemiecka prasa: Nord Stream 2 - pożegnalny prezent Merkel dla Putina - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin-merkel-kremlinru-wiki-cc40-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Niemiecka prasa: Nord Stream 2 - pożegnalny prezent Merkel dla Putina" href="/a/niemiecka-prasa-nord-stream-2-pozegnalny-prezent-merkel-dla-putina,164597.html">Niemiecka prasa: Nord Stream 2 - pożegnalny prezent Merkel dla Putina</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="To się dzieje u naszych granic! Na Białoruś przyjechały pierwsze pociągi z rosyjskimi żołnierzami" href="/a/to-sie-dzieje-u-naszych-granic-na-bialorus-przyjechaly-pierwsze-pociagi-z-rosyjskimi-zolnierzami,164595.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="To się dzieje u naszych granic! Na Białoruś przyjechały pierwsze pociągi z rosyjskimi żołnierzami - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin-lukaszenka-kremlnrucc40-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="To się dzieje u naszych granic! Na Białoruś przyjechały pierwsze pociągi z rosyjskimi żołnierzami" href="/a/to-sie-dzieje-u-naszych-granic-na-bialorus-przyjechaly-pierwsze-pociagi-z-rosyjskimi-zolnierzami,164595.html">To się dzieje u naszych granic! Na Białoruś przyjechały pierwsze pociągi z rosyjskimi żołnierzami</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Jest wspólna reakcja Polski i Ukrainy na układ USA-Niemcy w sprawie Nord Stream 2" href="/a/jest-wspolna-reakcja-polski-i-ukrainy-na-uklad-usa-niemcy-w-sprawie-nord-stream-2,164594.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jest wspólna reakcja Polski i Ukrainy na układ USA-Niemcy w sprawie Nord Stream 2 - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/polska_ukraina_flaga-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jest wspólna reakcja Polski i Ukrainy na układ USA-Niemcy w sprawie Nord Stream 2" href="/a/jest-wspolna-reakcja-polski-i-ukrainy-na-uklad-usa-niemcy-w-sprawie-nord-stream-2,164594.html">Jest wspólna reakcja Polski i Ukrainy na układ USA-Niemcy w sprawie Nord Stream 2</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Jarosław Kaczyński utyka, ale wciąż odwleka operację. ,,Nigdy nie ma dobrego momentu''" href="/a/jaroslaw-kaczynski-utyka-ale-wciaz-odwleka-operacje-nigdy-nie-ma-dobrego-momentu,164593.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jarosław Kaczyński utyka, ale wciąż odwleka operację. ,,Nigdy nie ma dobrego momentu'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kaczynski-kongres-yt-pis-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jarosław Kaczyński utyka, ale wciąż odwleka operację. ,,Nigdy nie ma dobrego momentu''" href="/a/jaroslaw-kaczynski-utyka-ale-wciaz-odwleka-operacje-nigdy-nie-ma-dobrego-momentu,164593.html">Jarosław Kaczyński utyka, ale wciąż odwleka operację. ,,Nigdy nie ma dobrego momentu''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="Dziś święto Apostołki Apostołów" href="/a/dzis-swieto-apostolki-apostolow-1,164592.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dziś święto Apostołki Apostołów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadeee4444-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dziś święto Apostołki Apostołów" href="/a/dzis-swieto-apostolki-apostolow-1,164592.html">Dziś święto Apostołki Apostołów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="AgroUnia zakończyła protest… rozrzuceniem gnojówki przed kościołem" href="/a/agrounia-zakonczyla-protest-rozrzuceniem-gnojowki-przed-kosciolem,164591.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="AgroUnia zakończyła protest… rozrzuceniem gnojówki przed kościołem - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/efsdhgyfdssdgfd78fdsg78fsd87fgsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="AgroUnia zakończyła protest… rozrzuceniem gnojówki przed kościołem" href="/a/agrounia-zakonczyla-protest-rozrzuceniem-gnojowki-przed-kosciolem,164591.html">AgroUnia zakończyła protest… rozrzuceniem gnojówki przed kościołem</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="To już oficjalne! Merkel dogadała się z Bidenem. Putin się cieszy " href="/a/to-juz-oficjalne-merkel-dogadala-sie-z-bidenem-putin-sie-cieszy,164590.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="To już oficjalne! Merkel dogadała się z Bidenem. Putin się cieszy  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdhkbfygsd6fsd98ftsd8gfdsfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="To już oficjalne! Merkel dogadała się z Bidenem. Putin się cieszy " href="/a/to-juz-oficjalne-merkel-dogadala-sie-z-bidenem-putin-sie-cieszy,164590.html">To już oficjalne! Merkel dogadała się z Bidenem. Putin się cieszy </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Sejm odrzucił wniosek o wotum nieufności dla ministra Czarnka! " href="/a/premier-dzis-bronimy-mlodziezy-przed-lewacka-indoktrynacja,164589.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sejm odrzucił wniosek o wotum nieufności dla ministra Czarnka!  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/przemyslaw_czarnek_yt_ordo_iuris-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sejm odrzucił wniosek o wotum nieufności dla ministra Czarnka! " href="/a/premier-dzis-bronimy-mlodziezy-przed-lewacka-indoktrynacja,164589.html">Sejm odrzucił wniosek o wotum nieufności dla ministra Czarnka! </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Bosak do prof. Czarnka: Proszę ignorować ataki PO i Lewicy " href="/a/bosak-do-prof-czarnka-prosze-ignorowac-ataki-po-i-lewicy,164588.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bosak do prof. Czarnka: Proszę ignorować ataki PO i Lewicy  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jsfgysd8dgf87sdf87sdgfsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bosak do prof. Czarnka: Proszę ignorować ataki PO i Lewicy " href="/a/bosak-do-prof-czarnka-prosze-ignorowac-ataki-po-i-lewicy,164588.html">Bosak do prof. Czarnka: Proszę ignorować ataki PO i Lewicy </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title=",,Wall Street Journal’’: Niemcy zapłacą za transformację energetyczną na Ukrainie " href="/a/wall-street-journal-niemcy-zaplaca-za-transformacje-energetyczna-na-ukrainie,164587.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Wall Street Journal’’: Niemcy zapłacą za transformację energetyczną na Ukrainie  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfsdjfdsuhbg7sfgsd7fdsgfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Wall Street Journal’’: Niemcy zapłacą za transformację energetyczną na Ukrainie " href="/a/wall-street-journal-niemcy-zaplaca-za-transformacje-energetyczna-na-ukrainie,164587.html">,,Wall Street Journal’’: Niemcy zapłacą za transformację energetyczną na Ukrainie </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Ziobro stanowczo: Nie można realizować bezprawnych postanowień sądu w Luksemburgu!" href="/a/ziobro-stanowczo-nie-mozna-realizowac-bezprawnych-postanowien-sadu-w-luksemburgu,164586.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ziobro stanowczo: Nie można realizować bezprawnych postanowień sądu w Luksemburgu! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ziobro_yt_tvp_info_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ziobro stanowczo: Nie można realizować bezprawnych postanowień sądu w Luksemburgu!" href="/a/ziobro-stanowczo-nie-mozna-realizowac-bezprawnych-postanowien-sadu-w-luksemburgu,164586.html">Ziobro stanowczo: Nie można realizować bezprawnych postanowień sądu w Luksemburgu!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Papież zakazuje ,,Mszy łacińskiej’’, a co z kontrowersyjnym ,,rytem hinduskim’’?  " href="/a/papiez-zakazuje-mszy-lacinskiej-a-co-z-kontrowersyjnym-rytem-hinduskim,164585.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Papież zakazuje ,,Mszy łacińskiej’’, a co z kontrowersyjnym ,,rytem hinduskim’’?   - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdhkkbfdysfsdg7fsdfgsd78fsd78fgsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Papież zakazuje ,,Mszy łacińskiej’’, a co z kontrowersyjnym ,,rytem hinduskim’’?  " href="/a/papiez-zakazuje-mszy-lacinskiej-a-co-z-kontrowersyjnym-rytem-hinduskim,164585.html">Papież zakazuje ,,Mszy łacińskiej’’, a co z kontrowersyjnym ,,rytem hinduskim’’?  </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="Durczok żegna się z Twitterem. ,,Wrócę’’" href="/a/durczok-zegna-sie-z-twitterem-wroce,164584.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Durczok żegna się z Twitterem. ,,Wrócę’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdhfgsdgds79fgsd7fsdfgsdfsdfsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Durczok żegna się z Twitterem. ,,Wrócę’’" href="/a/durczok-zegna-sie-z-twitterem-wroce,164584.html">Durczok żegna się z Twitterem. ,,Wrócę’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="O. Jacek Salij OP: Trzeba się modlić o nawrócenie masonów" href="/a/o-jacek-salij-op-trzeba-sie-modlic-o-nawrocenie-masonow-2,164583.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="O. Jacek Salij OP: Trzeba się modlić o nawrócenie masonów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jaceksalijop-yt-salvetv-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="O. Jacek Salij OP: Trzeba się modlić o nawrócenie masonów" href="/a/o-jacek-salij-op-trzeba-sie-modlic-o-nawrocenie-masonow-2,164583.html">O. Jacek Salij OP: Trzeba się modlić o nawrócenie masonów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="Czy Boga wolno prosić o cud? PRZECZYTAJ" href="/a/czy-boga-wolno-prosic-o-cud-przeczytaj-3,164582.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Czy Boga wolno prosić o cud? PRZECZYTAJ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rozaniec_modlitwa_pixabay_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Czy Boga wolno prosić o cud? PRZECZYTAJ" href="/a/czy-boga-wolno-prosic-o-cud-przeczytaj-3,164582.html">Czy Boga wolno prosić o cud? PRZECZYTAJ</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Orban zapowiada referendum! Węgrzy sami zdecydują o ochronie dzieci" href="/a/orban-zapowiada-referendum-wegrzy-sami-zdecyduja-o-ochronie-dzieci,164581.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Orban zapowiada referendum! Węgrzy sami zdecydują o ochronie dzieci - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/orban-ytt-kancelariapremiera-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Orban zapowiada referendum! Węgrzy sami zdecydują o ochronie dzieci" href="/a/orban-zapowiada-referendum-wegrzy-sami-zdecyduja-o-ochronie-dzieci,164581.html">Orban zapowiada referendum! Węgrzy sami zdecydują o ochronie dzieci</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Kampania nienawiści wobec prof. Czarnka. ,,Homofob’’, ,,tchórz’’, ,,najgorszy minister’’" href="/a/kampania-nienawisci-wobec-prof-czarnka-homofob-tchorz-najgorszy-minister,164580.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kampania nienawiści wobec prof. Czarnka. ,,Homofob’’, ,,tchórz’’, ,,najgorszy minister’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdhgfsd7fdsigf87sdf8gsd7fsdi-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kampania nienawiści wobec prof. Czarnka. ,,Homofob’’, ,,tchórz’’, ,,najgorszy minister’’" href="/a/kampania-nienawisci-wobec-prof-czarnka-homofob-tchorz-najgorszy-minister,164580.html">Kampania nienawiści wobec prof. Czarnka. ,,Homofob’’, ,,tchórz’’, ,,najgorszy minister’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" title="Prof. Manowska: Rozważam zamknięcie Izby Dyscyplinarnej " href="/a/prof-manowska-rozwazam-zamkniecie-izby-dyscyplinarnej,164579.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prof. Manowska: Rozważam zamknięcie Izby Dyscyplinarnej  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/malgorzata_manowska_yt_polskie_radio-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prof. Manowska: Rozważam zamknięcie Izby Dyscyplinarnej " href="/a/prof-manowska-rozwazam-zamkniecie-izby-dyscyplinarnej,164579.html">Prof. Manowska: Rozważam zamknięcie Izby Dyscyplinarnej </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" title="Superpromocja w Max Kuchnie: urządzenia marki Kernau nawet za 1 zł" href="/a/superpromocja-w-max-kuchnie-urzadzenia-marki-kernau-nawet-za-1-zl,164578.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Superpromocja w Max Kuchnie: urządzenia marki Kernau nawet za 1 zł - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/banerglowny-wzorteler_reklamodawca_nie_uzywac-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Superpromocja w Max Kuchnie: urządzenia marki Kernau nawet za 1 zł" href="/a/superpromocja-w-max-kuchnie-urzadzenia-marki-kernau-nawet-za-1-zl,164578.html">Superpromocja w Max Kuchnie: urządzenia marki Kernau nawet za 1 zł</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" title="Happening LGBT na antenie TVP. Wydawca traci pracę" href="/a/happening-lgbt-na-antenie-tvp-wydawca-traci-prace,164577.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Happening LGBT na antenie TVP. Wydawca traci pracę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dfgbsdy7ftsd8fgds8fdsfg8sdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Happening LGBT na antenie TVP. Wydawca traci pracę" href="/a/happening-lgbt-na-antenie-tvp-wydawca-traci-prace,164577.html">Happening LGBT na antenie TVP. Wydawca traci pracę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" title="Higiena jamy ustnej i jej wpływ na zdrowie" href="/a/higiena-jamy-ustnej-i-jej-wplyw-na-zdrowie,164576.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Higiena jamy ustnej i jej wpływ na zdrowie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pexels-andrea-piacquadio-3771821_reklamodawca_nie_uzywac-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Higiena jamy ustnej i jej wpływ na zdrowie" href="/a/higiena-jamy-ustnej-i-jej-wplyw-na-zdrowie,164576.html">Higiena jamy ustnej i jej wpływ na zdrowie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" title="Europejska ,,kasta’’ donosi na Polskę. ,,Systemowe negowanie orzecznictwa TSUE’’" href="/a/europejska-kasta-donosi-na-polske-systemowe-negowanie-orzecznictwa-tsue,164575.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Europejska ,,kasta’’ donosi na Polskę. ,,Systemowe negowanie orzecznictwa TSUE’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/unia_europejska_podzialy_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Europejska ,,kasta’’ donosi na Polskę. ,,Systemowe negowanie orzecznictwa TSUE’’" href="/a/europejska-kasta-donosi-na-polske-systemowe-negowanie-orzecznictwa-tsue,164575.html">Europejska ,,kasta’’ donosi na Polskę. ,,Systemowe negowanie orzecznictwa TSUE’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" title="Tylko u Nas! Prof. Grzegorz Górski: Mam nadzieję, że teraz amerykański cyrk ws. polityki wobec Niemiec i Rosji skończy się szybciej niż za Obamy" href="/a/tylko-u-nas-prof-grzegorz-gorski-mam-nadzieje-ze-teraz-amerykanski-cyrk-ws-polityki-wobec-niemiec-i-rosji-skonczy-sie-szybciej-niz-za-obamy,164571.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Tylko u Nas! Prof. Grzegorz Górski: Mam nadzieję, że teraz amerykański cyrk ws. polityki wobec Niemiec i Rosji skończy się szybciej niż za Obamy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gorski_bialo_czerwone_t%C5%82o-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Tylko u Nas! Prof. Grzegorz Górski: Mam nadzieję, że teraz amerykański cyrk ws. polityki wobec Niemiec i Rosji skończy się szybciej niż za Obamy" href="/a/tylko-u-nas-prof-grzegorz-gorski-mam-nadzieje-ze-teraz-amerykanski-cyrk-ws-polityki-wobec-niemiec-i-rosji-skonczy-sie-szybciej-niz-za-obamy,164571.html">Tylko u Nas! Prof. Grzegorz Górski: Mam nadzieję, że teraz amerykański cyrk ws. polityki wobec Niemiec i Rosji skończy się szybciej niż za Obamy</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f927cf513655b355b23e.js" type="module"></script><script src="main-es5.f927cf513655b355b23e.js" nomodule="" defer=""></script>

</body></html>