<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Ministerstwo Zdrowia: Ponad 26 tys. nowych zakażeń | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="Znamy najnowsze dane Ministerstwa Zdrowia jeśli chodzi o rozwój epidemii koronawirusa w Polsce. W ciągu ostatnich 24 godzin potwierdzono 26 405 nowych infekcji.
Jak czytamy dalej, dane te dotyczą województw:
mazowieckiego (4166), śląskiego (3600), wi"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Ministerstwo Zdrowia: Ponad 26 tys. nowych zakażeń"><meta property="og:description" content="Znamy najnowsze dane Ministerstwa Zdrowia jeśli chodzi o rozwój epidemii koronawirusa w Polsce. W ciągu ostatnich 24 godzin potwierdzono 26 405 nowych infekcji.
Jak czytamy dalej, dane te dotyczą województw:
mazowieckiego (4166), śląskiego (3600), wi"><meta property="og:url" content="https://www.fronda.pl/a/ministerstwo-zdrowia-ponad-26-tys-nowych-zakazen,158906.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/wirus-epidemia-pixabay-geralt.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/ministerstwo-zdrowia-ponad-26-tys-nowych-zakazen,158906.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-67261987" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="pilne - lista artykułów" href="/c/pilne,30.html">pilne</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Ministerstwo Zdrowia: Ponad 26 tys. nowych zakażeń - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">20.03.21, 10:45</span><span _ngcontent-sc157="" class="time">Fot. via Pixabay - geralt</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-67261988" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="epidemia - list artykułów" href="/t/epidemia,24334.html">epidemia</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="wirus - list artykułów" href="/t/wirus,41667.html">wirus</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="koronawirus - list artykułów" href="/t/koronawirus,89675.html">koronawirus</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="pandemia - list artykułów" href="/t/pandemia,90313.html">pandemia</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="covid - list artykułów" href="/t/covid,90783.html">covid</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Ministerstwo Zdrowia: Ponad 26 tys. nowych zakażeń</h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/ministerstwo-zdrowia-ponad-26-tys-nowych-zakazen,158906.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">0</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><strong><span style="font-family: Calibri, sans-serif;"><span style="font-size: medium;">Znamy najnowsze dane Ministerstwa Zdrowia jeśli chodzi o rozwój epidemii koronawirusa w Polsce. W ciągu ostatnich 24 godzin potwierdzono 26 405 nowych infekcji.</span></span></strong></p>
<p><span style="font-family: Calibri, sans-serif;"><span style="font-size: medium;">Jak czytamy dalej, dane te dotyczą województw:</span></span></p>
<p><span style="font-family: Calibri, sans-serif;"><span style="font-size: medium;">mazowieckiego (4166), śląskiego (3600), wielkopolskiego (2791), dolnośląskiego (2226), małopolskiego (2138), pomorskiego (1842), kujawsko-pomorskiego (1489), łódzkiego (1419), podkarpackiego (1398), warmińsko-mazurskiego (869), zachodniopomorskiego (864), lubuskiego (773), świętokrzyskiego (736), lubelskiego (728), podlaskiego (522), opolskiego (472). 372 zakażeń to dane bez wskazania adresu, które zostaną uzupełnione przez inspekcję sanitarną.</span></span></p>
<p><span style="font-family: Calibri, sans-serif;"><span style="font-size: medium;">Podano także:</span></span></p>
<p>„<span style="font-family: Calibri, sans-serif;"><span style="font-size: medium;">Z powodu COVID-19 zmarło 88 osób, natomiast z powodu współistnienia COVID-19 z innymi schorzeniami zmarło 261 osób”.</span></span></p>
<p><span style="font-family: Calibri, sans-serif;"><span style="font-size: medium;">Na koniec resort podsumował:</span></span></p>
<p>„<span style="font-family: Calibri, sans-serif;"><span style="font-size: medium;">Liczba zakażonych koronawirusem: 2 036 700 / 49 159 (wszystkie pozytywne przypadki/w tym osoby zmarłe)”.</span></span></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pl">Mamy 26 405 nowych i potwierdzonych przypadków zakażenia <a href="https://twitter.com/hashtag/koronawirus?src=hash&amp;ref_src=twsrc%5Etfw">#koronawirus</a> z województw: mazowieckiego (4166), śląskiego (3600), wielkopolskiego (2791), dolnośląskiego (2226), małopolskiego (2138), pomorskiego (1842), kujawsko-pomorskiego (1489), łódzkiego (1419),</p>
— Ministerstwo Zdrowia (@MZ_GOV_PL) <a href="https://twitter.com/MZ_GOV_PL/status/1373205187066740738?ref_src=twsrc%5Etfw">March 20, 2021</a></blockquote>
<p><em>dam/twitter,Fronda.pl</em></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="Ministerstwo Zdrowia: Ponad 26 tys. nowych zakażeń" href="/a/ministerstwo-zdrowia-ponad-26-tys-nowych-zakazen,158906.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Ministerstwo Zdrowia: Ponad 26 tys. nowych zakażeń - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Ministerstwo Zdrowia: Ponad 26 tys. nowych zakażeń" href="/a/ministerstwo-zdrowia-ponad-26-tys-nowych-zakazen,158906.html">Ministerstwo Zdrowia: Ponad 26 tys. nowych zakażeń</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="Jest orzeczenie EMA na temat szczepionki AstraZeneca: Bezpieczna i skuteczna" href="/a/jest-orzeczenie-ema-na-temat-szczepionki-astrazeneca-bezpieczna-i-skuteczna,158840.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Jest orzeczenie EMA na temat szczepionki AstraZeneca: Bezpieczna i skuteczna - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szczepionka-astrazeneca-flickr-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Jest orzeczenie EMA na temat szczepionki AstraZeneca: Bezpieczna i skuteczna" href="/a/jest-orzeczenie-ema-na-temat-szczepionki-astrazeneca-bezpieczna-i-skuteczna,158840.html">Jest orzeczenie EMA na temat szczepionki AstraZeneca: Bezpieczna i skuteczna</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="Więcej zakażeń, ale mniej ofiar ,,samoistnych'' na Covid" href="/a/wiecej-zakazen-ale-mniej-ofiar-samoistnych-na-covid,158811.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Więcej zakażeń, ale mniej ofiar ,,samoistnych'' na Covid - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Więcej zakażeń, ale mniej ofiar ,,samoistnych'' na Covid" href="/a/wiecej-zakazen-ale-mniej-ofiar-samoistnych-na-covid,158811.html">Więcej zakażeń, ale mniej ofiar ,,samoistnych'' na Covid</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Francja: Premier Morawiecki spotkał się z Emmanuelem Macronem" href="/a/francja-premier-morawiecki-spotkal-sie-z-emmanuelem-macronem,158773.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Francja: Premier Morawiecki spotkał się z Emmanuelem Macronem - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef8wefbwiefbwjkebfwkjef-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Francja: Premier Morawiecki spotkał się z Emmanuelem Macronem" href="/a/francja-premier-morawiecki-spotkal-sie-z-emmanuelem-macronem,158773.html">Francja: Premier Morawiecki spotkał się z Emmanuelem Macronem</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Prezydent: Możemy się spodziewać restrykcji na obszarze całego kraju" href="/a/prezydent-mozemy-sie-spodziewac-restrykcji-na-obszarze-calego-kraju,158770.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Prezydent: Możemy się spodziewać restrykcji na obszarze całego kraju - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/andrzejduda-yt-rdcpolskieradio-735x363-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Prezydent: Możemy się spodziewać restrykcji na obszarze całego kraju" href="/a/prezydent-mozemy-sie-spodziewac-restrykcji-na-obszarze-calego-kraju,158770.html">Prezydent: Możemy się spodziewać restrykcji na obszarze całego kraju</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Nieoficjalnie: Lockdown jeszcze w tym tygodniu. Będzie zakaz przemieszczania się?" href="/a/lockdown-juz-przesadzony-decyzja-jeszcze-dzisiaj-rzecznik-resortu-mowi-o-czarnych-scenariuszach-1,158768.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Nieoficjalnie: Lockdown jeszcze w tym tygodniu. Będzie zakaz przemieszczania się? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niedzielski-tvpinfo-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Nieoficjalnie: Lockdown jeszcze w tym tygodniu. Będzie zakaz przemieszczania się?" href="/a/lockdown-juz-przesadzony-decyzja-jeszcze-dzisiaj-rzecznik-resortu-mowi-o-czarnych-scenariuszach-1,158768.html">Nieoficjalnie: Lockdown jeszcze w tym tygodniu. Będzie zakaz przemieszczania się?</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Będzie ogólnokrajowy lockdown? Mamy kolejny rekord zakażeń. Ponad 25 tys. przypadków" href="/a/bedzie-ogolnokrajowy-lockdown-mamy-kolejny-rekord-zakazen-ponad-25-tys-przypadkow-1,158755.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Będzie ogólnokrajowy lockdown? Mamy kolejny rekord zakażeń. Ponad 25 tys. przypadków - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Będzie ogólnokrajowy lockdown? Mamy kolejny rekord zakażeń. Ponad 25 tys. przypadków" href="/a/bedzie-ogolnokrajowy-lockdown-mamy-kolejny-rekord-zakazen-ponad-25-tys-przypadkow-1,158755.html">Będzie ogólnokrajowy lockdown? Mamy kolejny rekord zakażeń. Ponad 25 tys. przypadków</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="Pogorszył się stan zdrowia Jarosława Gowina. Polityk trafił do szpitala" href="/a/pogorszyl-sie-stan-zdrowia-jaroslawa-gowina-polityk-trafil-do-szpitala,158723.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Pogorszył się stan zdrowia Jarosława Gowina. Polityk trafił do szpitala - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jaroslaw_gowin_yt_wprost-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Pogorszył się stan zdrowia Jarosława Gowina. Polityk trafił do szpitala" href="/a/pogorszyl-sie-stan-zdrowia-jaroslawa-gowina-polityk-trafil-do-szpitala,158723.html">Pogorszył się stan zdrowia Jarosława Gowina. Polityk trafił do szpitala</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Ostrzelano polski supermarket w Holandii! Podejrzany w rękach policji" href="/a/ostrzelano-polski-supermarket-w-holandii-podejrzany-w-rekach-policji,158715.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Ostrzelano polski supermarket w Holandii! Podejrzany w rękach policji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swiatlo-policja-edward_kimmel-flickr-ccbysa-20-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Ostrzelano polski supermarket w Holandii! Podejrzany w rękach policji" href="/a/ostrzelano-polski-supermarket-w-holandii-podejrzany-w-rekach-policji,158715.html">Ostrzelano polski supermarket w Holandii! Podejrzany w rękach policji</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="Ministerstwo Zdrowia: 14 tys. nowych zakażeń" href="/a/ministerstwo-zdrowia-14-tys-nowych-zakazen,158705.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Ministerstwo Zdrowia: 14 tys. nowych zakażeń - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Ministerstwo Zdrowia: 14 tys. nowych zakażeń" href="/a/ministerstwo-zdrowia-14-tys-nowych-zakazen,158705.html">Ministerstwo Zdrowia: 14 tys. nowych zakażeń</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Obajtek składa do CBA wniosek o weryfikację jego finansów" href="/a/obajtek-moj-majatek-zweryfikuje-cba-a-nie-poslowie-opozycji,158704.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Obajtek składa do CBA wniosek o weryfikację jego finansów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/obajtek_yt_tel_rep-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Obajtek składa do CBA wniosek o weryfikację jego finansów" href="/a/obajtek-moj-majatek-zweryfikuje-cba-a-nie-poslowie-opozycji,158704.html">Obajtek składa do CBA wniosek o weryfikację jego finansów</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="Niemcy też wstrzymują podawanie szczepionki AstraZeneca" href="/a/niemcy-tez-wstrzymuja-podawanie-szczepionki-astrazeneca-1,158672.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Niemcy też wstrzymują podawanie szczepionki AstraZeneca - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szczepionka_covid_koronawirus_pixabay_2-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Niemcy też wstrzymują podawanie szczepionki AstraZeneca" href="/a/niemcy-tez-wstrzymuja-podawanie-szczepionki-astrazeneca-1,158672.html">Niemcy też wstrzymują podawanie szczepionki AstraZeneca</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/dugin-co-z-polska-my-rosjanie-i-niemcy-rozumujemy-w-kategoriach-ekspansji-i-nigdy-to-sie-nie-zmieni,158907.html">Dugin: Co z Polską? My Rosjanie i Niemcy rozumujemy w kategoriach ekspansji i nigdy to się nie zmieni!</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ministerstwo-zdrowia-ponad-26-tys-nowych-zakazen,158906.html">Ministerstwo Zdrowia: Ponad 26 tys. nowych zakażeń</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/budka-dla-gw-wyborcy-ko-pisza-wyprowadzic-ludzi-na-ulice-odbic-tvp-to-armie-mam-przejac-zrobic-zamach-stanu-1,158904.html">Budka dla GW: Wyborcy KO piszą ,,wyprowadzić ludzi na ulicę, odbić TVP'', to armię mam przejąć, zrobić zamach stanu?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-gozdz-kosciol-swietych-kosciol-grzesznikow-wedlug-josepha-ratzingera-benedykta-xvi,158905.html">Ks. Góźdź: Kościół świętych - Kościół grzeszników według Josepha Ratzingera − Benedykta XVI </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/te-zaniedbania-przerazaja-posel-lewicy-mocno-o-ujawnionym-nagraniu,158903.html">,,Te zaniedbania przerażają''. Poseł Lewicy mocno o ujawnionym nagraniu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/za-darmo-i-na-raty-politycy-koalicji-obywatelskiej-znowu-nawoluja-do-prywatyzacji,158902.html">,,Za darmo i na raty''? Politycy Koalicji Obywatelskiej znowu nawołują do prywatyzacji!</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pan-zastepow-jest-sprawiedliwym-sedzia,158901.html">Pan Zastępów jest sprawiedliwym sędzią</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/zglebilam-te-wiedze-gorniak-przekonana-o-istnieniu-wyzszych-cywilizacji-w-przestrzeni-galaktycznej,158900.html">,,Zgłębiłam tę wiedzę''. Górniak przekonana o istnieniu wyższych cywilizacji w przestrzeni galaktycznej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/lewandowski-zagra-na-wembley-pomogla-rozmowa-premiera-morawieckiego-z-kanclerz-merkel,158899.html">Lewandowski zagra na Wembley. Pomogła rozmowa premiera Morawieckiego z kanclerz Merkel</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/od-dzis-nowe-obotrzenia-na-terenie-calego-kraju-sprawdz-co-sie-zmienia,158898.html">Od dziś nowe obotrzenia na terenie całego kraju. Sprawdź, co się zmienia</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-pawlukiewicz-kiedy-jest-beznadziejnie,157771.html">Ks. Piotr Pawlukiewicz: Kiedy jest beznadziejnie...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Dugin: Co z Polską? My Rosjanie i Niemcy rozumujemy w kategoriach ekspansji i nigdy to się nie zmieni!" href="/a/dugin-co-z-polska-my-rosjanie-i-niemcy-rozumujemy-w-kategoriach-ekspansji-i-nigdy-to-sie-nie-zmieni,158907.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dugin: Co z Polską? My Rosjanie i Niemcy rozumujemy w kategoriach ekspansji i nigdy to się nie zmieni! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefwe9fwufebwjefwebfkwebfkwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dugin: Co z Polską? My Rosjanie i Niemcy rozumujemy w kategoriach ekspansji i nigdy to się nie zmieni!" href="/a/dugin-co-z-polska-my-rosjanie-i-niemcy-rozumujemy-w-kategoriach-ekspansji-i-nigdy-to-sie-nie-zmieni,158907.html">Dugin: Co z Polską? My Rosjanie i Niemcy rozumujemy w kategoriach ekspansji i nigdy to się nie zmieni!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Ministerstwo Zdrowia: Ponad 26 tys. nowych zakażeń" href="/a/ministerstwo-zdrowia-ponad-26-tys-nowych-zakazen,158906.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ministerstwo Zdrowia: Ponad 26 tys. nowych zakażeń - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ministerstwo Zdrowia: Ponad 26 tys. nowych zakażeń" href="/a/ministerstwo-zdrowia-ponad-26-tys-nowych-zakazen,158906.html">Ministerstwo Zdrowia: Ponad 26 tys. nowych zakażeń</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Budka dla GW: Wyborcy KO piszą ,,wyprowadzić ludzi na ulicę, odbić TVP'', to armię mam przejąć, zrobić zamach stanu?" href="/a/budka-dla-gw-wyborcy-ko-pisza-wyprowadzic-ludzi-na-ulice-odbic-tvp-to-armie-mam-przejac-zrobic-zamach-stanu-1,158904.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Budka dla GW: Wyborcy KO piszą ,,wyprowadzić ludzi na ulicę, odbić TVP'', to armię mam przejąć, zrobić zamach stanu? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bbudka-porp-flickr-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Budka dla GW: Wyborcy KO piszą ,,wyprowadzić ludzi na ulicę, odbić TVP'', to armię mam przejąć, zrobić zamach stanu?" href="/a/budka-dla-gw-wyborcy-ko-pisza-wyprowadzic-ludzi-na-ulice-odbic-tvp-to-armie-mam-przejac-zrobic-zamach-stanu-1,158904.html">Budka dla GW: Wyborcy KO piszą ,,wyprowadzić ludzi na ulicę, odbić TVP'', to armię mam przejąć, zrobić zamach stanu?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Ks. Góźdź: Kościół świętych - Kościół grzeszników według Josepha Ratzingera − Benedykta XVI " href="/a/ks-gozdz-kosciol-swietych-kosciol-grzesznikow-wedlug-josepha-ratzingera-benedykta-xvi,158905.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ks. Góźdź: Kościół świętych - Kościół grzeszników według Josepha Ratzingera − Benedykta XVI  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/benedykt_xvi-peter_nguyen_minh_trung-flickr-ccby20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ks. Góźdź: Kościół świętych - Kościół grzeszników według Josepha Ratzingera − Benedykta XVI " href="/a/ks-gozdz-kosciol-swietych-kosciol-grzesznikow-wedlug-josepha-ratzingera-benedykta-xvi,158905.html">Ks. Góźdź: Kościół świętych - Kościół grzeszników według Josepha Ratzingera − Benedykta XVI </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title=",,Te zaniedbania przerażają''. Poseł Lewicy mocno o ujawnionym nagraniu" href="/a/te-zaniedbania-przerazaja-posel-lewicy-mocno-o-ujawnionym-nagraniu,158903.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Te zaniedbania przerażają''. Poseł Lewicy mocno o ujawnionym nagraniu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/smolensk-wiki-cc25-tusk-epp-flickr-ccby20-746x280-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Te zaniedbania przerażają''. Poseł Lewicy mocno o ujawnionym nagraniu" href="/a/te-zaniedbania-przerazaja-posel-lewicy-mocno-o-ujawnionym-nagraniu,158903.html">,,Te zaniedbania przerażają''. Poseł Lewicy mocno o ujawnionym nagraniu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title=",,Za darmo i na raty''? Politycy Koalicji Obywatelskiej znowu nawołują do prywatyzacji!" href="/a/za-darmo-i-na-raty-politycy-koalicji-obywatelskiej-znowu-nawoluja-do-prywatyzacji,158902.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Za darmo i na raty''? Politycy Koalicji Obywatelskiej znowu nawołują do prywatyzacji! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/orlen-babij-flickr-ccbysa20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Za darmo i na raty''? Politycy Koalicji Obywatelskiej znowu nawołują do prywatyzacji!" href="/a/za-darmo-i-na-raty-politycy-koalicji-obywatelskiej-znowu-nawoluja-do-prywatyzacji,158902.html">,,Za darmo i na raty''? Politycy Koalicji Obywatelskiej znowu nawołują do prywatyzacji!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Pan Zastępów jest sprawiedliwym sędzią" href="/a/pan-zastepow-jest-sprawiedliwym-sedzia,158901.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pan Zastępów jest sprawiedliwym sędzią - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/katolik-modlitwa-rozaniec-biblia-pixabaycc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pan Zastępów jest sprawiedliwym sędzią" href="/a/pan-zastepow-jest-sprawiedliwym-sedzia,158901.html">Pan Zastępów jest sprawiedliwym sędzią</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title=",,Zgłębiłam tę wiedzę''. Górniak przekonana o istnieniu wyższych cywilizacji w przestrzeni galaktycznej" href="/a/zglebilam-te-wiedze-gorniak-przekonana-o-istnieniu-wyzszych-cywilizacji-w-przestrzeni-galaktycznej,158900.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Zgłębiłam tę wiedzę''. Górniak przekonana o istnieniu wyższych cywilizacji w przestrzeni galaktycznej - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefwoiefkwbefkjwbefkjwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Zgłębiłam tę wiedzę''. Górniak przekonana o istnieniu wyższych cywilizacji w przestrzeni galaktycznej" href="/a/zglebilam-te-wiedze-gorniak-przekonana-o-istnieniu-wyzszych-cywilizacji-w-przestrzeni-galaktycznej,158900.html">,,Zgłębiłam tę wiedzę''. Górniak przekonana o istnieniu wyższych cywilizacji w przestrzeni galaktycznej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="Lewandowski zagra na Wembley. Pomogła rozmowa premiera Morawieckiego z kanclerz Merkel" href="/a/lewandowski-zagra-na-wembley-pomogla-rozmowa-premiera-morawieckiego-z-kanclerz-merkel,158899.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Lewandowski zagra na Wembley. Pomogła rozmowa premiera Morawieckiego z kanclerz Merkel - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefw8efoiwiebfkwjbefkwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Lewandowski zagra na Wembley. Pomogła rozmowa premiera Morawieckiego z kanclerz Merkel" href="/a/lewandowski-zagra-na-wembley-pomogla-rozmowa-premiera-morawieckiego-z-kanclerz-merkel,158899.html">Lewandowski zagra na Wembley. Pomogła rozmowa premiera Morawieckiego z kanclerz Merkel</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Od dziś nowe obotrzenia na terenie całego kraju. Sprawdź, co się zmienia" href="/a/od-dzis-nowe-obotrzenia-na-terenie-calego-kraju-sprawdz-co-sie-zmienia,158898.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Od dziś nowe obotrzenia na terenie całego kraju. Sprawdź, co się zmienia - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/koronawirus_kobieta_covid_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Od dziś nowe obotrzenia na terenie całego kraju. Sprawdź, co się zmienia" href="/a/od-dzis-nowe-obotrzenia-na-terenie-calego-kraju-sprawdz-co-sie-zmienia,158898.html">Od dziś nowe obotrzenia na terenie całego kraju. Sprawdź, co się zmienia</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="Skatowali ją przed śmiercią, nie wyparła się Chrystusa. Święta Aleksandra" href="/a/skatowali-ja-przed-smiercia-nie-wyparla-sie-chrystusa-swieta-aleksandra-1,158897.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Skatowali ją przed śmiercią, nie wyparła się Chrystusa. Święta Aleksandra - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/chrystus-krzyz-pixabay-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Skatowali ją przed śmiercią, nie wyparła się Chrystusa. Święta Aleksandra" href="/a/skatowali-ja-przed-smiercia-nie-wyparla-sie-chrystusa-swieta-aleksandra-1,158897.html">Skatowali ją przed śmiercią, nie wyparła się Chrystusa. Święta Aleksandra</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Kukiz stawia warunki przystąpienia do Zjednoczonej Prawicy" href="/a/kukiz-stawia-warunki-przystapienia-do-zjednoczonej-prawicy,158896.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kukiz stawia warunki przystąpienia do Zjednoczonej Prawicy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kukiz_rmf_screen_pawel-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kukiz stawia warunki przystąpienia do Zjednoczonej Prawicy" href="/a/kukiz-stawia-warunki-przystapienia-do-zjednoczonej-prawicy,158896.html">Kukiz stawia warunki przystąpienia do Zjednoczonej Prawicy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Od jutra nowe ograniczenie na terenie całego kraju. Opublikowano rozporządzenie" href="/a/od-jutra-nowe-ograniczenie-na-terenie-calego-kraju-opublikowano-rozporzadzenie,158895.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Od jutra nowe ograniczenie na terenie całego kraju. Opublikowano rozporządzenie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lockdown_covid_koronawirus_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Od jutra nowe ograniczenie na terenie całego kraju. Opublikowano rozporządzenie" href="/a/od-jutra-nowe-ograniczenie-na-terenie-calego-kraju-opublikowano-rozporzadzenie,158895.html">Od jutra nowe ograniczenie na terenie całego kraju. Opublikowano rozporządzenie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Modlitwa do Matki Bożej za dzieci nienarodzone oraz ofiary aborcji" href="/a/modlitwa-do-matki-bozej-za-dzieci-nienarodzone-oraz-ofiary-aborcji,158894.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Modlitwa do Matki Bożej za dzieci nienarodzone oraz ofiary aborcji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/maryja_zycie1-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Modlitwa do Matki Bożej za dzieci nienarodzone oraz ofiary aborcji" href="/a/modlitwa-do-matki-bozej-za-dzieci-nienarodzone-oraz-ofiary-aborcji,158894.html">Modlitwa do Matki Bożej za dzieci nienarodzone oraz ofiary aborcji</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="Szokująca zbrodnia w Brazylii. Wycięła dziecko z brzucha koleżanki, którą wcześniej zamordowała" href="/a/szokujaca-zbrodnia-w-brazylii-wyciela-dziecko-z-brzucha-kolezanki-ktora-wczesniej-zamordowala,158893.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szokująca zbrodnia w Brazylii. Wycięła dziecko z brzucha koleżanki, którą wcześniej zamordowała - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/noz_mordrstwo_zbrodnia_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szokująca zbrodnia w Brazylii. Wycięła dziecko z brzucha koleżanki, którą wcześniej zamordowała" href="/a/szokujaca-zbrodnia-w-brazylii-wyciela-dziecko-z-brzucha-kolezanki-ktora-wczesniej-zamordowala,158893.html">Szokująca zbrodnia w Brazylii. Wycięła dziecko z brzucha koleżanki, którą wcześniej zamordowała</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Wassermann o zachowaniu Tuska po katastrofie smoleńskiej: Skapitulował od samego początku" href="/a/wassermann-o-zachowaniu-tuska-po-katastrofie-smolenskiej-skapitulowal-od-samego-poczatku,158892.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wassermann o zachowaniu Tuska po katastrofie smoleńskiej: Skapitulował od samego początku - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/malgorzata_wassermann_yt_tvp_info-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wassermann o zachowaniu Tuska po katastrofie smoleńskiej: Skapitulował od samego początku" href="/a/wassermann-o-zachowaniu-tuska-po-katastrofie-smolenskiej-skapitulowal-od-samego-poczatku,158892.html">Wassermann o zachowaniu Tuska po katastrofie smoleńskiej: Skapitulował od samego początku</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Przestępcy w internecie już nie są anonimowi" href="/a/przestepcy-w-internecie-juz-nie-sa-anonimowi,158891.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Przestępcy w internecie już nie są anonimowi - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/haker_kajdanki_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Przestępcy w internecie już nie są anonimowi" href="/a/przestepcy-w-internecie-juz-nie-sa-anonimowi,158891.html">Przestępcy w internecie już nie są anonimowi</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Sondaż. Czy Polska miałaby lepiej poza Unią Europejską tak jak Wielka Brytania?" href="/a/sondaz-czy-polska-mialaby-lepiej-poza-unia-europejska-tak-jak-wielka-brytania,158890.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sondaż. Czy Polska miałaby lepiej poza Unią Europejską tak jak Wielka Brytania? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/unia_europejska_peka_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sondaż. Czy Polska miałaby lepiej poza Unią Europejską tak jak Wielka Brytania?" href="/a/sondaz-czy-polska-mialaby-lepiej-poza-unia-europejska-tak-jak-wielka-brytania,158890.html">Sondaż. Czy Polska miałaby lepiej poza Unią Europejską tak jak Wielka Brytania?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="[Wideo] Prezydent USA upadł na schodach wchodząc do Air Force One" href="/a/wideo-prezydent-usa-upadl-na-schodach-wchodzac-do-air-force-one,158889.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] Prezydent USA upadł na schodach wchodząc do Air Force One - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/joe_biden_upada_na_schodach_samolotu_tt_the_hill_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] Prezydent USA upadł na schodach wchodząc do Air Force One" href="/a/wideo-prezydent-usa-upadl-na-schodach-wchodzac-do-air-force-one,158889.html">[Wideo] Prezydent USA upadł na schodach wchodząc do Air Force One</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Lewicowe brednie wyższości islamu nad cywilizacją Zachodu" href="/a/lewicowe-brednie-wyzszosci-islamu-nad-cywilizacja-zachodu,158888.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Lewicowe brednie wyższości islamu nad cywilizacją Zachodu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/grzegorz_kucharczyk_yt_wyd_bialy_kruk-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Lewicowe brednie wyższości islamu nad cywilizacją Zachodu" href="/a/lewicowe-brednie-wyzszosci-islamu-nad-cywilizacja-zachodu,158888.html">Lewicowe brednie wyższości islamu nad cywilizacją Zachodu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Święta Rodzina sprawdzonym wzorem" href="/a/swieta-rodzina-sprawdzonym-wzorem-1,158887.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Święta Rodzina sprawdzonym wzorem - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swietarodzinawikicc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Święta Rodzina sprawdzonym wzorem" href="/a/swieta-rodzina-sprawdzonym-wzorem-1,158887.html">Święta Rodzina sprawdzonym wzorem</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="[Wideo] Szokujące. Chiny. Obozy koncentracyjne dla chorych na Covid-19" href="/a/wideo-szokujace-chiny-obozy-koncentracyjne-dla-chorych-na-covid-19,158886.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] Szokujące. Chiny. Obozy koncentracyjne dla chorych na Covid-19 - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/chiny_covid_oboz_koncentracyjny_tt_jennifer_zeng-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] Szokujące. Chiny. Obozy koncentracyjne dla chorych na Covid-19" href="/a/wideo-szokujace-chiny-obozy-koncentracyjne-dla-chorych-na-covid-19,158886.html">[Wideo] Szokujące. Chiny. Obozy koncentracyjne dla chorych na Covid-19</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="Marynowana rzepa, rzodkiew do kanapek" href="/a/marynowana-rzepa-rzodkiew-do-kanapek-1,158885.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Marynowana rzepa, rzodkiew do kanapek - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rzodkiew_marynowana-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Marynowana rzepa, rzodkiew do kanapek" href="/a/marynowana-rzepa-rzodkiew-do-kanapek-1,158885.html">Marynowana rzepa, rzodkiew do kanapek</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="TYLKO U NAS. Adam Latek z Polskiej Izby Hotelarzy: Odbudowanie branży po lockdownach zajmie kilka lat" href="/a/tylko-u-nas-adam-latek-z-polskiej-izby-hotelarzy-odbudowanie-branzy-po-lockdownach-zajmie-kilka-lat,158879.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="TYLKO U NAS. Adam Latek z Polskiej Izby Hotelarzy: Odbudowanie branży po lockdownach zajmie kilka lat - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/adam_latek_latekhotels_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="TYLKO U NAS. Adam Latek z Polskiej Izby Hotelarzy: Odbudowanie branży po lockdownach zajmie kilka lat" href="/a/tylko-u-nas-adam-latek-z-polskiej-izby-hotelarzy-odbudowanie-branzy-po-lockdownach-zajmie-kilka-lat,158879.html">TYLKO U NAS. Adam Latek z Polskiej Izby Hotelarzy: Odbudowanie branży po lockdownach zajmie kilka lat</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Niemcy. W związku z nadużyciami seksualnymi w Kolonii hierarchowie oddali się do dyspozycji papieża" href="/a/niemcy-w-zwiazku-z-naduzyciami-seksualnymi-w-kolonii-hierarchowie-oddali-sie-do-dyspozycji-papieza,158884.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Niemcy. W związku z nadużyciami seksualnymi w Kolonii hierarchowie oddali się do dyspozycji papieża - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ksiadz_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Niemcy. W związku z nadużyciami seksualnymi w Kolonii hierarchowie oddali się do dyspozycji papieża" href="/a/niemcy-w-zwiazku-z-naduzyciami-seksualnymi-w-kolonii-hierarchowie-oddali-sie-do-dyspozycji-papieza,158884.html">Niemcy. W związku z nadużyciami seksualnymi w Kolonii hierarchowie oddali się do dyspozycji papieża</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="Pracownicy ,,Solidarności'' przywróceni do pracy w Castoramie decyzją sądu" href="/a/pracownicy-solidarnosci-przywroceni-do-pracy-w-castoramie-decyzja-sadu,158883.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pracownicy ,,Solidarności'' przywróceni do pracy w Castoramie decyzją sądu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/castorama_solidarnosc_yt_piotr_grazawski-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pracownicy ,,Solidarności'' przywróceni do pracy w Castoramie decyzją sądu" href="/a/pracownicy-solidarnosci-przywroceni-do-pracy-w-castoramie-decyzja-sadu,158883.html">Pracownicy ,,Solidarności'' przywróceni do pracy w Castoramie decyzją sądu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="Ikonowicz kandydatem Lewicy na RPO" href="/a/ikonowicz-kandydatem-lewicy-na-rpo,158882.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ikonowicz kandydatem Lewicy na RPO - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piotr_ikonowicz_youtube_superstacja-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ikonowicz kandydatem Lewicy na RPO" href="/a/ikonowicz-kandydatem-lewicy-na-rpo,158882.html">Ikonowicz kandydatem Lewicy na RPO</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Prawie 5 mln papierosów przejęte przez CBŚP i KAS" href="/a/prawie-5-mln-papierosow-przejete-przez-cbsp-i-kas,158881.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prawie 5 mln papierosów przejęte przez CBŚP i KAS - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jkshlkfahsldkfhalkdhflksah_policja_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prawie 5 mln papierosów przejęte przez CBŚP i KAS" href="/a/prawie-5-mln-papierosow-przejete-przez-cbsp-i-kas,158881.html">Prawie 5 mln papierosów przejęte przez CBŚP i KAS</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Skuteczna interwencja w obronie tradycji, polskości i własności prywatnej. Rekonstruktor nie zostanie ukarany" href="/a/skuteczna-interwencja-w-obronie-tradycji-polskosci-i-wlasnosci-prywatnej-rekonstruktor-nie-zostanie-ukarany,158880.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Skuteczna interwencja w obronie tradycji, polskości i własności prywatnej. Rekonstruktor nie zostanie ukarany - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szabla_szermierka_yt_tylko_historia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Skuteczna interwencja w obronie tradycji, polskości i własności prywatnej. Rekonstruktor nie zostanie ukarany" href="/a/skuteczna-interwencja-w-obronie-tradycji-polskosci-i-wlasnosci-prywatnej-rekonstruktor-nie-zostanie-ukarany,158880.html">Skuteczna interwencja w obronie tradycji, polskości i własności prywatnej. Rekonstruktor nie zostanie ukarany</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Prokuratura potwierdza: Przestępca podszywał się pod bpa Czaję   " href="/a/prokuratura-potwierdza-przestepca-podszywal-sie-pod-bpa-czaje,158878.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prokuratura potwierdza: Przestępca podszywał się pod bpa Czaję    - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/udbfhdbfgd78fgdfgdyfdfd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prokuratura potwierdza: Przestępca podszywał się pod bpa Czaję   " href="/a/prokuratura-potwierdza-przestepca-podszywal-sie-pod-bpa-czaje,158878.html">Prokuratura potwierdza: Przestępca podszywał się pod bpa Czaję   </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Szturmujmy niebo, aby Cywilizacja Życia zwyciężyła " href="/a/szturmujmy-niebo-aby-cywilizacja-zycia-zwyciezyla,158877.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szturmujmy niebo, aby Cywilizacja Życia zwyciężyła  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ciaza_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szturmujmy niebo, aby Cywilizacja Życia zwyciężyła " href="/a/szturmujmy-niebo-aby-cywilizacja-zycia-zwyciezyla,158877.html">Szturmujmy niebo, aby Cywilizacja Życia zwyciężyła </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Dworczyk o postawie Tuska: Dezercja" href="/a/dworczyk-o-postawie-tuska-dezercja,158876.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dworczyk o postawie Tuska: Dezercja - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hdfgbsdy8fgsdyfgd78fgsd78fgsdfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dworczyk o postawie Tuska: Dezercja" href="/a/dworczyk-o-postawie-tuska-dezercja,158876.html">Dworczyk o postawie Tuska: Dezercja</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="TYLKO U NAS! Gen. Roman Polko: Rosja nie zaatakuje bezpośrednio. Są tańsze metody destabilizacji " href="/a/tylko-u-nas-gen-roman-polko-rosja-nie-zaatakuje-bezposrednio-sa-tansze-metody-destabilizacji,158875.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="TYLKO U NAS! Gen. Roman Polko: Rosja nie zaatakuje bezpośrednio. Są tańsze metody destabilizacji  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/polko-yt-znak-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="TYLKO U NAS! Gen. Roman Polko: Rosja nie zaatakuje bezpośrednio. Są tańsze metody destabilizacji " href="/a/tylko-u-nas-gen-roman-polko-rosja-nie-zaatakuje-bezposrednio-sa-tansze-metody-destabilizacji,158875.html">TYLKO U NAS! Gen. Roman Polko: Rosja nie zaatakuje bezpośrednio. Są tańsze metody destabilizacji </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="Prezydent przypomina: Wałęsa wzywał do zaprzestania strajków" href="/a/prezydent-przypomina-walesa-wzywal-do-zaprzestania-strajkow,158874.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prezydent przypomina: Wałęsa wzywał do zaprzestania strajków - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/andrzejduda-fot._kancelaria_sejmualeksander_zieli%C5%84ski-flickr-ccby20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prezydent przypomina: Wałęsa wzywał do zaprzestania strajków" href="/a/prezydent-przypomina-walesa-wzywal-do-zaprzestania-strajkow,158874.html">Prezydent przypomina: Wałęsa wzywał do zaprzestania strajków</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Angielski biskup: W Niemczech kolejny raz rozpoczyna się schizma! " href="/a/angielski-biskup-w-niemczech-kolejny-raz-rozpoczyna-sie-schizma,158873.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Angielski biskup: W Niemczech kolejny raz rozpoczyna się schizma!  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsfsdufbdfg7d8fgds7fsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Angielski biskup: W Niemczech kolejny raz rozpoczyna się schizma! " href="/a/angielski-biskup-w-niemczech-kolejny-raz-rozpoczyna-sie-schizma,158873.html">Angielski biskup: W Niemczech kolejny raz rozpoczyna się schizma! </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="Potrzebujemy odnowy duszpasterstwa rodzin. Kościół rozpoczyna Rok Rodziny " href="/a/potrzebujemy-odnowy-duszpasterstwa-rodzin-kosciol-rozpoczyna-rok-rodziny,158872.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Potrzebujemy odnowy duszpasterstwa rodzin. Kościół rozpoczyna Rok Rodziny  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rodzina-pxabaycc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Potrzebujemy odnowy duszpasterstwa rodzin. Kościół rozpoczyna Rok Rodziny " href="/a/potrzebujemy-odnowy-duszpasterstwa-rodzin-kosciol-rozpoczyna-rok-rodziny,158872.html">Potrzebujemy odnowy duszpasterstwa rodzin. Kościół rozpoczyna Rok Rodziny </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Starożytna modlitwa do św. Józefa" href="/a/starozytna-modlitwa-do-sw-jozefa-1,158871.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Starożytna modlitwa do św. Józefa - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jozef_923ui1j3i21kei2r-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Starożytna modlitwa do św. Józefa" href="/a/starozytna-modlitwa-do-sw-jozefa-1,158871.html">Starożytna modlitwa do św. Józefa</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Rozbrajająca szczerość Budki nt. ruchu Trzaskowski: To było hasło rzucone w emocjach" href="/a/rozbrajajaca-szczerosc-budki-nt-ruchu-trzaskowski-to-bylo-haslo-rzucone-w-emocjach,158870.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rozbrajająca szczerość Budki nt. ruchu Trzaskowski: To było hasło rzucone w emocjach - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/budka_tt_polsat_news_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rozbrajająca szczerość Budki nt. ruchu Trzaskowski: To było hasło rzucone w emocjach" href="/a/rozbrajajaca-szczerosc-budki-nt-ruchu-trzaskowski-to-bylo-haslo-rzucone-w-emocjach,158870.html">Rozbrajająca szczerość Budki nt. ruchu Trzaskowski: To było hasło rzucone w emocjach</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" title="Skandaliczny baner z wizerunkiem posła. ,,Rzeźnik Praw Obywatelskich’’ " href="/a/skandaliczny-baner-z-wizerunkiem-posla-rzeznik-praw-obywatelskich,158869.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Skandaliczny baner z wizerunkiem posła. ,,Rzeźnik Praw Obywatelskich’’  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hfvfftghghftghtdf-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Skandaliczny baner z wizerunkiem posła. ,,Rzeźnik Praw Obywatelskich’’ " href="/a/skandaliczny-baner-z-wizerunkiem-posla-rzeznik-praw-obywatelskich,158869.html">Skandaliczny baner z wizerunkiem posła. ,,Rzeźnik Praw Obywatelskich’’ </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" title="Ludzie bez świętości. Aktywiści KOD-u zakłócają obchody Bydgoskiego Marca " href="/a/ludzie-bez-swietosci-aktywisci-kod-u-zaklocaja-obchody-bydgoskiego-marca,158868.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ludzie bez świętości. Aktywiści KOD-u zakłócają obchody Bydgoskiego Marca  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/yhsdvfysdy68fgd67f67dfsdfd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ludzie bez świętości. Aktywiści KOD-u zakłócają obchody Bydgoskiego Marca " href="/a/ludzie-bez-swietosci-aktywisci-kod-u-zaklocaja-obchody-bydgoskiego-marca,158868.html">Ludzie bez świętości. Aktywiści KOD-u zakłócają obchody Bydgoskiego Marca </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" title="Po 16 latach rozwiązano sprawę morderstwa matki 6 dzieci na Kaszubach" href="/a/po-16-latach-rozwiazano-sprawe-morderstwa-matki-6-dzieci-na-kaszubach,158867.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Po 16 latach rozwiązano sprawę morderstwa matki 6 dzieci na Kaszubach - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kajdanki-4711018-pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Po 16 latach rozwiązano sprawę morderstwa matki 6 dzieci na Kaszubach" href="/a/po-16-latach-rozwiazano-sprawe-morderstwa-matki-6-dzieci-na-kaszubach,158867.html">Po 16 latach rozwiązano sprawę morderstwa matki 6 dzieci na Kaszubach</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" title="Św. Jan Paweł II: Naśladujmy posłuszeństwo św. Józefa" href="/a/sw-jan-pawel-ii-nasladujmy-posluszenstwo-sw-jozefa,158866.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Św. Jan Paweł II: Naśladujmy posłuszeństwo św. Józefa - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/papiezjanpawelii-pixabay-joaoaugustof-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Św. Jan Paweł II: Naśladujmy posłuszeństwo św. Józefa" href="/a/sw-jan-pawel-ii-nasladujmy-posluszenstwo-sw-jozefa,158866.html">Św. Jan Paweł II: Naśladujmy posłuszeństwo św. Józefa</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" title="Cela plus. Mafia śmieciowa w rękach policji " href="/a/cela-plus-mafia-smieciowa-w-rekach-policji,158865.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Cela plus. Mafia śmieciowa w rękach policji  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jkdbfguydfgd78fgd78fg7dgfd7fdfd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Cela plus. Mafia śmieciowa w rękach policji " href="/a/cela-plus-mafia-smieciowa-w-rekach-policji,158865.html">Cela plus. Mafia śmieciowa w rękach policji </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" title="Jak oczernić mięsożerców? Rzecz o upadku psychologii, fałszowaniu badań i manipulacji" href="/a/jak-oczernic-miesozercow-rzecz-o-upadku-psychologii-falszowaniu-badan-i-manipulacji,158864.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jak oczernić mięsożerców? Rzecz o upadku psychologii, fałszowaniu badań i manipulacji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/fgdgfuhgufhg897fgffgf-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jak oczernić mięsożerców? Rzecz o upadku psychologii, fałszowaniu badań i manipulacji" href="/a/jak-oczernic-miesozercow-rzecz-o-upadku-psychologii-falszowaniu-badan-i-manipulacji,158864.html">Jak oczernić mięsożerców? Rzecz o upadku psychologii, fałszowaniu badań i manipulacji</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f927cf513655b355b23e.js" type="module"></script><script src="main-es5.f927cf513655b355b23e.js" nomodule="" defer=""></script>

</body></html>