<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MZXTGMS');</script>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","queueTime":0,"licenseKey":"27c2782ba1","agent":"","transactionName":"MhBSZQoZDENTV0FQVgtadkQWGxZZXVoaV1wSBh5HER0VQwhVR01QBhlV","applicationID":"4989377","errorBeacon":"bam.eu01.nr-data.net","applicationTime":397}</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Tomasz Wiścicki: Trzy najważniejsze wydarzenia w życiu Kościoła w roku 2019 | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="watykan, kościół, tomasz wiścicki, Tomasz Wiścicki, teologia polityczna, 2019">

        <link rel="shortcut icon" href="/site_media/favicon.png">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />
        <link href="/site_media/css/minimal.285d3181a565.css" rel="stylesheet" type="text/css" />

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <!--[if IE]>
        <style>
            svg { padding-top: 0px !important; }
            .top-icons .icon-label {
                position: relative;
                top: -8px;
            }
            .wykop-icon svg { height: 30px; }
        </style>
        <![endif]-->

        
<meta property="og:title" content="Tomasz Wiścicki: Trzy najważniejsze wydarzenia w życiu Kościoła w roku 2019">
<meta property="og:type" content="article">

<meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/watykan-pixabay-cc0-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">

<meta property="og:url" content="https://www.fronda.pl/a/tomasz-wiscicki-trzy-najwazniejsze-wydarzenia-w-zyciu-kosciola-w-roku-2019,138725.html">

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "c75bb6bfcca1e3b3a3dc7d04",
    "item": {
        "objectid": "138725",  /*unique ID, alphanumeric*/
        "title": "Tomasz Wiścicki: Trzy najważniejsze wydarzenia w życiu Kościoła w roku 2019",  /*max 255 characters*/
        "text": "\u003Cdiv class\u003Dlead\u003E\u000A\u003Cp\u003E\u003Cstrong\u003EDotychczas nasze wewnątrzkościelne spory dotyczyły spraw – mimo wszystko – drugorzędnych: przede wszystkim poglądów politycznych i stylu duszpasterstwa, a więc takich, w których plural...",  /*max 255 characters*/
        "url": "https://www.fronda.pl/a/tomasz-wiscicki-trzy-najwazniejsze-wydarzenia-w-zyciu-kosciola-w-roku-2019,138725.html",  /*max 1024 characters*/
        "img": "https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/watykan-pixabay-cc0-1200x630.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": "1578319200",  /*UNIX timestamp, date article was first published*/
        "updated_at": "1578319200"  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "pl"
}));
</script>


        <script>
            var _fr_authenticated = 0;
            var _fr_is_staff = 0;
            var _fr_avatar_path = "/site_media/media/uploads/avatar/.thumbnails/default-50x50.png";
        </script>
        <script src="https://www.google.com/recaptcha/api.js?render=explicit" async defer></script>
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
    </head>
    <body>
        <script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/33757/adRecover.js?ts=1542278300753'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
        
        <div class="clearfix text-center hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1436"></div>
        </div>

        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZXTGMS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        
        <div class="sky-floatable">
        
            <div class="spolecznoscinet" id="spolecznosci-1384"></div>
<div id="1103307" style="width:160px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103307,
    "containerid": "1103307",
    "overrideZoneFloor": false});
</script>
        
        </div>
        <div class="content-wrapper clearfix">
            
            <nav class="container hidden-phone hidden-small-tablet top-header-nav clearfix">
    <ul class="nav nav-separated pull-left" style="height: 20px;">
        <div class="pull-left">
            <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813"
                 data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"
                 data-share="false"></div>
        </div>
        <div class="pull-left selfpromotion-ticker">
            <li></li>
            
            <li class="active"><a title="Hostel w centrum Warszawy - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa" href="http://warsawhostelcentrum.pl/">Hostel w centrum Warszawy</a> - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa</li>
            
            <li><a title="Przechowalnia rzeczy Warszawa Wola - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa " href="http://fort24.pl/">Przechowalnia rzeczy Warszawa Wola</a> - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa </li>
            
            <li><a title="Restauracja w centrum Gdańska - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://latajacyholender.pl/">Restauracja w centrum Gdańska</a> - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
            <li><a title="Hotel w Gdańsku - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://www.hollandhouse.pl">Hotel w Gdańsku</a> - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
        </div>
    </ul>
    <ul class="nav nav-separated pull-right">
        <li><a title="Módlmy się" href="/modlmy-sie" style="color: #ff6600; font-weight: bold;">Modlitewnik</a></li>
        
            <li><a href="/profil/zaloguj">logowanie</a></li>
            <li><a href="/profil/register">rejestracja</a></li>
        
    </ul>
</nav>

            
            <div class="container clearfix header">
                
                <header>
    <div class="content">
        <div class="header-logo">
            <a href="/">
                <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
            </a>
            <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
        </div>

        <div class="hidden-phone hidden-tablet header-icon-bar">
            <div class="header-icon dropdown">
                <a href="/c/wiadomosci,1.html" title="Wszystkie wiadomości" class="dropbtn">
                    <div class="icon icon-news">
                        <i class="fa fa-rss" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Wiadomości</div>
                </a>
                <ul class="dropdown-content categories">
                    
                    <li><a href="/c/afera,76.html">AFERA</a></li>
                    
                    <li><a href="/c/antypolonizm,47.html">ANTYPOLONIZM</a></li>
                    
                    <li><a href="/c/cela-plus,98.html">cela plus</a></li>
                    
                    <li><a href="/c/cywilizacja-smierci,90.html">cywilizacja śmierci</a></li>
                    
                    <li><a href="/c/czasy-konca,103.html">CZASY KOŃCA</a></li>
                    
                    <li><a href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a></li>
                    
                    <li><a href="/c/europa,105.html">Europa</a></li>
                    
                    <li><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></li>
                    
                    <li><a href="/c/imigracja,35.html">IMIGRACJA</a></li>
                    
                    <li><a href="/c/islam,24.html">ISLAM</a></li>
                    
                    <li><a href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a></li>
                    
                    <li><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></li>
                    
                    <li><a href="/c/madrosci-celebrytow,83.html">MĄDROŚCI CELEBRYTÓW</a></li>
                    
                    <li><a href="/c/miedzymorze,54.html">Międzymorze</a></li>
                    
                    <li><a href="/c/mocne,101.html">MOCNE</a></li>
                    
                    <li><a href="/c/mysl,79.html">myśl</a></li>
                    
                    <li><a href="/c/nato,73.html">NATO</a></li>
                    
                    <li><a href="/c/niemcy,37.html">NIEMCY</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">NIEPODLEGŁA</a></li>
                    
                    <li><a href="/c/odklamujemy-manipulacje,99.html">ODKŁAMUJEMY MANIPULACJE</a></li>
                    
                    <li><a href="/c/odlot,62.html">ODLOT</a></li>
                    
                    <li><a href="/c/opinia,70.html">OPINIA</a></li>
                    
                    <li><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></li>
                    
                    <li><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></li>
                    
                    <li><a href="/c/pilne,30.html">PILNE</a></li>
                    
                    <li><a href="/c/polityka,100.html">POLITYKA</a></li>
                    
                    <li><a href="/c/polska,72.html">POLSKA</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/prawo-i-sprawiedliwosc,65.html">PRAWO I SPRAWIEDLIWOŚĆ</a></li>
                    
                    <li><a href="/c/pro-life,61.html">Pro life</a></li>
                    
                    <li><a href="/c/przepis,102.html">PRZEPIS</a></li>
                    
                    <li><a href="/c/przesladowanie-chrzescijan,93.html">prześladowanie chrześcijan</a></li>
                    
                    <li><a href="/c/reprywatyzacja,95.html">REPRYWATYZACJA</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">ROSJA</a></li>
                    
                    <li><a href="/c/ruska-onuca-gawarit-z-polszy,104.html">Ruska onuca gawarit z Polszy</a></li>
                    
                    <li><a href="/c/skandal,77.html">SKANDAL</a></li>
                    
                    <li><a href="/c/smolensk,52.html">SMOLEŃSK</a></li>
                    
                    <li><a href="/c/sondaz,92.html">SONDAŻ</a></li>
                    
                    <li><a href="/c/sport,58.html">SPORT</a></li>
                    
                    <li><a href="/c/szokujace,69.html">SZOKUJĄCE</a></li>
                    
                    <li><a href="/c/swiadectwo-1,91.html">ŚWIADECTWO</a></li>
                    
                    <li><a href="/c/tasmy,88.html">TAŚMY</a></li>
                    
                    <li><a href="/c/terroryzm,74.html">terroryzm</a></li>
                    
                    <li><a href="/c/ukraina,71.html">Ukraina</a></li>
                    
                    <li><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></li>
                    
                    <li><a href="/c/usa-1,97.html">USA</a></li>
                    
                    <li><a href="/c/usa,63.html">USA</a></li>
                    
                    <li><a href="/c/uwaga-1,96.html">UWAGA</a></li>
                    
                    <li><a href="/c/uwaga,94.html">UWAGA</a></li>
                    
                    <li><a href="/c/wiara,38.html">WIARA</a></li>
                    
                    <li><a href="/c/wojsko,80.html">wojsko</a></li>
                    
                    <li><a href="/c/zagrozenia,46.html">ZAGROŻENIA</a></li>
                    
                    <li><a href="/c/zdrowie,60.html">ZDROWIE</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">zebrane</a></li>
                    
                    <li><a href="/c/zobacz,81.html">ZOBACZ</a></li>
                    
                    <li><a href="/c/z-ambony-strzeleckiej-salwowskiego,89.html">Z AMBONY STRZELECKIEJ SALWOWSKIEGO</a></li>
                    
                    <li><a href="/c/z-zycia-kasty,41.html">Z życia kasty</a></li>
                    
                </ul>
            </div>

            

            <div class="header-icon">
                <a href="/blogi" title="Blogi Fronda.pl">
                    <div class="icon icon-opinie">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 viewBox="0 0 612 612" style="width: 22px;" xml:space="preserve">
    <path class="svg-icon" d="M517.9,72.3c-56.1-13-113.3,16.5-135.9,66.8L494.9,308c54.5-1.4,103.1-39.2,114.6-93.9C622.8,150.6,581.8,87.1,517.9,72.3
			z"/>
    <path class="svg-icon" d="M171.2,329c-50.5,42.6-101.4,84.8-151.2,128.2C0.6,474-7,496.6,7.7,520c14.6,23.1,37.6,29.1,61.3,15.9
        c59.3-33.2,118.5-66.6,178.2-100.4l-73-109.1C173.2,327.2,172.2,328.1,171.2,329z"/>
    <polygon class="svg-icon" points="457.4,303.1 372.2,175.7 322.9,102 139.7,223.6 196.2,308 272,421.4 322.1,496.3 505.3,374.7 		"/>
</svg>

                    </div>
                    <div class="icon-label">Blogi i Opinie</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="/forum" title="Przejdź do Forum">
                    <div class="icon icon-forum">
                        <i class="fa fa-comments" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Forum</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum">
                    <div class="icon icon-hostel">
                        <img src="/site_media/images/autopromotion/hostel_logo.png">
                    </div>
                    <div class="icon-label">Hostel Warszawa</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.hollandhouse.pl/" title="Holland House">
                    <div class="icon icon-holland">
                        <img src="/site_media/images/autopromotion/holland_logo.png">
                    </div>
                    <div class="icon-label">Holland House</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.fort24.pl/" title="Fort24 - Self Storage">
                    <div class="icon icon-fort24">
                        <img src="/site_media/images/autopromotion/fort24_logo.png">
                    </div>
                    <div class="icon-label">Fort24</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender">
                    <div class="icon icon-holender">
                        <img src="/site_media/images/autopromotion/holender_logo.png">
                    </div>
                    <div class="icon-label">Latający Holender</div>
                </a>
            </div>

            <div class="header-icon search">
                <a href="/szukaj">
                    <div class="icon">
                        <i class="fa fa-search"></i>
                    </div>
                </a>
            </div>

            
        </div>

        
    </div>
</header>

                
            </div>
            <div class="container clearfix">
                <div class="content text-center hidden-phone hidden-tablet">
                    
                        <div class="spolecznoscinet" id="spolecznosci-1382"></div>
<div id="1103309" style="width:728px;height:90px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103309,
    "containerid": "1103309",
    "overrideZoneFloor": false});
</script>
                    
                </div>
            </div>
            
            <div class="container clearfix">
                
<div class="content content-100">
    <ul class="article-top-nav">
    
    
        <li><a title="Przejdź do kategorii: AFERA"  href="/c/afera,76.html">AFERA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ANTYPOLONIZM"  href="/c/antypolonizm,47.html">ANTYPOLONIZM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: cela plus"  href="/c/cela-plus,98.html">cela plus</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: cywilizacja śmierci"  href="/c/cywilizacja-smierci,90.html">cywilizacja śmierci</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: CZASY KOŃCA"  href="/c/czasy-konca,103.html">CZASY KOŃCA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: DEKOMUNIZACJA"  href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Europa"  href="/c/europa,105.html">Europa</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IDEOLOGIA GENDER"  href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IMIGRACJA"  href="/c/imigracja,35.html">IMIGRACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ISLAM"  href="/c/islam,24.html">ISLAM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IZRAEL I ŻYDZI"  href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: KOŚCIÓŁ"  class="active" href="/c/kosciol,21.html">KOŚCIÓŁ</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: MĄDROŚCI CELEBRYTÓW"  href="/c/madrosci-celebrytow,83.html">MĄDROŚCI CELEBRYTÓW</a></li>
    
    
    </ul>
</div>
<div class="clearfix"></div>

<div class="article-view clearfix">
    <div class="content content-66 phone-100 fill-336 small-tablet-100 article-info ">
        <div class="content text-center hidden-tablet hidden-phone">
            <div data-widget="plista_widget_topArticle"></div>

            <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "c75bb6bfcca1e3b3a3dc7d04",
                "item": {
                    "objectid": "138725",  /*unique ID, alphanumeric*/
                    "title": "Tomasz Wiścicki: Trzy najważniejsze wydarzenia w życiu Kościoła w roku 2019",  /*max 255 characters*/
                    "text": "\u003Cdiv class\u003Dlead\u003E\u000A\u003Cp\u003E\u003Cstrong\u003EDotychczas nasze wewnątrzkościelne spory dotyczyły spraw – mimo wszystko – drugorzędnych: przede wszystkim poglądów politycznych i stylu duszpasterstwa, a więc takich, w których plural...",  /*max 255 characters*/
                    "url": "https://www.fronda.pl/a/tomasz-wiscicki-trzy-najwazniejsze-wydarzenia-w-zyciu-kosciola-w-roku-2019,138725.html",  /*max 1024 characters*/
                    "img": "https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/watykan-pixabay-cc0-1200x630.jpg",  /*max 255 characters*/
                    "category": "News",
                    "published_at": "1578319200",  /*UNIX timestamp, date article was first published*/
                    "updated_at": "1578319200"  /*UNIX timestamp, date article was last modified*/
                },
                "origin": "pl"
            }));
            </script>
        </div>
        <figure class="content phone-100 ">
            <div class="top-icons">
                <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
                <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="icon-label icon-label-kosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
            </div>
            <img src="/site_media/media/uploads/article/.thumbnails/watykan-pixabay-cc0-746x280.jpg
" alt="Tomasz Wiścicki: Trzy najważniejsze wydarzenia w życiu Kościoła w roku 2019" class="scale-with-grid lazyload">
            <span class="author-block">
                6.01.2020, 15:00
            </span>
            <div class="article-bottom">
                <div class="tag-block">
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: watykan" href="/t/watykan,7238.html">watykan</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: kościół" href="/t/ko%C5%9Bci%C3%B3%C5%82,24151.html">kościół</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: tomasz wiścicki" href="/t/tomasz-wi%C5%9Bcicki,89410.html">tomasz wiścicki</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: Tomasz Wiścicki" href="/t/tomasz-wi%C5%9Bcicki-1,89411.html">Tomasz Wiścicki</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: teologia polityczna" href="/t/teologia-polityczna,6781.html">teologia polityczna</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: 2019" href="/t/2019,59924.html">2019</a>
                    </div>
                    
                </div>
                
                <figcaption>(fot. pixabay)</figcaption>
                
            </div>
        </figure>

        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1450"></div>
        </div>

        <div class="content article-info-content">
            <div class="title-block">
                <div class="pull-right article-icons">
                    <span class="comment-count">2 <i class="fa fa-comments fa-fw"></i></span>
                </div>
                <h1>Tomasz Wiścicki: Trzy najważniejsze wydarzenia w życiu Kościoła w roku 2019</h1>
                
            </div>
        </div>

        <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons"><div class="social-buttons clearfix">
    <span class="share-count">1</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/tomasz-wiscicki-trzy-najwazniejsze-wydarzenia-w-zyciu-kosciola-w-roku-2019,138725.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/tomasz-wiscicki-trzy-najwazniejsze-wydarzenia-w-zyciu-kosciola-w-roku-2019,138725.html&title=Tomasz%20Wi%C5%9Bcicki:%20Trzy%20najwa%C5%BCniejsze%20wydarzenia%20w%20%C5%BCyciu%20Ko%C5%9Bcio%C5%82a%20w%20roku%202019%20%7C%20Fronda.pl&desc=Tomasz%20Wi%C5%9Bcicki:%20Trzy%20najwa%C5%BCniejsze%20wydarzenia%20w%20%C5%BCyciu%20Ko%C5%9Bcio%C5%82a%20w%20roku%202019" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>
</div>
        </div>

        <article class="article article-wide article-content">
            
                
                    
                    <div class="headline">
                        <div class=lead>
<p><strong>Dotychczas nasze wewnątrzkościelne spory dotyczyły spraw – mimo wszystko – drugorzędnych: przede wszystkim poglądów politycznych i stylu duszpasterstwa, a więc takich, w których pluralizm był naturalny. Gdy jednak pojawią się (a już się pojawiają, niestety) postulaty zmiany doktryny, głoszone nie z zewnątrz, ale przez ludzi czujących się katolikami – jak wytrzyma to jedność naszego Kościoła? – pisze Tomasz Wiścicki w „Teologii Politycznej Co Tydzień”: „2019. Ostatni rok dekady”.</strong></p>
</div>
                    </div>
                    <div id="adform-outstream" style="height:0;overflow:hidden;"> 
        <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" 
          data-pmp-id="529079"> 
        </script> 
      </div>
                    

                    

                    
                
                    
                    <div class="paragraph-2">
                    <p align=left>Sporządzanie podobnych rankingów może być mylące, jeśli usiłujemy w ten sposób podsumować tak skomplikowaną i wieloraką rzeczywistość jak Kościół. Można przygotować wiele równoważnych zestawień, a każde z nich mówi zapewne więcej o sporządzającym je niż o przedmiocie takiego podsumowania. Z tym zastrzeżeniem odpowiadam na propozycję „Teologii Politycznej Co Tydzień”.
                    </div>
                    

                    
                    <style>
    .paragraph-2 twitterwidget,
    .paragraph-3 twitterwidget {
        width: 100% !important; /* hack-fix for tweets displayed next to ads */
    }
</style>
                    <div class="content fixed-336 text-center pull-left-important hidden-tablet hidden-phone" style="margin-right: 10px;">
                        <div class="spolecznoscinet" id="spolecznosci-1458"></div>
<div id="1103308" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103308,
    "containerid": "1103308",
    "overrideZoneFloor": false});
</script>
                    </div>
                    

                    
                
                    
                    <div class="paragraph-3">
                    <p align=left><strong>Synod o Amazonii</strong>
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-4">
                    <p align=left>Wydarzenie to zawdzięcza miejsce w moim prywatnym rankingu w dużej mierze jego wieloznaczności oraz niepewności co do jego skutków. Właściwie z jego oceną należałoby poczekać przynajmniej do ogłoszenia posynodalnej adhortacji papieża Franciszka, zapowiadanej na początek roku 2020, a najlepiej – do ujawnienia się rzeczywistych skutków synodu, czyli wiele lat… Przynaglany przemożną potrzebą podsumowań w cyklu rocznym, ryzykuję komentarz już teraz.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-5">
                    <p align=left>Bezprecedensowy jest już fakt poświęcenia synodu nie Kościołowi powszechnemu, nawet nie na kontynencie, ale – w krainie, owszem, ogromnej i specyficznej, jednak czy naprawdę aż tak odmiennej od innych, by wymagała odrębnego synodu? W końcu Kościół, z definicji powszechny, zmaga się z kwestią inkulturacji swego uniwersalnego przesłania jak świat długi i szeroki.
                    </div>
                    

                    

                    
                    <style>
    .paragraph-5 twitterwidget,
    .paragraph-6 twitterwidget {
        width: 100% !important; /* hack-fix for tweets displayed next to ads */
    }
</style>
                    <div class="content text-center hidden-tablet hidden-phone">
                        <!-- kod w miejscu placementu Fronda.pl_ROS_Outsream -->
<div class="spolecznoscinet" id="spolecznosci-1736"></div>
                    </div>
                    
                
                    
                    <div class="paragraph-6">
                    <p align=left>To jednak najmniejszy problem. Propozycje wypracowane na synodzie – jeszcze nie wiadomo, czy zaaprobuje je papież – przewidują wyświęcanie na księży żonatych mężczyzn. I choć mają to być <em>viri probati</em>, najlepiej stali diakoni, a propozycja dotyczy (na razie?) jedynie Amazonii, to jednak nie bez racji zauważa się, że akurat tam stałych diakonów brak, a w forsowaniu tej propozycji główną siłą byli biskupi z krajów niemieckojęzycznych, w których postulat rezygnacji z obowiązkowego celibatu księży brzmi wyjątkowo mocno.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-7">
                    <p align=left>Pamiętam oczywiście, że celibat nie jest kwestią doktryny, a historii, i w Kościele już dziś nie brak od niego wyjątków. Jednak w dzisiejszym świecie, owładniętym obsesją na punkcie seksu (i chętnie, acz bezzasadnie projektującym tę manię na Kościół), traktowanym jako naturalna potrzeba wymagająca zaspokojenia, kompletnie nierozumiejącym sensu jakichkolwiek wyrzeczeń, lansującym kult samorealizacji jako wartości najwyższej – Kościół ze swym staroświeckimi wymaganiami jest czytelnym znakiem nie tyle nawet sprzeciwu, ile rozsądku i trzeźwej wizji natury ludzkiej. Konia z rzędem temu, kto dziś przekona świat, że zniesienie obowiązkowego celibatu nie jest po prostu potwierdzeniem przez Kościół, że rezygnacja z czegoś ważnego i pięknego na rzecz czegoś jeszcze ważniejszego i piękniejszego nie ma w ogóle sensu. Ponadto w historii Kościoła nieraz rozwiązanie przyjmowane z powodów przyziemnych, historycznych – okazywało swój głęboki, dalekosiężny, nieoczekiwany sens. Czy nie jest tak z obowiązkowym celibatem kapłańskim?
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-8">
                    <p align=left> 
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-9">
                    <p align=left>A co do <em>viri probati</em> – czy nie okazywało się nieraz, że tacy mężowie (oraz <em>uxores probatae</em>…) nagle, mimo swego „wypróbowania”, porzucają swoje rodziny w pogoni za mirażem nagle odkrytej „miłości swego życia”. A potem kolejnej, i kolejnej… Chyba wszyscy takich mężów i takie niewiasty znamy, niestety. Czy więc Kościół, pragnąc rozwiązać (realny!) problem, nie sprowadza na siebie kolejnych?
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-10">
                    <p align=left>Problem z synodem na tym się nie kończy. Osobliwością w historii Kościoła jest potraktowanie miejscowej bogini Pachamamy, której posążki umieszczono na ołtarzu! Zabieg ten, wraz z ciągiem dalszym (wrzucenie ich do Tybru, wyłowienie, papieskie przeprosiny za ich spostponowanie), wywołał dość powszechną dezorientację. Można się domyślać, że chodziło o docenienie miejscowej kultury, jednak dotychczas misjonarze akurat pogańskie wierzenia religijne odrzucali. Nie oczekuję, by – jak drzewiej bywało – roztrzaskiwano bałwany, a ich szczątki palono lub wrzucano do miejscowej rzeki, jednak takie dowartościowanie południowoamerykańskiej bogini, umieszczonej na ołtarzu, jakoś nie chce mi się zgodzić z pierwszym przykazaniem… Może się mylę – mam jednak prawo (i nie ja jeden) oczekiwać przynajmniej konkretnego i przekonującego wyjaśnienia. Zbyteczne dodawać, że bezskutecznie.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-11">
                    <p align=left>Nie uspokajają mnie słowa jednego z głównych autorytetów synodalnych, biskupa misjonarza, który szczycie się tym, że nikogo nie ochrzcił i ochrzcić nie zamierza… Zaiste osobliwe to rozumienie słów Chrystusa, rozsyłającego apostołów, by głosili Ewangelię wszelkiemu stworzeniu, chrzcząc je w imię Ojca, i Syna, i Ducha Świętego.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-12">
                    <p align=left>Chciałbym, by posynodalna adhortacja papieża Franciszka rozwiała moje wątpliwości. Chciałbym…
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-13">
                    <p align=left><strong>Początek niemieckiej „drogi synodalnej”</strong>
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-14">
                    <p align=left>W tej kwestii niejasności jest jeszcze więcej, ale samo rozpoczęcie tej osobliwej procedury oraz jej pierwszy efekt uzasadnia moim zdaniem umieszczenie jej w tegorocznym rankingu. Wolę nie myśleć, co będzie w roku przyszłym…
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-15">
                    <p align=left>Kościół za Odrą i Nysą Łużycką zdecydował się na działanie bezprecedensowe. Nie synod, bo ten z definicji obejmuje biskupów, a świeccy mogą na nim pełnić jedynie funkcje pomocnicze, ale nieznana w dotychczasowej historii Kościoła „droga synodalna”, czyli nie bardzo wiadomo co.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-16">
                    <p align=left>Niestety, chyba wiadomo po co. Pierwszym akordem „drogi” był oficjalny postulat uznania preferencji homoseksualnych za normę. Oznacza to zanegowanie wprost nauczania Kościoła zawartego w Katechizmie.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-17">
                    <p align=left>Kościół w Niemczech i w innych krajach Europy Zachodniej od dawna traktuje nauczanie dość – powiedzmy – lekko, zwłaszcza – cóż za zbieg okoliczności! – w tych sprawach, które najtrudniej pogodzić z „duchem czasu”, niechętnym stawianiu wymagań. Encyklika <em>Humanae vitae</em> jest powszechnie lekceważona, jeśli nie odrzucana wprost, praktyka indywidualnej spowiedzi (skądinąd tak bliskiej Franciszkowi) praktycznie zanikła, życia dzieci poczętych bronią jedynie nieliczni kościelni radykałowie, pozbawienie wsparcia biskupów. Dostęp do Komunii Świętej dla osób żyjących w cywilnych związkach oraz beztroska interkomunia z protestantami, ważąca sobie lekce odmienne rozumienie Komunii Świętej w obu wyznaniach, są na porządku dziennym.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-18">
                    <p align=left>Jedyne, czego brakowało, to oficjalnej kościelnej sankcji dla tych praktyk. Wygląda na to, że wyruszając w „drogę synodalną” Kościół w Niemczech zamierza dotrzeć do tego właśnie celu. Oznacza to jednoznaczne dążenie do zmiany ugruntowanego nauczania Kościoła katolickiego, zawartego w dokumentach papieskich i Katechizmie.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-19">
                    <p align=left>Stolica Apostolska wyraźnie zastrzegła, że zmiany doktrynalne nie mogą być taką „drogą” wprowadzone. Czy jednak powstrzyma to reformatorów? A jeśli nie – czy papież zdecyduje się jasno i otwarcie temu przeciwstawić?
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-20">
                    <p align=left>Przyznam się, że trudno mi o nadzieję w tej kwestii.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-21">
                    <p align=left>Sprawa dotyczy to naszego Kościoła w Polsce. Czy (ewentualna – piszę z nadzieją, choć nieco wbrew sobie) rewolucja po drugiej stronie naszej zachodniej granicy, w kraju tak bardzo z nami powiązanym, może nie mieć wpływu na nasz Kościół?
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-22">
                    <p align=left>Dotychczas nasze wewnątrzkościelne spory dotyczyły spraw – mimo wszystko – drugorzędnych: przede wszystkim poglądów politycznych i stylu duszpasterstwa, a więc takich, w których pluralizm był naturalny. Gdy jednak pojawią się (a już się pojawiają, niestety) postulaty zmiany doktryny, głoszone nie z zewnątrz, ale przez ludzi czujących się katolikami – jak wytrzyma to jedność naszego Kościoła? A trudno mieć nadzieję, że takie postulaty nie przedostaną się przez graniczne rzeki, wzmacniając erozję naszej wierności nauczaniu Kościoła.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-23">
                    <p align=left>Nie chodzi tu o sprawy błahe, jak nas przekonuje dzisiejsza mentalność. Za wierność kościelnemu nauczaniu swą krew przelewali, a wielu stronach świata nadal przelewają, niezliczeni męczennicy. To, czego nas uczy Kościół, jest mądre, dobre i piękne. Najmądrzejsze, najlepsze i najpiękniejsze, że się tak nieekumenicznie wyrażę. Naprawdę będzie nam lżej, kiedy to porzucimy? I naprawdę będziemy bliżej Boga?
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-24">
                    <p align=left><strong>Decyzja papieża Franciszka o beatyfikacji prymasa Wyszyńskiego</strong>
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-25">
                    <p align=left>Na koniec – coś <em>pro domo sua</em>. Decyzja papieska położyła kres mnożącym się opiniom osób „dobrze poinformowanych”, że z różnych powodów proces beatyfikacyjny się wlecze i dojdzie do końca nieprędko, a może i nigdy. Jednak 7 czerwca będziemy świadkami i uczestnikami wyniesienia Prymasa Tysiąclecia na ołtarze. Wysiłki kard. Nycza przyniosły owoce.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-26">
                    <p align=left>Święci to najlepsza odpowiedź na wszelkie kryzysy i słabości Kościoła. Przypominają nam choćby to, że chrześcijaństwo to nie jest idea, choć obrosło ważnymi ideami, bez których świat wyglądałby stokroć gorzej. Jednak chrześcijaństwo to wiara w osobowego Boga, który wcielił się w człowieka.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-27">
                    <p align=left> 
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-28">
                    <p align=left>Najlepszym obrazem tego, co najważniejsze w naszej wierze, jest życie świętych. Oczywiście, oni nie załatwiają wszystkiego sami. Dają nam „tylko” szansę. Nie ma takiego dobra, którego nie bylibyśmy w stanie zmarnować…
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-29">
                    <p align=left>Ostatnie lata w naszym kraju obfitują w wielkich świętych: św. Maksymilian, św. Faustyna, św. Jan Paweł II, bł. ks. Jerzy Popiełuszko… Tę listę można ciągnąć bardzo długo. Chyba za rzadko i za słabo sobie to uświadamiamy. Jeszcze trudniej nam tych świętych „zagospodarować”. Za często uznajemy, że beatyfikacja i kanonizacja kończą sprawę. Jest przeciwnie: uznanie świętości to dopiero początek – dla nas, którzy żyjemy.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-30">
                    <p align=left>Nie bardzo wiemy, jak właściwie mamy „korzystać” ze świętych dziś, w XXI wieku – w świecie tak zmienionym w stosunku tego, w którym – tak niedawno! – żyli nasi liczni dwudziestowieczni święci. Nie chodzi więc o to, abyśmy wzdychali o to, by pojawił się kościelny przywódca na miarę prymasa Wyszyńskiego. Jeden już był, całkiem niedawno. Korzystajmy z tego, gdy na ziemi go już nie ma. Osobowości tego kalibru dziś jakoś zdarzają się nieczęsto, a my pożegnaliśmy kolejną, jeszcze potężniejszą, zaledwie czternaście lat temu. Nie domagajmy się nowych cudów – korzystajmy z tych, których byliśmy świadkami.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-31">
                    <p align=left>Program przygotowania do beatyfikacji, przynajmniej ten w Archidiecezji Warszawskiej, każe patrzeć w przyszłość umiarkowaną nadzieją. Umiarkowaną, bo nawet najpiękniejsze spotkania i msze mogą nie dać owoców, jeśli ich uczestnicy nie wezmą ich do siebie, nie wyciągną wniosków, nie wprowadzą ich we własne życie. Wspomniany program przygotowań obejmuje zarówno sferę duchową, jak i intelektualną, przypominając, że nawet jeśli Prymas nie przepadał za intelektualistami katolickimi, to sam był jednym z nich.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-32">
                    <p align=left>Obyśmy tylko nie popadli w jałową, nieprzekonującą hagiografię w stylu „Dlaczego Prymas Tysiąclecia miał rację zawsze i we wszystkim”. Świętość nie oznacza ani bezgrzeszności, ani nieomylności. Na szczęście mamy ludzi, którzy potrafią analizować tę postać z szacunkiem należnym jej wielkości, ale niebezkrytycznie. Jednak to każdy z nas, wierzących, musi zadać sobie pytanie: co dzisiaj mówi mi świętość prymasa Wyszyńskiego? Jak może pomóc w mojej osobistej drodze do świętości?
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-33">
                    <p align=left>Przy okazji tej beatyfikacji warto zresztą zadać sobie to samo pytanie w odniesieniu do innych postaci niedawno wyniesionych na ołtarze. Wybór mamy spory. Mamy więc kolejną szansę. Nie zmarnujmy tej – i wróćmy do poprzednich.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-34">
                    <p align=left><em>Tomasz Wiścicki</em>
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-35">
                    <p align=left><a href="https://teologiapolityczna.pl/tomasz-wiscicki-trzy-najwazniejsze-wydarzenia-w-zyciu-kosciola-w-roku-2019-1?fbclid=IwAR21zKdw3G3RjfqcsrnH1qrPUkbp6k8VCS55E74HObNNywrEntI719hNZ6E"><em>teologiapolityczna.pl</em></a>
                    </div>
                    

                    

                    
                
            
            
            
            

            <div class="clearfix"></div>
            <div class="author-floating-container top-social-buttons-container">
                <div class="top-social-buttons">
                    <div class="social-buttons clearfix">
    <span class="share-count">1</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/tomasz-wiscicki-trzy-najwazniejsze-wydarzenia-w-zyciu-kosciola-w-roku-2019,138725.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/tomasz-wiscicki-trzy-najwazniejsze-wydarzenia-w-zyciu-kosciola-w-roku-2019,138725.html&title=Tomasz%20Wi%C5%9Bcicki:%20Trzy%20najwa%C5%BCniejsze%20wydarzenia%20w%20%C5%BCyciu%20Ko%C5%9Bcio%C5%82a%20w%20roku%202019%20%7C%20Fronda.pl&desc=Tomasz%20Wi%C5%9Bcicki:%20Trzy%20najwa%C5%BCniejsze%20wydarzenia%20w%20%C5%BCyciu%20Ko%C5%9Bcio%C5%82a%20w%20roku%202019" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>

                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        <div class="clearfix"></div>
        




        <div class="clearfix"></div>

        

<div id="comments-token" style="display: none">
    <div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='5FzLw8FZjVASukfLBYv8E36bU0d9G5Go' /></div>
</div>



<div id="comments">
    <h3 class="button-top"><i class="fa fa-comments fa-fw"></i> <strong>2</strong><a class="comment-add"><span>Dodaj komentarz</span></a></h3>
<style>.input_id_honeypot {display:none !important;}</style>

<div class="fronda-form full-width comment-form clearfix" style="display: none;">
    <form method="post" id="comment" action="/comment/#comment" class="clearfix">
        <div class="hidden-phone comment-avatar pull-left">
            <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
        </div>
        <div class="pull-left form-content">
            <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="138725" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1578320936" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="3f1009b97d2a6e068c1a0f335e389de6e0a7a68f" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
            <div class="form-actions">
                <input class="btn btn-primary btn-large" type="submit" value="Dodaj komentarz">
            </div>
        </div>
    </form>
</div>




<ul class="unstyled comments">
    

    <li id="comment-1996908">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    Katolik
                    
                    <small>6.1.20 15:14</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1996908">
                        <li><a href="" class="report-comment" data-id="1996908">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tomasz-wiscicki-trzy-najwazniejsze-wydarzenia-w-zyciu-kosciola-w-roku-2019,138725.html#comment-1996908">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    A w 2020 będzie to intronizacja Zenona Martyniuka na króla polskiej kultury, kultury przez duże K.<br />
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="1996908">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">1</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">0</span>
                        </a>
                        <a href="#reply-1996908" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1996908"
                    action="/comment/#reply-1996908"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="138725" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1578320936" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="3f1009b97d2a6e068c1a0f335e389de6e0a7a68f" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1996908">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-1996927">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    fiwal
                    
                    <small>6.1.20 15:28</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1996927">
                        <li><a href="" class="report-comment" data-id="1996927">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tomasz-wiscicki-trzy-najwazniejsze-wydarzenia-w-zyciu-kosciola-w-roku-2019,138725.html#comment-1996927">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    "A co do viri probati – czy nie okazywało się nieraz, że tacy mężowie (oraz uxores probatae…) nagle, mimo swego „wypróbowania”, porzucają swoje rodziny w pogoni za mirażem nagle odkrytej „miłości swego życia”. A potem kolejnej, i kolejnej… Chyba wszyscy takich mężów i takie niewiasty znamy, niestety." Pitolenie takie znaczy się że jak proboszcz ugania się za parafiankami to jest ok. - bo nie ma żony.<br />
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="1996927">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">0</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">0</span>
                        </a>
                        <a href="#reply-1996927" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1996927"
                    action="/comment/#reply-1996927"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="138725" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1578320936" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="3f1009b97d2a6e068c1a0f335e389de6e0a7a68f" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1996927">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    
</ul>



</div>


        <div class="clearfix"></div>

        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1452"></div>
        </div>


        <div class="content text-center hidden-tablet hidden-phone">
            <div data-widget="plista_widget_belowArticle_2"></div>

            <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "c75bb6bfcca1e3b3a3dc7d04",
                "item": {
                    "objectid": "138725",  /*unique ID, alphanumeric*/
                    "title": "Tomasz Wiścicki: Trzy najważniejsze wydarzenia w życiu Kościoła w roku 2019",  /*max 255 characters*/
                    "text": "\u003Cdiv class\u003Dlead\u003E\u000A\u003Cp\u003E\u003Cstrong\u003EDotychczas nasze wewnątrzkościelne spory dotyczyły spraw – mimo wszystko – drugorzędnych: przede wszystkim poglądów politycznych i stylu duszpasterstwa, a więc takich, w których pluralizm był naturalny. Gdy jednak pojawią się (a już się pojawiają, niestety) postulaty zmiany doktryny, głoszone nie z zewnątrz, ale przez ludzi czujących się katolikami – jak wytrzyma to jedność naszego Kościoła? – pisze Tomasz Wiścicki w „Teologii Politycznej Co Tydzień”: „2019. Ostatni rok dekady”.\u003C/strong\u003E\u003C/p\u003E\u000A\u003C/div\u003E",  /*max 255 characters*/
                    "url": "https://www.fronda.pl/a/tomasz-wiscicki-trzy-najwazniejsze-wydarzenia-w-zyciu-kosciola-w-roku-2019,138725.html",  /*max 1024 characters*/
                    "img": "https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/watykan-pixabay-cc0-1200x630.jpg",  /*max 255 characters*/
                    "category": "News",
                    "published_at": "1578319200",  /*UNIX timestamp, date article was first published*/
                    "updated_at": "1578319200"  /*UNIX timestamp, date article was last modified*/
                },
                "origin": "pl"
            }));
            </script>
        </div>

        <div class="clearfix"></div>
        


        

        
        <div class="related-articles">
            
            <article>
                <a href="/a/kiedy-medrcy-przybyli-do-syna-bozego-1,138751.html">
                    <h4>
                        <img src="/site_media/media/uploads/article/.thumbnails/trzechkroli-domenapubliczna-wiki-190x100.jpg" alt="Kiedy Mędrcy przybyli do Syna Bożego?">
                        Kiedy Mędrcy przybyli do Syna Bożego?
                    </h4>
                </a>
            </article>
            
            <article>
                <a href="/a/papiez-franciszek-na-nic-teologia-jesli-nie-padniemy-przed-nim-na-kolana,138747.html">
                    <h4>
                        <img src="/site_media/media/uploads/article/.thumbnails/papiez_franciszek_fot_benhur_arcayan_cc0-190x100.jpg" alt="Papież Franciszek: Na nic teologia, jeśli nie padniemy przed Nim na kolana">
                        Na nic teologia, jeśli nie padniemy przed Nim na kolana
                    </h4>
                </a>
            </article>
            
        </div>
        

        
        <article class="slided-article hidden-phone hidden-tablet">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/Walesa%20fot%20Olivier%20Ezratty%20cc30-190x100.jpg" alt="Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy">
                    Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy 
                </h4>
            </a>
        </article>
        

        
        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1453"></div>
        </div>

        <div class="content content-50 sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Polecane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy </a></li>
                        
                        <li><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></li>
                        
                        <li><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></li>
                        
                        <li><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi             </a></li>
                        
                        <li><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></li>
                        
                        <li><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></li>
                        
                        <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                        
                        <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                        
                        <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                        
                        <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        <div class="content content-50 clearfix sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Najczęściej czytane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/kobieta-szarpnela-franciszka-ostra-reakcja-papieza,138520.html">Kobieta szarpnęła Franciszka. Ostra reakcja papieża</a></li>
                        
                        <li><a href="/a/alez-ma-tupet-zlosliwe-zyczenia-tuska-z-katastrofa-smolenska-w-tle,138508.html">Ależ ma tupet! Złośliwe 'życzenia' Tuska</a></li>
                        
                        <li><a href="/a/asystowala-przy-aborcji-kazali-jej-wyrzucic-zywe-dziecko-do-dzis-slysze-jego-placz,138448.html">Pomagała przy aborcji. Kazali jej wyrzucić żywe dziecko</a></li>
                        
                        <li><a href="/a/holownia-ujawnia-co-zrobi-jak-wygra-wybory-ziemkiewicz-poziom-infantylnego-debilizmu-wywala-bezpieczniki,138518.html">Hołownia ujawnia, co zrobi jak wygra wybory</a></li>
                        
                        <li><a href="/a/proroctwo-ks-dolindo-o-polsce,138519.html">Proroctwo ks. Dolindo o Polsce</a></li>
                        
                        <li><a href="/a/michal-koterski-z-medjugorje-dzisiaj-bylem-na-objawieniu-matki-bozej-jestem-dumny-ze-moge-byc-apostolem-jezusa,138713.html">Koterski: Jestem dumny, że mogę być Apostołem Jezusa</a></li>
                        
                        <li><a href="/a/prof-romuald-szeremietiew-w-jakiej-centrali-odebrano-meldunek-rzepka-znowu-nadaje,138593.html">Prof. Szeremietiew: ,,Rzepka'' znowu nadaje</a></li>
                        
                        <li><a href="/a/francja-dziennikarz-zdziwiony-to-w-polsce-1-stycznia-nie-pala-samochodow,138561.html">Dziennikarz zdziwiony: To w Polsce nie palą samochodów?</a></li>
                        
                        <li><a href="/a/skandaliczne-porownanie-hanny-lis-sylwester-marzen-jak-zbrodnia-nazistow-i-sowietow,138533.html">H. Lis porównała Sylwester marzeń do zbrodni nazistów</a></li>
                        
                        <li><a href="/a/joachim-brudzinski-panie-tusk-jedyne-co-pan-moze-zrobic-to-poprosic-jaroslawa-kaczynskiego-by-pozwolil-panu-wymienic-kuwete-dla-kota,138558.html">Może panu Kaczyński pozwoli wymienić kuwetę dla kota</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        
        <div class="content content-100">
            <h4 class="fronda-header full-width sidebar-header">Podobne artykuły</h4>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="138743">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/trzech-kroli-w-wizji-bl-katarzyny-emmerich-2,138743.html" class="tile-large-img-container" title="Trzech Króli w wizji bł. Katarzyny Emmerich">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/emmerich_3_kroli_019u4i-736x363.jpg
"
         alt="Trzech Króli w wizji bł. Katarzyny Emmerich" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/trzech-kroli-w-wizji-bl-katarzyny-emmerich-2,138743.html" title="Trzech Króli w wizji bł. Katarzyny Emmerich">Trzech Króli w wizji bł. Katarzyny Emmerich</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="138751">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/kiedy-medrcy-przybyli-do-syna-bozego-1,138751.html" class="tile-large-img-container" title="Kiedy Mędrcy przybyli do Syna Bożego?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/trzechkroli-domenapubliczna-wiki-736x363.jpg
"
         alt="Kiedy Mędrcy przybyli do Syna Bożego?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kiedy-medrcy-przybyli-do-syna-bozego-1,138751.html" title="Kiedy Mędrcy przybyli do Syna Bożego?">Kiedy Mędrcy przybyli do Syna Bożego?</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="138747">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/papiez-franciszek-na-nic-teologia-jesli-nie-padniemy-przed-nim-na-kolana,138747.html" class="tile-large-img-container" title="Papież Franciszek: Na nic teologia, jeśli nie padniemy przed Nim na kolana">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/papiez_franciszek_fot_benhur_arcayan_cc0-736x363.jpg
"
         alt="Papież Franciszek: Na nic teologia, jeśli nie padniemy przed Nim na kolana" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/papiez-franciszek-na-nic-teologia-jesli-nie-padniemy-przed-nim-na-kolana,138747.html" title="Papież Franciszek: Na nic teologia, jeśli nie padniemy przed Nim na kolana">Na nic teologia, jeśli nie padniemy przed Nim na kolana</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="138728">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/co-oznaczaja-litery-ktore-piszemy-na-drzwiach,138728.html" class="tile-large-img-container" title="Co oznaczają litery, które piszemy na drzwiach?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/krolowie_trzej_pixabay-736x363.jpg
"
         alt="Co oznaczają litery, które piszemy na drzwiach?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/co-oznaczaja-litery-ktore-piszemy-na-drzwiach,138728.html" title="Co oznaczają litery, które piszemy na drzwiach?">Co oznaczają litery, które piszemy na drzwiach?</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="138738">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/bp-mizinski-uroczystosc-trzech-kroli-objawia-boga-ktory-przyszedl-do-wszystkich,138738.html" class="tile-large-img-container" title="Bp Miziński: Uroczystość Trzech Króli objawia Boga, który przyszedł do wszystkich">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/mizinski_38921ujeiuhesdw-736x363.jpg
"
         alt="Bp Miziński: Uroczystość Trzech Króli objawia Boga, który przyszedł do wszystkich" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/bp-mizinski-uroczystosc-trzech-kroli-objawia-boga-ktory-przyszedl-do-wszystkich,138738.html" title="Bp Miziński: Uroczystość Trzech Króli objawia Boga, który przyszedł do wszystkich">Bp Miziński: Ludzie potrzebują Chrystusa</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="138739">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/hiszpania-w-krytycznej-sytuacji,138739.html" class="tile-large-img-container" title="Hiszpania w krytycznej sytuacji!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wqrqrwgqggq-736x363.jpg
"
         alt="Hiszpania w krytycznej sytuacji!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/hiszpania-w-krytycznej-sytuacji,138739.html" title="Hiszpania w krytycznej sytuacji!">Hiszpania w krytycznej sytuacji!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="138719">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/ks-prof-pawel-bortkiewicz-niewazne-czy-byli-to-krolowie-i-czy-bylo-ich-trzech-1,138719.html" class="tile-large-img-container" title="Ks. prof. Paweł Bortkiewicz: Nieważne, czy byli to królowie i czy było ich trzech">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ksbortkiewicz-yt-radiomaryja-736x363.jpg
"
         alt="Ks. prof. Paweł Bortkiewicz: Nieważne, czy byli to królowie i czy było ich trzech" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-prof-pawel-bortkiewicz-niewazne-czy-byli-to-krolowie-i-czy-bylo-ich-trzech-1,138719.html" title="Ks. prof. Paweł Bortkiewicz: Nieważne, czy byli to królowie i czy było ich trzech">,,Nieważne,czy byli to królowie i czy było ich trzech''</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="138733">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/poklon-medrcow-ze-wschodu,138733.html" class="tile-large-img-container" title="Pokłon mędrców ze Wschodu">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/qwqwfrq-736x363.jpg
"
         alt="Pokłon mędrców ze Wschodu" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/poklon-medrcow-ze-wschodu,138733.html" title="Pokłon mędrców ze Wschodu">Pokłon mędrców ze Wschodu</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="138686">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/ks-prof-pawel-bortkiewicz-te-dwie-rzeczy-zabijaja-dusze,138686.html" class="tile-large-img-container" title="Ks. prof. Paweł Bortkiewicz: Te dwie rzeczy zabijają duszę">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ksbortkiewicz-yt-radiomaryja-736x363.jpg
"
         alt="Ks. prof. Paweł Bortkiewicz: Te dwie rzeczy zabijają duszę" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-prof-pawel-bortkiewicz-te-dwie-rzeczy-zabijaja-dusze,138686.html" title="Ks. prof. Paweł Bortkiewicz: Te dwie rzeczy zabijają duszę">Ks. prof. Bortkiewicz: Te dwie rzeczy zabijają duszę</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="138717">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/biskupi-iraku-blagajmy-o-pokoj-wrocmy-do-boga,138717.html" class="tile-large-img-container" title="Biskupi Iraku: Błagajmy o pokój! Wróćmy do Boga!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/asfwfffqqz-736x363.jpg
"
         alt="Biskupi Iraku: Błagajmy o pokój! Wróćmy do Boga!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/biskupi-iraku-blagajmy-o-pokoj-wrocmy-do-boga,138717.html" title="Biskupi Iraku: Błagajmy o pokój! Wróćmy do Boga!">Biskupi Iraku: Błagajmy o pokój!</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="138715">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/papiez-apeluje-o-pokoj-wojna-przynosi-jedynie-smierc-i-zniszczenie,138715.html" class="tile-large-img-container" title="Papież apeluje o pokój! ,,Wojna przynosi jedynie śmierć i zniszczenie''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/franciszek_papiez_flickrpapist-736x363.jpg
"
         alt="Papież apeluje o pokój! ,,Wojna przynosi jedynie śmierć i zniszczenie''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/papiez-apeluje-o-pokoj-wojna-przynosi-jedynie-smierc-i-zniszczenie,138715.html" title="Papież apeluje o pokój! ,,Wojna przynosi jedynie śmierć i zniszczenie''">Papież apeluje o pokój!</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="138711">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/przebudzenie-mesjanistyczne-wsrod-zydow-1,138711.html" class="tile-large-img-container" title="Przebudzenie mesjanistyczne wśród Żydów">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/zydzi_mesjanistyczni-736x363.jpg
"
         alt="Przebudzenie mesjanistyczne wśród Żydów" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/przebudzenie-mesjanistyczne-wsrod-zydow-1,138711.html" title="Przebudzenie mesjanistyczne wśród Żydów">Przebudzenie mesjanistyczne wśród Żydów</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            
        </div>
        
        
    </div>

    
    

<div class="content content-30 fixed-336 hidden-phone hidden-tablet pull-right-important sidebar">
    <div class="content-margin-to-336 text-center" style="margin-top: 0px;">
        <div class="spolecznoscinet" id="spolecznosci-1385"></div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Opinie</h4>
            <ul class="opinion-list">
                
                
                
                <li>
                    <a href="/blogi/prawda-o-nobliscie/mocny-glos-forum-zydow-polskich-w-sprawie-ustawy-447,47994.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/ALEK_FOTO_BUTLER.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/prawda-o-nobliscie/mocny-glos-forum-zydow-polskich-w-sprawie-ustawy-447,47994.html"><h4>MOCNY GŁOS FORUM ŻYDÓW POLSKICH W SPRAWIE USTAWY 447</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/natalia-julia-nowak/anankastia-i-anankasci-czym-jest-osobowosc-anankastyczna,47997.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/Kwadrat.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/natalia-julia-nowak/anankastia-i-anankasci-czym-jest-osobowosc-anankastyczna,47997.html"><h4>Anankastia i anankaści. Czym jest osobowość anankastyczna?</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/smocze-opary/skywalker-odrodzenie,47993.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/63681eb78e044e77cfbaf019c6a09792.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/smocze-opary/skywalker-odrodzenie,47993.html"><h4>Skywalker: Odrodzenie</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/smocze-opary,1666.html">SmokEustachy</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/niepoprawne-radio-pl/niepoprawne-radio-pl-audycja-1108-wlacz-teraz,47995.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/6111cbf22b50318ff52b3e38e97f7381.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/niepoprawne-radio-pl/niepoprawne-radio-pl-audycja-1108-wlacz-teraz,47995.html"><h4>Niepoprawne Radio PL – audycja 1108 – włącz teraz!</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/niepoprawne-radio-pl,2060.html">NiepoprawneRadio.pl</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/jacek-km/trump-i-smierc-gen-sulejmani,47996.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/jkm.JPG" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/jacek-km/trump-i-smierc-gen-sulejmani,47996.html"><h4>Trump i śmierć gen. Sulejmani...</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/jacek-km,2132.html">Jacek K.M.</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/blondynka/abp-jedraszewski-ostrzegal-przed-maltuzjanizmem-i-transhumanizmem-dla-gw-to-za-trudne,47998.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/M._Czerw.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/blondynka/abp-jedraszewski-ostrzegal-przed-maltuzjanizmem-i-transhumanizmem-dla-gw-to-za-trudne,47998.html"><h4>Abp Jędraszewski ostrzegał przed maltuzjanizmem i transhumanizmem. Dla GW to za trudne</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/blondynka,303.html">Maria Czerw</a>
                        </div>
                    </div>
                </li>
                
                
            </ul>
        </div>
    </div>

    <div class="content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1383"></div>
<div id="1103323" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103323,
    "containerid": "1103323",
    "overrideZoneFloor": false});
</script>
    </div>

    
    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Najczęściej czytane</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/a/kobieta-szarpnela-franciszka-ostra-reakcja-papieza,138520.html">Kobieta szarpnęła Franciszka. Ostra reakcja papieża</a></li>
                
                <li><a href="/a/alez-ma-tupet-zlosliwe-zyczenia-tuska-z-katastrofa-smolenska-w-tle,138508.html">Ależ ma tupet! Złośliwe 'życzenia' Tuska</a></li>
                
                <li><a href="/a/asystowala-przy-aborcji-kazali-jej-wyrzucic-zywe-dziecko-do-dzis-slysze-jego-placz,138448.html">Pomagała przy aborcji. Kazali jej wyrzucić żywe dziecko</a></li>
                
                <li><a href="/a/holownia-ujawnia-co-zrobi-jak-wygra-wybory-ziemkiewicz-poziom-infantylnego-debilizmu-wywala-bezpieczniki,138518.html">Hołownia ujawnia, co zrobi jak wygra wybory</a></li>
                
                <li><a href="/a/proroctwo-ks-dolindo-o-polsce,138519.html">Proroctwo ks. Dolindo o Polsce</a></li>
                
                <li><a href="/a/michal-koterski-z-medjugorje-dzisiaj-bylem-na-objawieniu-matki-bozej-jestem-dumny-ze-moge-byc-apostolem-jezusa,138713.html">Koterski: Jestem dumny, że mogę być Apostołem Jezusa</a></li>
                
                <li><a href="/a/prof-romuald-szeremietiew-w-jakiej-centrali-odebrano-meldunek-rzepka-znowu-nadaje,138593.html">Prof. Szeremietiew: ,,Rzepka'' znowu nadaje</a></li>
                
                <li><a href="/a/francja-dziennikarz-zdziwiony-to-w-polsce-1-stycznia-nie-pala-samochodow,138561.html">Dziennikarz zdziwiony: To w Polsce nie palą samochodów?</a></li>
                
                <li><a href="/a/skandaliczne-porownanie-hanny-lis-sylwester-marzen-jak-zbrodnia-nazistow-i-sowietow,138533.html">H. Lis porównała Sylwester marzeń do zbrodni nazistów</a></li>
                
                <li><a href="/a/joachim-brudzinski-panie-tusk-jedyne-co-pan-moze-zrobic-to-poprosic-jaroslawa-kaczynskiego-by-pozwolil-panu-wymienic-kuwete-dla-kota,138558.html">Może panu Kaczyński pozwoli wymienić kuwetę dla kota</a></li>
                
                
            </ul>
        </div>
    </div>
    

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Polecane na forum</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html">Polipidowi i innym tradsom dedykuję</a></li>
                
                <li><a href="/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html">Szczyt empatii: zabić ze &quot;współczucia&quot;.</a></li>
                
                <li><a href="/forum/ateizm-reaktywacja,65578.html">Ateizm - reaktywacja</a></li>
                
                <li><a href="/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html">Horror z pluszowymi robotami robi furolę.  </a></li>
                
                <li><a href="/forum/nowa-encyklika-franciszka-ekologiczna,65560.html">Nowa encyklika Franciszka - ekologiczna ? </a></li>
                
                <li><a href="/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html">&quot;Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda&quot; (J 19, 34).</a></li>
                
                <li><a href="/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html">Fałszywe metryki by ratować od holokaustu</a></li>
                
                <li><a href="/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html">Papież Franciszek: &quot;mężczyzna i kobieta nawzajem siebie potrzebują&quot;.</a></li>
                
                <li><a href="/forum/polacy-to-homofobi-i-rasisci-raport,65438.html">Polacy to homofobi i rasiści - raport. </a></li>
                
                <li><a href="/forum/jak-dialogowac-ekumenicznie,65431.html">Jak dialogować ekumenicznie</a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Z życia wzięte</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy </a></li>
                
                <li><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></li>
                
                <li><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></li>
                
                <li><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi             </a></li>
                
                <li><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></li>
                
                <li><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></li>
                
                <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                
                <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                
                <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                
                <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="clearfix"></div>

    <div class="content-margin-to-336 ad-sidebar-floatable center-content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1457"></div>
    </div>
</div>


    

    
    <div class="content text-center clearfix stop-floatable hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1454"></div>
    </div>
    <div class="content content-100 clearfix" id="article-newest-block">
        
        <h3 class="fronda-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły</a>
        </h3>
        
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138760">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/prezydent-ten-orszak-promieniuje-ze-stolicy-na-cala-polske-i-swiat,138760.html" class="tile-large-img-container" title="Prezydent: Ten Orszak promieniuje ze stolicy na całą Polskę i świat">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wef9wef9uwibefiuwefwbefkjwefkjwef-250x140.jpg
"
         alt="Prezydent: Ten Orszak promieniuje ze stolicy na całą Polskę i świat" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prezydent-ten-orszak-promieniuje-ze-stolicy-na-cala-polske-i-swiat,138760.html" title="Prezydent: Ten Orszak promieniuje ze stolicy na całą Polskę i świat">'Orszak promieniuje ze stolicy na całą Polskę i świat'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132217">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html" class="tile-large-img-container" title="Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/Walesa%20fot%20Olivier%20Ezratty%20cc30-250x140.jpg
"
         alt="Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html" title="Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="119143">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html" class="tile-large-img-container" title="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/stalin_szatan_domena_publiczna_wikimedia_commons_edytowane-250x140.jpg
"
         alt="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html" title="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="114792">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html" class="tile-large-img-container" title="Szkoła niepotrzebna. Czas pożegnać przymus">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/1294uri23rt90ggi9uoi239uoi-250x140.jpg
"
         alt="Szkoła niepotrzebna. Czas pożegnać przymus" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html" title="Szkoła niepotrzebna. Czas pożegnać przymus">Szkoła niepotrzebna. Czas pożegnać przymus</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="114234">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html" class="tile-large-img-container" title="'Robota Rafała'. Oddajemy głos Twitterowi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/t89eryrety9gre-250x140.jpg
"
         alt="'Robota Rafała'. Oddajemy głos Twitterowi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html" title="'Robota Rafała'. Oddajemy głos Twitterowi">'Robota Rafała'. Oddajemy głos Twitterowi             </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="113815">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html" class="tile-large-img-container" title="PYSZNE! Barszcz ukraiński prababci Alicji">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/barszczukrainski-4bpblogspotcom-250x140.jpg
"
         alt="PYSZNE! Barszcz ukraiński prababci Alicji" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html" title="PYSZNE! Barszcz ukraiński prababci Alicji">PYSZNE! Barszcz ukraiński prababci Alicji</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="113811">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html" class="tile-large-img-container" title="Pomysł na obiad! Najlepsze curry na świecie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/chicken-curry-59-250x140.jpg
"
         alt="Pomysł na obiad! Najlepsze curry na świecie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html" title="Pomysł na obiad! Najlepsze curry na świecie">Pomysł na obiad! Najlepsze curry na świecie</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="104715">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" class="tile-large-img-container" title="Benedykt XVI: Kościół musi się wciąż nawracać">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/benedykt_xvi_youtube-250x140.jpg
"
         alt="Benedykt XVI: Kościół musi się wciąż nawracać" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" title="Benedykt XVI: Kościół musi się wciąż nawracać">Benedykt XVI: Kościół musi się wciąż nawracać</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="102013">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" class="tile-large-img-container" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jasna_gora_fot_aw58%2C_lic._cc_by-sa_30_via_wiki-250x140.jpg
"
         alt="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="101556">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" class="tile-large-img-container" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/dusza-maxpixelcc0-250x140.jpg
"
         alt="O. Salij: Dusza bliskiej osoby po śmierci samobójczej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="100701">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" class="tile-large-img-container" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szustakkkk-yt-250x140.jpg
"
         alt="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98857">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" class="tile-large-img-container" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Oczyszcza i odchudza. Pietruszka i jej właściwości" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98641">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" class="tile-large-img-container" title="Domowy żółty ser robimy dzisiaj sami!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ser_zolty_wikipedia_domena_publiczna-250x140.jpg
"
         alt="Domowy żółty ser robimy dzisiaj sami!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" title="Domowy żółty ser robimy dzisiaj sami!!!">Domowy żółty ser robimy dzisiaj sami!!!                </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98609">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" class="tile-large-img-container" title="Kultowe danie na letni podwieczorek ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/p1000045_ff1-250x140.jpg
"
         alt="Kultowe danie na letni podwieczorek " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" title="Kultowe danie na letni podwieczorek ">Kultowe danie na letni podwieczorek                    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98597">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" class="tile-large-img-container" title="Antynowotworowy i legalny doping z buraka">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok-z-czerwonych-burak%C3%B3w-jab%C5%82ka-i-marchwi-250x140.jpg
"
         alt="Antynowotworowy i legalny doping z buraka" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" title="Antynowotworowy i legalny doping z buraka">Antynowotworowy i legalny doping z buraka              </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138759">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/niebywale-grodzki-sie-tlumaczy-to-nie-donoszenie-na-polske-to-troska-o-nasz-kraj,138759.html" class="tile-large-img-container" title="Niebywałe. Grodzki się tłumaczy: To nie donoszenie na Polskę, to troska o nasz kraj">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/grodzki-yt-telewizja_pomerania-250x140.jpg
"
         alt="Niebywałe. Grodzki się tłumaczy: To nie donoszenie na Polskę, to troska o nasz kraj" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/niebywale-grodzki-sie-tlumaczy-to-nie-donoszenie-na-polske-to-troska-o-nasz-kraj,138759.html" title="Niebywałe. Grodzki się tłumaczy: To nie donoszenie na Polskę, to troska o nasz kraj">Niebywałe. Grodzki: To nie donoszenie na Polskę</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97716">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" class="tile-large-img-container" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ogorek_fot_pixabay-250x140.jpg
"
         alt="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">Ogórek w sezonie ogórkowym jest najbardziej ogórkowy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138743">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/trzech-kroli-w-wizji-bl-katarzyny-emmerich-2,138743.html" class="tile-large-img-container" title="Trzech Króli w wizji bł. Katarzyny Emmerich">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/emmerich_3_kroli_019u4i-250x140.jpg
"
         alt="Trzech Króli w wizji bł. Katarzyny Emmerich" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/trzech-kroli-w-wizji-bl-katarzyny-emmerich-2,138743.html" title="Trzech Króli w wizji bł. Katarzyny Emmerich">Trzech Króli w wizji bł. Katarzyny Emmerich</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97684">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" class="tile-large-img-container" title="Ocet jabłkowy na refluks i wrzody!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ocet_jablkowy_zdj_phongnguyen1410%2C_cc_by-sa_4.0%2C_via_wikimedia_commons-250x140.jpg
"
         alt="Ocet jabłkowy na refluks i wrzody!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" title="Ocet jabłkowy na refluks i wrzody!!!">Ocet jabłkowy na refluks i wrzody!!!                   </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138758">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelodlot"><a href="/c/odlot,62.html">ODLOT</a></div>
    </div>
    <a href="/a/poslanka-po-na-innej-orbicie-k-m-b-2020-kidawa-malgorzata-blonska-prezydentem-w-2020-roku,138758.html" class="tile-large-img-container" title="Posłanka PO na innej orbicie! ,,K + M + B 2020 - Kidawa Małgorzata Błońska prezydentem w 2020 roku''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/webfywbeufivweifubwefjbwkejf-250x140.jpg
"
         alt="Posłanka PO na innej orbicie! ,,K + M + B 2020 - Kidawa Małgorzata Błońska prezydentem w 2020 roku''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/poslanka-po-na-innej-orbicie-k-m-b-2020-kidawa-malgorzata-blonska-prezydentem-w-2020-roku,138758.html" title="Posłanka PO na innej orbicie! ,,K + M + B 2020 - Kidawa Małgorzata Błońska prezydentem w 2020 roku''">Posłanka PO na innej orbicie! ,,K+M+B jak Kidawa''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97608">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" class="tile-large-img-container" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarna_porzeczka_zdj__aconcagua_cc_by-sa_3.0_via_wikimedia_commons-250x140.jpg
"
         alt="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">Przeciwutleniacze w liściach czarnej porzeczki!!!      </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138757">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsondaz"><a href="/c/sondaz,92.html">SONDAŻ</a></div>
    </div>
    <a href="/a/sondaz-pis-wciaz-zdecydowanym-liderem-1,138757.html" class="tile-large-img-container" title="Sondaż: PiS wciąż zdecydowanym liderem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/morawiecki_kaczynski_szydlo_bija_brawo_twitter_pis_org-250x140.jpg
"
         alt="Sondaż: PiS wciąż zdecydowanym liderem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sondaz-pis-wciaz-zdecydowanym-liderem-1,138757.html" title="Sondaż: PiS wciąż zdecydowanym liderem">Sondaż: PiS wciąż zdecydowanym liderem</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97596">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" class="tile-large-img-container" title="UWAGA! Tego jedzenia unikaj przed snem!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/herbata_pixabay-250x140.jpg
"
         alt="UWAGA! Tego jedzenia unikaj przed snem!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" title="UWAGA! Tego jedzenia unikaj przed snem!!!">UWAGA! Tego jedzenia unikaj przed snem!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138756">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzobacz"><a href="/c/zobacz,81.html">ZOBACZ</a></div>
    </div>
    <a href="/a/ziemkiewicz-ostro-o-biedroniu-glupek-oszust-i-antypolski-oszczerca,138756.html" class="tile-large-img-container" title="Ziemkiewicz ostro o Biedroniu: Głupek, oszust i antypolski oszczerca">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wefhwefb9uwbefkjwbefkjwbefwef-250x140.jpg
"
         alt="Ziemkiewicz ostro o Biedroniu: Głupek, oszust i antypolski oszczerca" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ziemkiewicz-ostro-o-biedroniu-glupek-oszust-i-antypolski-oszczerca,138756.html" title="Ziemkiewicz ostro o Biedroniu: Głupek, oszust i antypolski oszczerca">Ziemkiewicz o Biedroniu: Głupek i antypolski oszczerca</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96578">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" class="tile-large-img-container" title="Fasola - samo zdrowie na Twoim stole!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/fasola_publicdomainpictures-250x140.jpg
"
         alt="Fasola - samo zdrowie na Twoim stole!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" title="Fasola - samo zdrowie na Twoim stole!">Fasola - samo zdrowie na Twoim stole!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138754">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/prof-romuald-szeremietiew-w-unii-eueopejskiej-sulejmani-byl-na-liscie-terrorystow,138754.html" class="tile-large-img-container" title="Prof. Romuald Szeremietiew: W Unii Eueopejskiej Sulejmani był na liście terrorystów">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/romuald_szeremietiew_fot_youtube_szeremietiew-250x140.jpg
"
         alt="Prof. Romuald Szeremietiew: W Unii Eueopejskiej Sulejmani był na liście terrorystów" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prof-romuald-szeremietiew-w-unii-eueopejskiej-sulejmani-byl-na-liscie-terrorystow,138754.html" title="Prof. Romuald Szeremietiew: W Unii Eueopejskiej Sulejmani był na liście terrorystów">Szeremietiew: W UE Sulejmani był na liście terrorystów</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96392">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" class="tile-large-img-container" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138749">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/jerzy-bukowski-zmiana-szefa-po-nie-powstrzyma-procesu-destrukcji,138749.html" class="tile-large-img-container" title="Jerzy Bukowski: Zmiana szefa PO nie powstrzyma procesu destrukcji">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/schetynaaaa-epp-flickr-ccby20-250x140.jpg
"
         alt="Jerzy Bukowski: Zmiana szefa PO nie powstrzyma procesu destrukcji" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jerzy-bukowski-zmiana-szefa-po-nie-powstrzyma-procesu-destrukcji,138749.html" title="Jerzy Bukowski: Zmiana szefa PO nie powstrzyma procesu destrukcji">Zmiana szefa PO nie powstrzyma procesu destrukcji</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96389">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" class="tile-large-img-container" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/banany_polo-250x140.jpg
"
         alt="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">Banany to prawdziwa zdrowotna BOMBA! ZOBACZ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138751">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/kiedy-medrcy-przybyli-do-syna-bozego-1,138751.html" class="tile-large-img-container" title="Kiedy Mędrcy przybyli do Syna Bożego?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/trzechkroli-domenapubliczna-wiki-250x140.jpg
"
         alt="Kiedy Mędrcy przybyli do Syna Bożego?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kiedy-medrcy-przybyli-do-syna-bozego-1,138751.html" title="Kiedy Mędrcy przybyli do Syna Bożego?">Kiedy Mędrcy przybyli do Syna Bożego?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96244">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" class="tile-large-img-container" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cukier_chipsy_whiskey_rak_fot._uwe_hermann%2C_lic._cc_by-sa_2.0_via_flickr%3B_pixabay%3B_public_domain_pictures-250x140.jpg
"
         alt="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138755">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/jerzy-bukowski-od-domniemanej-wielkosci-do-upadku-jest-tylko-jeden-krok,138755.html" class="tile-large-img-container" title="Jerzy Bukowski: Od domniemanej wielkości do upadku jest tylko jeden krok...">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/grodzki-yt-telewizja_pomerania-250x140.jpg
"
         alt="Jerzy Bukowski: Od domniemanej wielkości do upadku jest tylko jeden krok..." class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jerzy-bukowski-od-domniemanej-wielkosci-do-upadku-jest-tylko-jeden-krok,138755.html" title="Jerzy Bukowski: Od domniemanej wielkości do upadku jest tylko jeden krok...">Od domniemanej wielkości do upadku tylko jeden krok...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96068">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" class="tile-large-img-container" title="Wspaniała pietruszka - oczyszcza i odchudza!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Wspaniała pietruszka - oczyszcza i odchudza!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" title="Wspaniała pietruszka - oczyszcza i odchudza!">Wspaniała pietruszka - oczyszcza i odchudza!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138747">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/papiez-franciszek-na-nic-teologia-jesli-nie-padniemy-przed-nim-na-kolana,138747.html" class="tile-large-img-container" title="Papież Franciszek: Na nic teologia, jeśli nie padniemy przed Nim na kolana">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/papiez_franciszek_fot_benhur_arcayan_cc0-250x140.jpg
"
         alt="Papież Franciszek: Na nic teologia, jeśli nie padniemy przed Nim na kolana" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/papiez-franciszek-na-nic-teologia-jesli-nie-padniemy-przed-nim-na-kolana,138747.html" title="Papież Franciszek: Na nic teologia, jeśli nie padniemy przed Nim na kolana">Na nic teologia, jeśli nie padniemy przed Nim na kolana</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95840">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" class="tile-large-img-container" title="Cukier - TRUCIZNA niszcząca organizm!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szkielet_cukier_fot_uwe_hermann_cc20_flickr_edit-250x140.jpg
"
         alt="Cukier - TRUCIZNA niszcząca organizm!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" title="Cukier - TRUCIZNA niszcząca organizm!!!">Cukier - TRUCIZNA niszcząca organizm!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138750">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeluwaga-1"><a href="/c/uwaga-1,96.html">UWAGA</a></div>
    </div>
    <a href="/a/dramat-w-chojnicach-cztery-ofiary-pozaru-w-hospicjum,138750.html" class="tile-large-img-container" title="Dramat w Chojnicach. Cztery ofiary pożaru w hospicjum">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pozar-strazpozarna-arembowski-pixabay-250x140.jpg
"
         alt="Dramat w Chojnicach. Cztery ofiary pożaru w hospicjum" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dramat-w-chojnicach-cztery-ofiary-pozaru-w-hospicjum,138750.html" title="Dramat w Chojnicach. Cztery ofiary pożaru w hospicjum">Dramat w Chojnicach. Cztery ofiary pożaru w hospicjum</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95601">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" class="tile-large-img-container" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/losos_pixabay-250x140.jpg
"
         alt="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">Łosoś - samo zdrowie, ale tylko nie hodowlany!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138753">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzdrowie"><a href="/c/zdrowie,60.html">ZDROWIE</a></div>
    </div>
    <a href="/a/pokochaj-ostropest-twoja-watroba-ci-podziekuje-2,138753.html" class="tile-large-img-container" title="Pokochaj ostropest - twoja wątroba ci podziękuje!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ostropest-watroba-pixabaycc0-250x140.jpg
"
         alt="Pokochaj ostropest - twoja wątroba ci podziękuje!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pokochaj-ostropest-twoja-watroba-ci-podziekuje-2,138753.html" title="Pokochaj ostropest - twoja wątroba ci podziękuje!">Pokochaj ostropest - twoja wątroba ci podziękuje!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95511">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" class="tile-large-img-container" title="Ks. Zieliński: Duchowa mapa Tatr">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ks_henryk_zielinski_tvpinfo-250x140.jpg
"
         alt="Ks. Zieliński: Duchowa mapa Tatr" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" title="Ks. Zieliński: Duchowa mapa Tatr">Ks. Zieliński: Duchowa mapa Tatr</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138740">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/prezydent-duda-zwoluje-rade-gabinetowa-ws-auschwitz-i-sytuacji-na-bliskim-wschodzie,138740.html" class="tile-large-img-container" title="Prezydent Duda zwołuje Radę Gabinetową ws. wizyty w Izraelu i sytuacji na Bliskim Wschodzie ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/duda-onz-fot._jakub_szymczuk_kprp-250x140.jpg
"
         alt="Prezydent Duda zwołuje Radę Gabinetową ws. wizyty w Izraelu i sytuacji na Bliskim Wschodzie " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prezydent-duda-zwoluje-rade-gabinetowa-ws-auschwitz-i-sytuacji-na-bliskim-wschodzie,138740.html" title="Prezydent Duda zwołuje Radę Gabinetową ws. wizyty w Izraelu i sytuacji na Bliskim Wschodzie ">Prezydent Duda zwołuje Radę Gabinetową</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95404">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" class="tile-large-img-container" title="Sok z czerwonego buraka - lekarstwo na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_buraki_pixabay-250x140.jpg
"
         alt="Sok z czerwonego buraka - lekarstwo na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" title="Sok z czerwonego buraka - lekarstwo na raka!!!">Sok z czerwonego buraka - lekarstwo na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138748">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeluwaga-1"><a href="/c/uwaga-1,96.html">UWAGA</a></div>
    </div>
    <a href="/a/msz-grodzki-nie-uzgodnil-spotkania-z-ambasadorem-rosji,138748.html" class="tile-large-img-container" title="MSZ: Grodzki nie uzgodnił spotkania z ambasadorem Rosji">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/grodzki-yt-senatrp-250x140.jpg
"
         alt="MSZ: Grodzki nie uzgodnił spotkania z ambasadorem Rosji" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/msz-grodzki-nie-uzgodnil-spotkania-z-ambasadorem-rosji,138748.html" title="MSZ: Grodzki nie uzgodnił spotkania z ambasadorem Rosji">MSZ: Grodzki nie uzgodnił spotkania z ambasadorem Rosji</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95329">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" class="tile-large-img-container" title="Pestka z awokado to bomba antyoksydacyjna!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/awokado_pestka_pixabay-250x140.jpg
"
         alt="Pestka z awokado to bomba antyoksydacyjna!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" title="Pestka z awokado to bomba antyoksydacyjna!!">Pestka z awokado to bomba antyoksydacyjna!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138728">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/co-oznaczaja-litery-ktore-piszemy-na-drzwiach,138728.html" class="tile-large-img-container" title="Co oznaczają litery, które piszemy na drzwiach?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/krolowie_trzej_pixabay-250x140.jpg
"
         alt="Co oznaczają litery, które piszemy na drzwiach?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/co-oznaczaja-litery-ktore-piszemy-na-drzwiach,138728.html" title="Co oznaczają litery, które piszemy na drzwiach?">Co oznaczają litery, które piszemy na drzwiach?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95318">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" class="tile-large-img-container" title="Imbir - potężna broń w walce z rakiem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Imbir - potężna broń w walce z rakiem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" title="Imbir - potężna broń w walce z rakiem">Imbir - potężna broń w walce z rakiem</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138742">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolityka"><a href="/c/polityka,100.html">POLITYKA</a></div>
    </div>
    <a href="/a/giertych-smiszek-kandydatem-na-prezydenta-to-biedron-na-pierwsza-dame,138742.html" class="tile-large-img-container" title="Giertych: Śmiszek kandydatem na prezydenta, to Biedroń na pierwszą damę?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/giertych_roman_zdj_screen_youtube_ecoredonum_ecoredonum-250x140.jpg
"
         alt="Giertych: Śmiszek kandydatem na prezydenta, to Biedroń na pierwszą damę?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/giertych-smiszek-kandydatem-na-prezydenta-to-biedron-na-pierwsza-dame,138742.html" title="Giertych: Śmiszek kandydatem na prezydenta, to Biedroń na pierwszą damę?">Giertych:Śmiszek prezydentem, Biedroń pierwszą damą?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95296">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" class="tile-large-img-container" title="Facebook wywołuje depresję? Używajmy go z głową!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/facebook-250x140.jpg
"
         alt="Facebook wywołuje depresję? Używajmy go z głową!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" title="Facebook wywołuje depresję? Używajmy go z głową!!!">Facebook wywołuje depresję? Używajmy go z głową!!!     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138734">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/andrzej-duda-o-wizycie-w-izraelu-nie-ma-zgody-na-przemowienie-prezydenta-polski,138734.html" class="tile-large-img-container" title="Andrzej Duda o wizycie w Izraelu: Nie ma zgody na przemówienie prezydenta Polski">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/duda-fb-kancelaria-prezydenta-250x140.jpg
"
         alt="Andrzej Duda o wizycie w Izraelu: Nie ma zgody na przemówienie prezydenta Polski" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/andrzej-duda-o-wizycie-w-izraelu-nie-ma-zgody-na-przemowienie-prezydenta-polski,138734.html" title="Andrzej Duda o wizycie w Izraelu: Nie ma zgody na przemówienie prezydenta Polski">Wizyta w Izraelu. Duda zabrał głos</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138738">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/bp-mizinski-uroczystosc-trzech-kroli-objawia-boga-ktory-przyszedl-do-wszystkich,138738.html" class="tile-large-img-container" title="Bp Miziński: Uroczystość Trzech Króli objawia Boga, który przyszedł do wszystkich">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/mizinski_38921ujeiuhesdw-250x140.jpg
"
         alt="Bp Miziński: Uroczystość Trzech Króli objawia Boga, który przyszedł do wszystkich" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/bp-mizinski-uroczystosc-trzech-kroli-objawia-boga-ktory-przyszedl-do-wszystkich,138738.html" title="Bp Miziński: Uroczystość Trzech Króli objawia Boga, który przyszedł do wszystkich">Bp Miziński: Ludzie potrzebują Chrystusa</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138746">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/lukaszenka-za-darmo-nie-przedluze-umowy-na-rosyjskie-bazy-wojskowe,138746.html" class="tile-large-img-container" title="Łukaszenka: Za darmo nie przedłużę umowy na rosyjskie bazy wojskowe">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lukaszenka-putin-kremlinru-cc40-250x140.jpg
"
         alt="Łukaszenka: Za darmo nie przedłużę umowy na rosyjskie bazy wojskowe" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/lukaszenka-za-darmo-nie-przedluze-umowy-na-rosyjskie-bazy-wojskowe,138746.html" title="Łukaszenka: Za darmo nie przedłużę umowy na rosyjskie bazy wojskowe">'Za darmo nie przedłużę umowy na rosyjskie bazy'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94886">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" class="tile-large-img-container" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Cudowne właściwości soku z marchwi! PRZECZYTAJ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">Cudowne właściwości soku z marchwi! PRZECZYTAJ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138731">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelspor-z-izraelem"><a href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a></div>
    </div>
    <a href="/a/polski-zyd-amerykanscy-zydzi-nie-kiwneli-palcem-zeby-ratowac-zydow,138731.html" class="tile-large-img-container" title="Polski Żyd: Amerykańscy Żydzi nie kiwnęli palcem, żeby ratować Żydów!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ewqrweqfgqgwgg-250x140.jpg
"
         alt="Polski Żyd: Amerykańscy Żydzi nie kiwnęli palcem, żeby ratować Żydów!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/polski-zyd-amerykanscy-zydzi-nie-kiwneli-palcem-zeby-ratowac-zydow,138731.html" title="Polski Żyd: Amerykańscy Żydzi nie kiwnęli palcem, żeby ratować Żydów!">Mocna wypowiedź polskiego Żyda ws. Holokaustu</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138741">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpro-life"><a href="/c/pro-life,61.html">Pro life</a></div>
    </div>
    <a href="/a/maly-jas-wielkim-wrogiem,138741.html" class="tile-large-img-container" title="Mały Jaś - Wielkim Wrogiem...">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/qeuqrwqfrqgfqg-250x140.jpg
"
         alt="Mały Jaś - Wielkim Wrogiem..." class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/maly-jas-wielkim-wrogiem,138741.html" title="Mały Jaś - Wielkim Wrogiem...">Mały Jaś - Wielkim Wrogiem...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94741">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" class="tile-large-img-container" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lgbt-pixabay-250x140.jpg
"
         alt="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138745">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelcela-plus"><a href="/c/cela-plus,98.html">cela plus</a></div>
    </div>
    <a href="/a/usilowali-popelnic-zabojstwo-zostali-zatrzymani,138745.html" class="tile-large-img-container" title="Usiłowali popełnić zabójstwo. Zostali zatrzymani">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/policja_fotpolicjapl-250x140.jpg
"
         alt="Usiłowali popełnić zabójstwo. Zostali zatrzymani" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/usilowali-popelnic-zabojstwo-zostali-zatrzymani,138745.html" title="Usiłowali popełnić zabójstwo. Zostali zatrzymani">Usiłowali popełnić zabójstwo. Zostali zatrzymani</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94720">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" class="tile-large-img-container" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/832907ru3y8ihf23r9u3u83ytohit-250x140.jpg
"
         alt="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">Ubrania ze 'szmateksów' chemizowane - wysypka...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138739">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/hiszpania-w-krytycznej-sytuacji,138739.html" class="tile-large-img-container" title="Hiszpania w krytycznej sytuacji!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wqrqrwgqggq-250x140.jpg
"
         alt="Hiszpania w krytycznej sytuacji!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/hiszpania-w-krytycznej-sytuacji,138739.html" title="Hiszpania w krytycznej sytuacji!">Hiszpania w krytycznej sytuacji!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94748">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" class="tile-large-img-container" title="UWAGA! Nadchodzą gwałtowne burze!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/burza_piorun_youtube-250x140.jpg
"
         alt="UWAGA! Nadchodzą gwałtowne burze!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" title="UWAGA! Nadchodzą gwałtowne burze!">UWAGA! Nadchodzą gwałtowne burze!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138736">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolityka"><a href="/c/polityka,100.html">POLITYKA</a></div>
    </div>
    <a href="/a/mocne-slowa-dudy-o-grodzkim-to-jezdzenie-ciagle-na-skargi-jest-meczace-a-nawet-irytujace,138736.html" class="tile-large-img-container" title="Mocne słowa Dudy o Grodzkim. ,,To jeżdżenie ciągłe na skargi jest męczące, a nawet irytujące''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/duda-jakub_szymczuk-kprp-prezydentpl-250x140.jpg
"
         alt="Mocne słowa Dudy o Grodzkim. ,,To jeżdżenie ciągłe na skargi jest męczące, a nawet irytujące''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/mocne-slowa-dudy-o-grodzkim-to-jezdzenie-ciagle-na-skargi-jest-meczace-a-nawet-irytujace,138736.html" title="Mocne słowa Dudy o Grodzkim. ,,To jeżdżenie ciągłe na skargi jest męczące, a nawet irytujące''">Mocne słowa Dudy o Grodzkim</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94747">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" class="tile-large-img-container" title="Wyluzowana prymuska Kinga Duda">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kingaduda_yt_andrzej_duda2-250x140.jpg
"
         alt="Wyluzowana prymuska Kinga Duda" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" title="Wyluzowana prymuska Kinga Duda">Wyluzowana prymuska Kinga Duda</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="138719">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/ks-prof-pawel-bortkiewicz-niewazne-czy-byli-to-krolowie-i-czy-bylo-ich-trzech-1,138719.html" class="tile-large-img-container" title="Ks. prof. Paweł Bortkiewicz: Nieważne, czy byli to królowie i czy było ich trzech">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ksbortkiewicz-yt-radiomaryja-250x140.jpg
"
         alt="Ks. prof. Paweł Bortkiewicz: Nieważne, czy byli to królowie i czy było ich trzech" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-prof-pawel-bortkiewicz-niewazne-czy-byli-to-krolowie-i-czy-bylo-ich-trzech-1,138719.html" title="Ks. prof. Paweł Bortkiewicz: Nieważne, czy byli to królowie i czy było ich trzech">,,Nieważne,czy byli to królowie i czy było ich trzech''</a></h4>
        </div>
    </div>
</article>

            
        
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
        
    </div>
    

    <div class="content text-center hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1456"></div>
    </div>
</div>

            </div>
            
            <nav class="container footer-nav clearfix">
    <div class="hidden-phone hidden-small-tablet">
        <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

        <ul class="nav nav-separated pull-right">
            <li><a href="/regulamin">Regulamin</a></li>
            <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
            <li><a href="/polityka-prywatnosci">Polityka prywatności</a></li>
            <li><a href="/kontakt">Kontakt</a></li>
            <li><a href="/reklama">Reklama</a></li>
        </ul>
    </div>
    <div class="hidden visible-phone visible-small-tablet text-center">
        <p>Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>
    </div>
</nav>

            
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <picture>
                <source srcset="/site_media/images/facebook.png" media="(min-width: 1024px)">
                <img src="/site_media/images/facebook.png" alt="facebook">
            </picture>

            <div class="fb-container">
                <div class="insert-likebox"></div>
                
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="https://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        
        

        

        <script   type="text/javascript" src="/site_media/js/lazysizes.9d330cd9bc7f.js" charset="utf-8"></script>
        <script   type="text/javascript" src="/site_media/js/geopattern.4d9a9181854b.js" charset="utf-8"></script>

        <script src="/site_media/js/jquery.min.js"></script>
        <script type="text/javascript">
    $('.disqus-comment-count').bind('disqus-counts-loaded', function() {
        var obj = $(this);
        if (obj.text() == "0 Comments") {
            obj.text("");
        }
        obj.text(obj.text().replace(" Comments", ""));
        obj.text(obj.text().replace(" Comment", ""));
        if (obj.text() != "") {
            obj.parent().find("i").removeClass("hidden");
        }
    });

    var disqus_shortname = 'frondapl';

    // This is run once the counts.js file is loaded, but before the count-data.js files are loaded.
    function disqus_counts_loaded() {
      DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

      // Override the old displayCount() with a new one so we can attach our helper onto it.
      DISQUSWIDGETS.displayCount = function(arg) {
        DISQUSWIDGETS.old_displayCount(arg);
        $(".disqus-comment-count").trigger('disqus-counts-loaded');
      }
    }

    //$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

        <script   type="text/javascript" src="/site_media/js/application.a3e6eed83a04.js" charset="utf-8"></script>

        

        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

        <div id="fb-root"></div>
<script>
    // enable likeboxes if not on mobile
    if (screen.width > 1024) {
        $(".insert-likebox").replaceWith('<div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>')
    }

    window.fbAsyncInit = function() {
        FB.init({
          //appId: '1391346324410907',
          version: 'v3.2',
          xfbml: true,
        });
        FB.Event.subscribe('xfbml.render', function(response) {
            // weird hack needed for hiding comment icon if there are no comments
            // since FB comment counts are being populated on JS side
            $(".fb-comments-count").each(function () {
                if (!$(this).hasClass("fb_comments_count_zero"))
                    $(this).parent().find("i").removeClass("hidden");
                else
                    $(this).addClass("hidden");
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="//idm.hit.gemius.pl/xgemius.js" async></script>

    



        
<script>
    var adToFix = document.getElementsByClassName("ad-sidebar-floatable")[0];
    var floatableStopper = document.getElementsByClassName("stop-floatable")[0];
    var resetAt = null;

    var tilesToHide = [138725, 
        
        138743,
        
        138751,
        
        138747,
        
        138728,
        
        138738,
        
        138739,
        
        138719,
        
        138733,
        
        138686,
        
        138717,
        
        138715,
        
        138711,];
    var hiddenCount = 0;
    for (var i = 0; i < tilesToHide.length; i++) {
        var tile = $("#article-newest-block article[data-id="+tilesToHide[i]+"]").each(
            function () {
                hiddenCount++;
                $(this).hide();
            }
        )
    }
    if (13 - hiddenCount > 0)
        $("#article-newest-block article").slice(-(13 - hiddenCount)).hide();

    window.addEventListener("scroll",  function (e) {
        var relToWindow = $(adToFix).offset().top - $(window).scrollTop();
        var relWinStopper = $(floatableStopper).offset().top - $(window).scrollTop()
        var breakingHeight = $(adToFix).outerHeight()+20;
        var breakingPos = 10 + $(adToFix).css("padding-top").replace("px","");

        if (relToWindow <= 10) {
            if (resetAt == null) {
                resetAt = document.body.getBoundingClientRect().top;
                $(adToFix).addClass("fixed-top");
            }
        } else {
            if (resetAt != null) {
                $(adToFix).removeClass("fixed-top");
                resetAt = null;
            }
        }
        if (document.body.getBoundingClientRect().top > resetAt) {
            resetAt = null;
            $(adToFix).removeClass("fixed-top");
        }

        if (relWinStopper <= breakingHeight) {
            $(adToFix).css("top", -(breakingHeight-relWinStopper))
        } else {
            $(adToFix).css("top", 0);
        }
    });
</script>


        <!-- defered css -->
        <link href="/site_media/css/application.f1cc394cb0e2.css" rel="stylesheet" type="text/css" />
        

        <script>
            window.addEventListener("scroll",  function (e) {
                var cRelToWindow = $(".content-wrapper").offset().top - $(window).scrollTop();

                if (cRelToWindow > 0) {
                    $(".sky-floatable").css("top", cRelToWindow);
                } else {
                    $(".sky-floatable").css("top", 0);
                }
            });
        </script>
        <script type="text/javascript"> var _qasp = _qasp || [];
_qasp.push('go'); _qasp.push(['setFastPAID',
'sadFronda']);</script>
<script type="text/javascript">
	(function (d, x, a) {
		var z = d.createElement(x); z.type = 'text/javascript'; z.src = a; var s = d.getElementsByTagName(x)[0]; s.parentNode.insertBefore(z, s);
	})(document, 'script', '//s.spolecznosci.net/js/core2-min.20.js');
</script>
        <!-- <script async src="//get.optad360.io/sf/64325f86-7dda-11e8-a02e-06048607e8f8/plugin.min.js"></script> -->
    </body>
</html>
