<!DOCTYPE html><html lang="pl"><head>
  <script src="/cdn-cgi/apps/head/30GRdZIVux3UN6ywf_dYHe3_Xps.js"></script><script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Nie sądźcie, a nie będziecie sądzeni; nie potępiajcie, a nie będziecie potępieni | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.81b1a63dfab4bd3bbceb.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="PIERWSZE CZYTANIE
Miłość jest ważniejsza niż wiedza
1 Kor 8, 1b-7. 10-13
Czytanie z Pierwszego Listu Świętego Pawła Apostoła do Koryntian
Bracia:
„Wiedza” unosi pychą, miłość zaś buduje. Gdyby ktoś mniemał, że coś „wie”, to jeszcze nie wie, jak wiedz"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Nie sądźcie, a nie będziecie sądzeni; nie potępiajcie, a nie będziecie potępieni"><meta property="og:description" content="PIERWSZE CZYTANIE
Miłość jest ważniejsza niż wiedza
1 Kor 8, 1b-7. 10-13
Czytanie z Pierwszego Listu Świętego Pawła Apostoła do Koryntian
Bracia:
„Wiedza” unosi pychą, miłość zaś buduje. Gdyby ktoś mniemał, że coś „wie”, to jeszcze nie wie, jak wiedz"><meta property="og:url" content="https://www.fronda.pl/a/nie-sadzcie-a-nie-bedziecie-sadzeni-nie-potepiajcie-a-nie-bedziecie-potepieni,149930.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/jezus_naucza_89_2-uip3j.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/nie-sadzcie-a-nie-bedziecie-sadzeni-nie-potepiajcie-a-nie-bedziecie-potepieni,149930.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.0"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-8638434" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" href="/c/wiara,38.html">wiara</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jezus_naucza_89_2-uip3j-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">10.09.20, 08:15</span><span _ngcontent-sc157="" class="time"></span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-8638435" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/ewangelia,25874.html">ewangelia</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/milosc,4139.html">miłość</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/nienawisc,4505.html">nienawiść</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/nieprzyjaciel,4513.html">nieprzyjaciel</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/pismo-swiete,5109.html">pismo święte</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/biblia,589.html">biblia</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/bog,705.html">bóg</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/wiara,7283.html">wiara</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Nie sądźcie, a nie będziecie sądzeni; nie potępiajcie, a nie będziecie potępieni</h1><!----><section _ngcontent-sc157="" class="ng-star-inserted"><h2><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">PIERWSZE CZYTANIE</span></span></h2>
<p><strong><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">Miłość jest ważniejsza niż wiedza</span></span></strong></p>
<p><em><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">1 Kor 8, 1b-7. 10-13</span></span></em></p>
<p><strong><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">Czytanie z Pierwszego Listu Świętego Pawła Apostoła do Koryntian</span></span></strong></p>
<p><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">Bracia:</span></span></p>
<p>„<span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">Wiedza” unosi pychą, miłość zaś buduje. Gdyby ktoś mniemał, że coś „wie”, to jeszcze nie wie, jak wiedzieć należy. Jeżeli zaś ktoś miłuje Boga, ten jest również uznany przez Boga. Zatem jeśli chodzi o spożywanie pokarmów, które już były złożone bożkom na ofiarę, wiemy dobrze, że nie ma na świecie ani żadnych bożków, ani żadnego boga, prócz Boga jedynego. A choćby byli na niebie i na ziemi tak zwani bogowie – jest zresztą mnóstwo takich bogów i panów – dla nas istnieje tylko jeden Bóg, Ojciec, od którego wszystko pochodzi i dla którego my istniejemy, oraz jeden Pan, Jezus Chrystus, przez którego wszystko się stało i dzięki któremu także my jesteśmy. Lecz nie wszystkim dana jest „wiedza”. Niektórzy jeszcze do tej pory spożywają pokarmy bożkom złożone, w przekonaniu, że chodzi o bożka, i w ten sposób kala się ich słabe sumienie. Gdyby bowiem ujrzał ktoś ciebie, oświeconego „wiedzą”, jak zasiadasz do uczty bałwochwalczej, czy to nie skłoni również kogoś o słabszym sumieniu do spożywania z ofiar składanych bożkom?</span></span></p>
<p><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">I tak to właśnie „wiedza” twoja sprowadza zgubę na słabego brata, za którego umarł Chrystus. W ten sposób, grzesząc przeciwko braciom i rażąc ich słabe sumienia, grzeszycie przeciwko samemu Chrystusowi. Jeżeli więc pokarm gorszy brata mego, przenigdy nie będę jadł mięsa, by nie gorszyć brata.</span></span></p>
<p><strong><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">Oto słowo Boże.</span></span></strong></p>
<h2><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">EWANGELIA</span></span></h2>
<p><strong><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">Przykazanie miłości nieprzyjaciół</span></span></strong></p>
<p><em><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">Łk 6, 27-38</span></span></em></p>
<p><strong>✠ <span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">Słowa Ewangelii według Świętego Łukasza</span></span></strong></p>
<p><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">Jezus powiedział do swoich uczniów:</span></span></p>
<p><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">«Powiadam wam, którzy słuchacie: Miłujcie waszych nieprzyjaciół; dobrze czyńcie tym, którzy was nienawidzą; błogosławcie tym, którzy was przeklinają, i módlcie się za tych, którzy was oczerniają. Jeśli cię kto uderzy w policzek, nadstaw mu i drugi. Jeśli zabiera ci płaszcz, nie broń mu i szaty. Dawaj każdemu, kto cię prosi, a nie dopominaj się zwrotu od tego, który bierze twoje. Jak chcecie, żeby ludzie wam czynili, podobnie wy im czyńcie.</span></span></p>
<p><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">Jeśli bowiem miłujecie tych tylko, którzy was miłują, jakaż za to należy się wam wdzięczność? Przecież i grzesznicy okazują miłość tym, którzy ich miłują. I jeśli dobrze czynicie tym tylko, którzy wam dobrze czynią, jaka za to należy się wam wdzięczność? I grzesznicy to samo czynią. Jeśli pożyczek udzielacie tym, od których spodziewacie się zwrotu, jakaż za to należy się wam wdzięczność? I grzesznicy pożyczają grzesznikom, żeby tyleż samo otrzymać.</span></span></p>
<p><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">Wy natomiast miłujcie waszych nieprzyjaciół, czyńcie dobrze i pożyczajcie, niczego się za to nie spodziewając. A wasza nagroda będzie wielka i będziecie synami Najwyższego; ponieważ On jest dobry dla niewdzięcznych i złych. Bądźcie miłosierni, jak Ojciec wasz jest miłosierny. Nie sądźcie, a nie będziecie sądzeni; nie potępiajcie, a nie będziecie potępieni; odpuszczajcie, a będzie wam odpuszczone. Dawajcie, a będzie wam dane; miarę dobrą, ubitą, utrzęsioną i wypełnioną ponad brzegi wsypią w zanadrza wasze. Odmierzą wam bowiem taką miarą, jaką wy mierzycie».</span></span></p>
<p><strong><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: large;">Oto słowo Pańskie.</span></span></strong></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----><!----><!----><!----><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" href="/a/nie-sadzcie-a-nie-bedziecie-sadzeni-nie-potepiajcie-a-nie-bedziecie-potepieni,149930.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/jezus_naucza_89_2-uip3j.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/nie-sadzcie-a-nie-bedziecie-sadzeni-nie-potepiajcie-a-nie-bedziecie-potepieni,149930.html">Nie sądźcie, a nie będziecie sądzeni; nie potępiajcie, a nie będziecie potępieni</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" href="/a/oddanie33-droga-do-serc-jezusa-i-maryi,149907.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/ytftghij897fuyvhu89uygh.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/oddanie33-droga-do-serc-jezusa-i-maryi,149907.html">ODDANIE33 - droga do Serc Jezusa i Maryi </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" href="/a/chiara-widzi-jezusa-niezwykla-historia-blogoslawionej-nastolatki-2,149903.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/jbsduhg80drgd8f9hgdhf89ghd8f9.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/chiara-widzi-jezusa-niezwykla-historia-blogoslawionej-nastolatki-2,149903.html">,,Chiara widzi Jezusa''. Niezwykła historia błogosławionej nastolatki</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" href="/a/do-ubogich-nalezy-krolestwo-boze,149891.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/jezus_naucza_zdj.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/do-ubogich-nalezy-krolestwo-boze,149891.html">Do ubogich należy królestwo Boże</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" href="/a/dlaczego-szatan-boi-sie-imienia-maryi-bardziej-niz-imienia-jezus,149885.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/maryja_laskawa.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/dlaczego-szatan-boi-sie-imienia-maryi-bardziej-niz-imienia-jezus,149885.html">Dlaczego szatan boi się imienia Maryi bardziej niż imienia Jezus? </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" href="/a/litania-na-swieto-narodzenia-najswietszej-maryi-panny-2,149849.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/maryja-pixabaycc0.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/litania-na-swieto-narodzenia-najswietszej-maryi-panny-2,149849.html">Litania na święto Narodzenia Najświętszej Maryi Panny</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" href="/a/cierpialam-na-lek-paniczny-uzdrowil-mnie-sw-szarbel,149835.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/charbel-llew-wiki-cc40.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/cierpialam-na-lek-paniczny-uzdrowil-mnie-sw-szarbel,149835.html">Cierpiałam na lęk paniczny. Uzdrowił mnie św. Szarbel </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" href="/a/ks-dominik-chmielewski-maryja-ostrzega-nas-ze-zmierzamy-do-zaglady-1,149807.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/ksdominik-chmielewski-yt.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/ks-dominik-chmielewski-maryja-ostrzega-nas-ze-zmierzamy-do-zaglady-1,149807.html">Ks. Dominik Chmielewski: Maryja ostrzega nas, że zmierzamy do zagłady!</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" href="/a/ks-dominik-chmielewski-nieprawdopodobnie-skuteczna-modlitwa-2,149779.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/kschmielewski-yt-rfwfwef2.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/ks-dominik-chmielewski-nieprawdopodobnie-skuteczna-modlitwa-2,149779.html">Ks. Dominik Chmielewski: Nieprawdopodobnie skuteczna modlitwa</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" href="/a/czy-zyjemy-w-czasach-ostatecznych-jak-rozpoznac-znaki-konca,149775.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/apokalipsa-kevin_rheese-flickr-ccby20.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/czy-zyjemy-w-czasach-ostatecznych-jak-rozpoznac-znaki-konca,149775.html">Czy żyjemy w czasach ostatecznych? Jak rozpoznać znaki końca?</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" href="/a/dlaczego-nie-uzywamy-w-eucharystii-zwyczajnego-chleba,149772.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/ujrgb9r8gr7g9reg9r9regre.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/dlaczego-nie-uzywamy-w-eucharystii-zwyczajnego-chleba,149772.html">Dlaczego nie używamy w Eucharystii zwyczajnego chleba? </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" href="/a/masz-klopoty-finansowe-pomoze-ci-polski-szarbel,149740.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/wenanty-wiki-cc0.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/masz-klopoty-finansowe-pomoze-ci-polski-szarbel,149740.html">Masz kłopoty finansowe? Pomoże ci ,,polski Szarbel’’!</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/Kwadrat.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/ALEK_FOTO_BUTLER.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/wspolne-oswiadczenie-czarneckiego-i-biedronia-chodzi-o-bialorus,149932.html">Wspólne oświadczenie Czarneckiego i Biedronia. Chodzi o Białoruś</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/nie-zyje-kazimiera-mika-bohaterka-fotografii-ktora-stala-sie-symbolem-niemieckich-zbrodni-w-1939-roku,149931.html">Nie żyje Kazimiera Mika. Bohaterka fotografii, która stała się symbolem niemieckich zbrodni w 1939 roku</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/nie-sadzcie-a-nie-bedziecie-sadzeni-nie-potepiajcie-a-nie-bedziecie-potepieni,149930.html">Nie sądźcie, a nie będziecie sądzeni; nie potępiajcie, a nie będziecie potępieni</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/goraco-w-po-politycy-wsciekli-na-tuska-nic-nie-zrozumial,149929.html">Gorąco w PO. Politycy wściekli na Tuska: ,,Nic nie zrozumiał!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/dworczyk-o-kontrowersjach-wokol-projektu-ustawy-piatka-dla-zwierzat-blisko-80-polakow-jest-przeciwna-hodowli-zwierzat-na-futra,149928.html">Dworczyk o kontrowersjach wokół projektu ustawy ,,Piątka dla zwierząt'': Blisko 80% Polaków jest przeciwna hodowli zwierząt na futra</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/wideo-premier-morawiecki-robienie-interesow-z-rosja-to-blad-ogromnego-kalibru,149927.html">(Wideo) Premier Morawiecki: Robienie interesów z Rosją to błąd ogromnego kalibru</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/jerzy-owsiak-solidarny-z-natalia-nitek-plazynska,149926.html">Jerzy Owsiak solidarny z Natalią Nitek-Płażyńską</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/nazwiska-ktore-moga-zasilic-holownie,149925.html">Nazwiska, które mogą ,,zasilić'' Hołownię</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/szokujace-dane-kariery-sportowa-przez-aborcje,149924.html">Szokujące dane! Kariera sportowa przez aborcję?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/szok-zwiazala-rece-dziecka-tasma-prokuratura-stawia-zarzuty-dyrektorce-przedszkola,149923.html">Szok! Związała ręce dziecka taśmą. Prokuratura stawia zarzuty dyrektorce przedszkola</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" href="/a/wspolne-oswiadczenie-czarneckiego-i-biedronia-chodzi-o-bialorus,149932.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/wehf78wuiefbiwuefbwjefbwjkef.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/wspolne-oswiadczenie-czarneckiego-i-biedronia-chodzi-o-bialorus,149932.html">Wspólne oświadczenie Czarneckiego i Biedronia. Chodzi o Białoruś</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" href="/a/nie-zyje-kazimiera-mika-bohaterka-fotografii-ktora-stala-sie-symbolem-niemieckich-zbrodni-w-1939-roku,149931.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/wefw89efuiwiuefbwekfbwkefwef.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/nie-zyje-kazimiera-mika-bohaterka-fotografii-ktora-stala-sie-symbolem-niemieckich-zbrodni-w-1939-roku,149931.html">Nie żyje Kazimiera Mika. Bohaterka fotografii, która stała się symbolem niemieckich zbrodni w 1939 roku</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" href="/a/nie-sadzcie-a-nie-bedziecie-sadzeni-nie-potepiajcie-a-nie-bedziecie-potepieni,149930.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/jezus_naucza_89_2-uip3j.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/nie-sadzcie-a-nie-bedziecie-sadzeni-nie-potepiajcie-a-nie-bedziecie-potepieni,149930.html">Nie sądźcie, a nie będziecie sądzeni; nie potępiajcie, a nie będziecie potępieni</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" href="/a/goraco-w-po-politycy-wsciekli-na-tuska-nic-nie-zrozumial,149929.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/tusk-zly-epp-flickr-ccby20-735x363.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/goraco-w-po-politycy-wsciekli-na-tuska-nic-nie-zrozumial,149929.html">Gorąco w PO. Politycy wściekli na Tuska: ,,Nic nie zrozumiał!''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" href="/a/dworczyk-o-kontrowersjach-wokol-projektu-ustawy-piatka-dla-zwierzat-blisko-80-polakow-jest-przeciwna-hodowli-zwierzat-na-futra,149928.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/michaldworczyk-yt-kancelariapremiera.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/dworczyk-o-kontrowersjach-wokol-projektu-ustawy-piatka-dla-zwierzat-blisko-80-polakow-jest-przeciwna-hodowli-zwierzat-na-futra,149928.html">Dworczyk o kontrowersjach wokół projektu ustawy ,,Piątka dla zwierząt'': Blisko 80% Polaków jest przeciwna hodowli zwierząt na futra</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" href="/a/wideo-premier-morawiecki-robienie-interesow-z-rosja-to-blad-ogromnego-kalibru,149927.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/morawiecki_szczyt_ue_yt_kprm.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/wideo-premier-morawiecki-robienie-interesow-z-rosja-to-blad-ogromnego-kalibru,149927.html">(Wideo) Premier Morawiecki: Robienie interesów z Rosją to błąd ogromnego kalibru</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" href="/a/jerzy-owsiak-solidarny-z-natalia-nitek-plazynska,149926.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/nitek_plazynska_owsiak_yt_super_polska_gazeta_pl.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/jerzy-owsiak-solidarny-z-natalia-nitek-plazynska,149926.html">Jerzy Owsiak solidarny z Natalią Nitek-Płażyńską</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" href="/a/nazwiska-ktore-moga-zasilic-holownie,149925.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/holownia_yt_tvp_info.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/nazwiska-ktore-moga-zasilic-holownie,149925.html">Nazwiska, które mogą ,,zasilić'' Hołownię</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" href="/a/szokujace-dane-kariery-sportowa-przez-aborcje,149924.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/sport_ciaza_zagrozenie_pixabay_pxhere.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/szokujace-dane-kariery-sportowa-przez-aborcje,149924.html">Szokujące dane! Kariera sportowa przez aborcję?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" href="/a/szok-zwiazala-rece-dziecka-tasma-prokuratura-stawia-zarzuty-dyrektorce-przedszkola,149923.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/policja_aresztowanie_tel_polsat_screen.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/szok-zwiazala-rece-dziecka-tasma-prokuratura-stawia-zarzuty-dyrektorce-przedszkola,149923.html">Szok! Związała ręce dziecka taśmą. Prokuratura stawia zarzuty dyrektorce przedszkola</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" href="/a/kowalewski-dolacza-do-grupy-celebrytow-ktorym-w-prl-bylo-latwiej,149922.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/kowalewski_yt_gazeta_pl.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/kowalewski-dolacza-do-grupy-celebrytow-ktorym-w-prl-bylo-latwiej,149922.html">Kowalewski dołącza do grupy celebrytów, którym ,,w PRL było łatwiej''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" href="/a/donald-trump-nominowany-do-pokojowej-nagrody-nobla,149921.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/trump_yt_cnbc_television.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/donald-trump-nominowany-do-pokojowej-nagrody-nobla,149921.html">Donald Trump nominowany do pokojowej Nagrody Nobla</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" href="/a/odlot-thun-w-eu-mierzeja-wislana-zagrozeniem-dla-baltyku,149920.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/thun_yt_onet_rano_2.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/odlot-thun-w-eu-mierzeja-wislana-zagrozeniem-dla-baltyku,149920.html">Odlot! Thun w EU: Mierzeja Wiślana zagrożeniem dla Bałtyku</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" href="/a/znana-jest-lokalizacja-v-korpusu-us-army-w-polsce-ambasador-mosbacher-potwierdza,149919.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/blaszczak_mosbacher_tt_mon.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/znana-jest-lokalizacja-v-korpusu-us-army-w-polsce-ambasador-mosbacher-potwierdza,149919.html">Znana jest lokalizacja V Korpusu US Army w Polsce. Ambasador Mosbacher potwierdza</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" href="/a/brudzinski-do-wielowieyskiej-w-sprawie-dekoncentracji-mediow-na-szczescie-jest-jeszcze-wyborcza,149918.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/wielowieyska_brudzinski-yt_superstacja_tel_rep.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/brudzinski-do-wielowieyskiej-w-sprawie-dekoncentracji-mediow-na-szczescie-jest-jeszcze-wyborcza,149918.html">Brudziński do Wielowieyskiej w sprawie dekoncentracji mediów: Na szczęście jest jeszcze ,,Wyborcza''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" href="/a/lisicki-o-projekcie-ustawy-pis-o-ochronie-zwierzat-chyba-do-kategorii-dobry-czlowiek-nie-naleze,149917.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/pawel_lisicki_yt_tel_rep_2.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/lisicki-o-projekcie-ustawy-pis-o-ochronie-zwierzat-chyba-do-kategorii-dobry-czlowiek-nie-naleze,149917.html">Lisicki o projekcie ustawy PiS o ochronie zwierząt: ,,chyba do kategorii „dobry człowiek” nie należę''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" href="/a/wojsko-i-wody-polskie-buduja-nowa-przeprawe-mostowa-trzaskowski-niezadowolony,149916.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/wojsko_most_pontonowy_wisla_tt_mon.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/wojsko-i-wody-polskie-buduja-nowa-przeprawe-mostowa-trzaskowski-niezadowolony,149916.html">Wojsko i Wody Polskie budują nowa przeprawę mostową, Trzaskowski niezadowolony</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" href="/a/kompletny-absurd-eksperci-ratusza-o-sekcji-zwlok-snietych-ryb-w-wisle-przyczyna-nie-byla-awaria-czajki,149915.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/trzaskowski_scieki_czajka_tt-735x363_scieki_tt_daca.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/kompletny-absurd-eksperci-ratusza-o-sekcji-zwlok-snietych-ryb-w-wisle-przyczyna-nie-byla-awaria-czajki,149915.html">Kompletny absurd. ''Eksperci'' Ratusza o sekcji zwłok śniętych ryb w Wiśle: Przyczyną nie była awaria ,,Czajki''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" href="/a/bialorus-opozycjonistka-maryja-kalesnikawa-odnaleziona-w-areszcie,149914.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/kalesnikawa_yt_natemat_pl.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/bialorus-opozycjonistka-maryja-kalesnikawa-odnaleziona-w-areszcie,149914.html">Białoruś. Opozycjonistka Maryja Kalesnikawa ,,odnaleziona'' w ... areszcie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" href="/a/sikorski-o-merkel-jest-propolska-na-wzor-ottona-iii,149913.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/sikorski_merkel_screen_youtube_alan_milewczyk_twitter-kancelaria_premiera.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/sikorski-o-merkel-jest-propolska-na-wzor-ottona-iii,149913.html">Sikorski o Merkel: Jest propolska na wzór Ottona III</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" href="/a/szok-oskary-bez-kobiet-lgbtq-i-mniejszosci-rasowych-nie-beda-przyznawane,149912.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/night-amusement-park-christmas-christmas-decoration-slidersunday-christmas-lights-525635-pxhere.com.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/szok-oskary-bez-kobiet-lgbtq-i-mniejszosci-rasowych-nie-beda-przyznawane,149912.html">Szok! Oskary bez kobiet, LGBTQ+ i mniejszości rasowych nie będą przyznawane</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" href="/a/czy-pplk-sb-otworzyl-kariere-bonkowi-na-zachodzie,149911.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/kotowski_boniek_yt_jozef_wieczorek_tv_weszło_tv.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/czy-pplk-sb-otworzyl-kariere-bonkowi-na-zachodzie,149911.html">Czy ppłk SB otworzył karierę Bońkowi na Zachodzie?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" href="/a/scheuring-wielgus-pisze-do-biskupow-ws-lgbt-szanowni-panowie,149910.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/scheuring_wielgus_zet.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/scheuring-wielgus-pisze-do-biskupow-ws-lgbt-szanowni-panowie,149910.html">Scheuring-Wielgus pisze do biskupów ws. LGBT: ,,Szanowni Panowie…’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" href="/a/ks-prof-a-kobylinski-nowa-ustawa-bioetyczna-we-francji-mrozi-krew-w-zylach,149909.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/kobylinski.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/ks-prof-a-kobylinski-nowa-ustawa-bioetyczna-we-francji-mrozi-krew-w-zylach,149909.html">Ks. prof. A. Kobyliński: Nowa ustawa bioetyczna we Francji mrozi krew w żyłach </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" href="/a/zmierzch-kosciola-poganskie-rytualy-w-czasie-swiecen-diakonatu,149908.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/jhrugbuf7f7f78fhgfg78f.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/zmierzch-kosciola-poganskie-rytualy-w-czasie-swiecen-diakonatu,149908.html">Zmierzch Kościoła. Pogańskie rytuały w czasie święceń diakonatu </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" href="/a/oddanie33-droga-do-serc-jezusa-i-maryi,149907.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/ytftghij897fuyvhu89uygh.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/oddanie33-droga-do-serc-jezusa-i-maryi,149907.html">ODDANIE33 - droga do Serc Jezusa i Maryi </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" href="/a/prokuratura-wlacza-sie-w-sprawe-bonka-decyzja-sadu-narusza-wolnosc-slowa,149906.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/swieczkowski-yt-telrep.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/prokuratura-wlacza-sie-w-sprawe-bonka-decyzja-sadu-narusza-wolnosc-slowa,149906.html">Prokuratura włącza się w sprawę Bońka: ,,Decyzja sądu narusza wolność słowa’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" href="/a/z-ziobro-nie-dopuscimy-do-aresztowania-n-nitek-plazynskiej,149905.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/nitek-plazynska-yt-screenshot_youtube_-_prawo_i_sprawiedliwość.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/z-ziobro-nie-dopuscimy-do-aresztowania-n-nitek-plazynskiej,149905.html">Z. Ziobro: Nie dopuścimy do aresztowania N. Nitek-Płażyńskiej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" href="/a/bodnar-przyznaje-ze-mysli-o-zaangazowaniu-sie-w-polityke,149904.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/bodnar_yt.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/bodnar-przyznaje-ze-mysli-o-zaangazowaniu-sie-w-polityke,149904.html">Bodnar przyznaje, że myśli o zaangażowaniu się w politykę </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" href="/a/chiara-widzi-jezusa-niezwykla-historia-blogoslawionej-nastolatki-2,149903.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/jbsduhg80drgd8f9hgdhf89ghd8f9.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/chiara-widzi-jezusa-niezwykla-historia-blogoslawionej-nastolatki-2,149903.html">,,Chiara widzi Jezusa''. Niezwykła historia błogosławionej nastolatki</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" href="/a/premier-przekazujemy-bialorusinom-nasza-tradycje-walki-o-wolnosc,149902.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/ayfgbsd78fsd67fgd7ff7878fd78gdf.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/premier-przekazujemy-bialorusinom-nasza-tradycje-walki-o-wolnosc,149902.html">Premier: Przekazujemy Białorusinom naszą tradycję walki o wolność </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" href="/a/xi-jinping-epidemia-koronawirusa-pokazala-potege-socjalizmu,149901.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/xi_jinping_youtube_141434.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/xi-jinping-epidemia-koronawirusa-pokazala-potege-socjalizmu,149901.html">Xi Jinping: Epidemia koronawirusa pokazała potęgę socjalizmu </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" href="/a/niemcy-nigdy-nie-pozwolilyby-sobie-wyslac-syna-hitlerowca-na-placowke-w-izraelu-do-polski-wyslali,149900.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/waszczykowski_yt_telrep.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/niemcy-nigdy-nie-pozwolilyby-sobie-wyslac-syna-hitlerowca-na-placowke-w-izraelu-do-polski-wyslali,149900.html">Niemcy nigdy nie pozwoliłyby sobie wysłać syna hitlerowca na placówkę w Izraelu. Do Polski wysłali </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" href="/a/rosja-o-sprawie-nawalnego-to-napedzanie-histerii,149899.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/putin_yt_scr.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/rosja-o-sprawie-nawalnego-to-napedzanie-histerii,149899.html">Rosja o sprawie Nawalnego: To napędzanie histerii</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" href="/a/kalendarium-koronapaniki-421-nowych-zakazen,149898.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/mpyton_maska_kor_pl_stylowi_pl_zakazaneprezesnty_pl.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/kalendarium-koronapaniki-421-nowych-zakazen,149898.html">Kalendarium koronapaniki! 421 nowych zakażeń</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" href="/a/rosyjscy-lekarze-od-poczatku-wiedzieli-o-probie-otrucia-nawalnego,149897.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/nawalny_zdj_youtube_euro_news.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/rosyjscy-lekarze-od-poczatku-wiedzieli-o-probie-otrucia-nawalnego,149897.html">Rosyjscy lekarze od początku wiedzieli o próbie otrucia Nawalnego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" href="/a/ustalenia-gp-ws-bonska-potwierdza-sam-pozew-ktory-skierowal-do-sadu-1,149896.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/boniek_312094u918-59423rtpl.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/ustalenia-gp-ws-bonska-potwierdza-sam-pozew-ktory-skierowal-do-sadu-1,149896.html">Ustalenia ,,GP’’ ws. Bońka potwierdza sam pozew, który skierował do sądu </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" href="/a/premier-berlin-musi-uslyszec-mocny-glos-przeciwko-nord-stream-2,149895.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/morawiecki_flickr_kprm.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/premier-berlin-musi-uslyszec-mocny-glos-przeciwko-nord-stream-2,149895.html">Premier: Berlin musi usłyszeć mocny głos przeciwko Nord Stream 2</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" href="/a/prezes-pis-o-sprawie-nisztora-niszczaca-patologia-w-sadach,149894.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/kaczynski_flaga_flickrpis.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/prezes-pis-o-sprawie-nisztora-niszczaca-patologia-w-sadach,149894.html">Prezes PiS o sprawie Nisztora: Niszcząca patologia w sądach </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" href="/a/premier-zaprasza-opozycje-na-kolejne-spotkanie-ws-bialorusi,149893.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/morawiecki_yt_rmf_fm_2.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/premier-zaprasza-opozycje-na-kolejne-spotkanie-ws-bialorusi,149893.html">Premier zaprasza opozycję na kolejne spotkanie ws. Białorusi</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" href="/a/j-kaczynski-o-prezesie-orlenu-jest-czlowiekiem-sukcesu-i-misji,149892.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/srgnjik89iuyjhgbfvcfguy768.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/j-kaczynski-o-prezesie-orlenu-jest-czlowiekiem-sukcesu-i-misji,149892.html">J. Kaczyński o prezesie Orlenu: Jest człowiekiem sukcesu i misji</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" href="/a/do-ubogich-nalezy-krolestwo-boze,149891.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/jezus_naucza_zdj.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/do-ubogich-nalezy-krolestwo-boze,149891.html">Do ubogich należy królestwo Boże</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" href="/a/cela-plus-korupcja-w-mpwik-zatrzymane-dwie-osoby,149890.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/cba_2.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/cela-plus-korupcja-w-mpwik-zatrzymane-dwie-osoby,149890.html">Cela plus. Korupcja w MPWiK. Zatrzymane dwie osoby</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" href="/a/nitras-o-ruchu-holowni-i-tak-skonczymy-na-wspolnych-listach,149889.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/holownia_yt_polsat_news.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/nitras-o-ruchu-holowni-i-tak-skonczymy-na-wspolnych-listach,149889.html">Nitras o ruchu Hołowni: I tak skończymy na wspólnych listach</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
<script src="runtime-es2015.c9afb3256f2870e161de.js" type="module"></script><script src="runtime-es5.c9afb3256f2870e161de.js" nomodule="" defer=""></script><script src="polyfills-es5.4bd3a6b7592230c35408.js" nomodule="" defer=""></script><script src="polyfills-es2015.28b264071c0a6503d0b4.js" type="module"></script><script src="main-es2015.67a4fa7923d458f08a51.js" type="module"></script><script src="main-es5.67a4fa7923d458f08a51.js" nomodule="" defer=""></script>

</body></html>