<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MZXTGMS');</script>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","queueTime":0,"licenseKey":"27c2782ba1","agent":"","transactionName":"MhBSZQoZDENTV0FQVgtadkQWGxZZXVoaV1wSBh5HER0VQwhVR01QBhlV","applicationID":"4989377","errorBeacon":"bam.eu01.nr-data.net","applicationTime":274}</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Wojna psychologiczna elit III RP z Polakami | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="polityka, III RP, wojna psychologiczna, dekomunizacja, Polska, polska polityka">

        <link rel="shortcut icon" href="/site_media/favicon.png">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />
        <link href="/site_media/css/minimal.285d3181a565.css" rel="stylesheet" type="text/css" />

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <!--[if IE]>
        <style>
            svg { padding-top: 0px !important; }
            .top-icons .icon-label {
                position: relative;
                top: -8px;
            }
            .wykop-icon svg { height: 30px; }
        </style>
        <![endif]-->

        
<meta property="og:title" content="Wojna psychologiczna elit III RP z Polakami">
<meta property="og:type" content="article">

<meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/39uri83ruo37ty9239t89uoiu789tu-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">

<meta property="og:url" content="https://www.fronda.pl/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html">

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "c75bb6bfcca1e3b3a3dc7d04",
    "item": {
        "objectid": "132184",  /*unique ID, alphanumeric*/
        "title": "Wojna psychologiczna elit III RP z Polakami",  /*max 255 characters*/
        "text": "\u003Cp\u003E\u003Cstrong\u003EPodstawowym elementem klasycznej wojny psychologicznej jest nieustanne, konsekwentne i zorganizowane wywieranie presji na przeciwnika, m.in. z wykorzystaniem gróźb, szantaży i zastraszania, w celu uzyskania oczekiwanej re...",  /*max 255 characters*/
        "url": "https://www.fronda.pl/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html",  /*max 1024 characters*/
        "img": "https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/39uri83ruo37ty9239t89uoiu789tu-1200x630.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": "1566980100",  /*UNIX timestamp, date article was first published*/
        "updated_at": "1566980100"  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "pl"
}));
</script>


        <script>
            var _fr_authenticated = 0;
            var _fr_is_staff = 0;
            var _fr_avatar_path = "/site_media/media/uploads/avatar/.thumbnails/default-50x50.png";
        </script>
        <script src="https://www.google.com/recaptcha/api.js?render=explicit" async defer></script>
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
    </head>
    <body>
        <script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/33757/adRecover.js?ts=1542278300753'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
        
        <div class="clearfix text-center hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1436"></div>
        </div>

        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZXTGMS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        
        <div class="sky-floatable">
        
            <div class="spolecznoscinet" id="spolecznosci-1384"></div>
<div id="1103307" style="width:160px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103307,
    "containerid": "1103307",
    "overrideZoneFloor": false});
</script>
        
        </div>
        <div class="content-wrapper clearfix">
            
            <nav class="container hidden-phone hidden-small-tablet top-header-nav clearfix">
    <ul class="nav nav-separated pull-left" style="height: 20px;">
        <div class="pull-left">
            <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813"
                 data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"
                 data-share="false"></div>
        </div>
        <div class="pull-left selfpromotion-ticker">
            <li></li>
            
            <li class="active"><a title="Przechowalnia rzeczy Warszawa Wola - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa " href="http://fort24.pl/">Przechowalnia rzeczy Warszawa Wola</a> - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa </li>
            
            <li><a title="Hotel w Gdańsku - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://www.hollandhouse.pl">Hotel w Gdańsku</a> - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
            <li><a title="Restauracja w centrum Gdańska - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://latajacyholender.pl/">Restauracja w centrum Gdańska</a> - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
            <li><a title="Hostel w centrum Warszawy - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa" href="http://warsawhostelcentrum.pl/">Hostel w centrum Warszawy</a> - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa</li>
            
        </div>
    </ul>
    <ul class="nav nav-separated pull-right">
        <li><a title="Módlmy się" href="/modlmy-sie" style="color: #ff6600; font-weight: bold;">Modlitewnik</a></li>
        
            <li><a href="/profil/zaloguj">logowanie</a></li>
            <li><a href="/profil/register">rejestracja</a></li>
        
    </ul>
</nav>

            
            <div class="container clearfix header">
                
                <header>
    <div class="content">
        <div class="header-logo">
            <a href="/">
                <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
            </a>
            <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
        </div>

        <div class="hidden-phone hidden-tablet header-icon-bar">
            <div class="header-icon dropdown">
                <a href="/c/wiadomosci,1.html" title="Wszystkie wiadomości" class="dropbtn">
                    <div class="icon icon-news">
                        <i class="fa fa-rss" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Wiadomości</div>
                </a>
                <ul class="dropdown-content categories">
                    
                    <li><a href="/c/afera,76.html">AFERA</a></li>
                    
                    <li><a href="/c/antypolonizm,47.html">ANTYPOLONIZM</a></li>
                    
                    <li><a href="/c/cela-plus,98.html">cela plus</a></li>
                    
                    <li><a href="/c/cywilizacja-smierci,90.html">cywilizacja śmierci</a></li>
                    
                    <li><a href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a></li>
                    
                    <li><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></li>
                    
                    <li><a href="/c/imigracja,35.html">IMIGRACJA</a></li>
                    
                    <li><a href="/c/islam,24.html">ISLAM</a></li>
                    
                    <li><a href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a></li>
                    
                    <li><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></li>
                    
                    <li><a href="/c/madrosci-celebrytow,83.html">MĄDROŚCI CELEBRYTÓW</a></li>
                    
                    <li><a href="/c/miedzymorze,54.html">Międzymorze</a></li>
                    
                    <li><a href="/c/mysl,79.html">myśl</a></li>
                    
                    <li><a href="/c/nato,73.html">NATO</a></li>
                    
                    <li><a href="/c/niemcy,37.html">NIEMCY</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">NIEPODLEGŁA</a></li>
                    
                    <li><a href="/c/odklamujemy-manipulacje,99.html">ODKŁAMUJEMY MANIPULACJE</a></li>
                    
                    <li><a href="/c/odlot,62.html">ODLOT</a></li>
                    
                    <li><a href="/c/opinia,70.html">OPINIA</a></li>
                    
                    <li><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></li>
                    
                    <li><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></li>
                    
                    <li><a href="/c/pilne,30.html">PILNE</a></li>
                    
                    <li><a href="/c/polska,72.html">POLSKA</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/prawo-i-sprawiedliwosc,65.html">PRAWO I SPRAWIEDLIWOŚĆ</a></li>
                    
                    <li><a href="/c/pro-life,61.html">Pro life</a></li>
                    
                    <li><a href="/c/przesladowanie-chrzescijan,93.html">prześladowanie chrześcijan</a></li>
                    
                    <li><a href="/c/reprywatyzacja,95.html">REPRYWATYZACJA</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">ROSJA</a></li>
                    
                    <li><a href="/c/skandal,77.html">SKANDAL</a></li>
                    
                    <li><a href="/c/smolensk,52.html">SMOLEŃSK</a></li>
                    
                    <li><a href="/c/sondaz,92.html">SONDAŻ</a></li>
                    
                    <li><a href="/c/sport,58.html">SPORT</a></li>
                    
                    <li><a href="/c/szokujace,69.html">SZOKUJĄCE</a></li>
                    
                    <li><a href="/c/swiadectwo-1,91.html">ŚWIADECTWO</a></li>
                    
                    <li><a href="/c/tasmy,88.html">TAŚMY</a></li>
                    
                    <li><a href="/c/terroryzm,74.html">terroryzm</a></li>
                    
                    <li><a href="/c/ukraina,71.html">Ukraina</a></li>
                    
                    <li><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></li>
                    
                    <li><a href="/c/usa,63.html">USA</a></li>
                    
                    <li><a href="/c/usa-1,97.html">USA</a></li>
                    
                    <li><a href="/c/uwaga,94.html">UWAGA</a></li>
                    
                    <li><a href="/c/uwaga-1,96.html">UWAGA</a></li>
                    
                    <li><a href="/c/wiara,38.html">WIARA</a></li>
                    
                    <li><a href="/c/wojsko,80.html">wojsko</a></li>
                    
                    <li><a href="/c/zagrozenia,46.html">ZAGROŻENIA</a></li>
                    
                    <li><a href="/c/zdrowie,60.html">ZDROWIE</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">zebrane</a></li>
                    
                    <li><a href="/c/zobacz,81.html">ZOBACZ</a></li>
                    
                    <li><a href="/c/z-ambony-strzeleckiej-salwowskiego,89.html">Z AMBONY STRZELECKIEJ SALWOWSKIEGO</a></li>
                    
                    <li><a href="/c/z-zycia-kasty,41.html">Z życia kasty</a></li>
                    
                </ul>
            </div>

            

            <div class="header-icon">
                <a href="/blogi" title="Blogi Fronda.pl">
                    <div class="icon icon-opinie">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 viewBox="0 0 612 612" style="width: 22px;" xml:space="preserve">
    <path class="svg-icon" d="M517.9,72.3c-56.1-13-113.3,16.5-135.9,66.8L494.9,308c54.5-1.4,103.1-39.2,114.6-93.9C622.8,150.6,581.8,87.1,517.9,72.3
			z"/>
    <path class="svg-icon" d="M171.2,329c-50.5,42.6-101.4,84.8-151.2,128.2C0.6,474-7,496.6,7.7,520c14.6,23.1,37.6,29.1,61.3,15.9
        c59.3-33.2,118.5-66.6,178.2-100.4l-73-109.1C173.2,327.2,172.2,328.1,171.2,329z"/>
    <polygon class="svg-icon" points="457.4,303.1 372.2,175.7 322.9,102 139.7,223.6 196.2,308 272,421.4 322.1,496.3 505.3,374.7 		"/>
</svg>

                    </div>
                    <div class="icon-label">Blogi i Opinie</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="/forum" title="Przejdź do Forum">
                    <div class="icon icon-forum">
                        <i class="fa fa-comments" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Forum</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum">
                    <div class="icon icon-hostel">
                        <img src="/site_media/images/autopromotion/hostel_logo.png">
                    </div>
                    <div class="icon-label">Hostel Warszawa</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.hollandhouse.pl/" title="Holland House">
                    <div class="icon icon-holland">
                        <img src="/site_media/images/autopromotion/holland_logo.png">
                    </div>
                    <div class="icon-label">Holland House</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.fort24.pl/" title="Fort24 - Self Storage">
                    <div class="icon icon-fort24">
                        <img src="/site_media/images/autopromotion/fort24_logo.png">
                    </div>
                    <div class="icon-label">Fort24</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender">
                    <div class="icon icon-holender">
                        <img src="/site_media/images/autopromotion/holender_logo.png">
                    </div>
                    <div class="icon-label">Latający Holender</div>
                </a>
            </div>

            <div class="header-icon search">
                <a href="/szukaj">
                    <div class="icon">
                        <i class="fa fa-search"></i>
                    </div>
                </a>
            </div>

            
        </div>

        
    </div>
</header>

                
            </div>
            <div class="container clearfix">
                <div class="content text-center hidden-phone hidden-tablet">
                    
                        <div class="spolecznoscinet" id="spolecznosci-1382"></div>
<div id="1103309" style="width:728px;height:90px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103309,
    "containerid": "1103309",
    "overrideZoneFloor": false});
</script>
                    
                </div>
            </div>
            
            <div class="container clearfix">
                
<div class="content content-100">
    <ul class="article-top-nav">
    
    
        <li><a title="Przejdź do kategorii: AFERA"  href="/c/afera,76.html">AFERA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ANTYPOLONIZM"  href="/c/antypolonizm,47.html">ANTYPOLONIZM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: cela plus"  href="/c/cela-plus,98.html">cela plus</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: cywilizacja śmierci"  href="/c/cywilizacja-smierci,90.html">cywilizacja śmierci</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: DEKOMUNIZACJA"  href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IDEOLOGIA GENDER"  href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IMIGRACJA"  href="/c/imigracja,35.html">IMIGRACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ISLAM"  href="/c/islam,24.html">ISLAM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IZRAEL I ŻYDZI"  href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: KOŚCIÓŁ"  href="/c/kosciol,21.html">KOŚCIÓŁ</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: MĄDROŚCI CELEBRYTÓW"  href="/c/madrosci-celebrytow,83.html">MĄDROŚCI CELEBRYTÓW</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Międzymorze"  href="/c/miedzymorze,54.html">Międzymorze</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: myśl"  href="/c/mysl,79.html">myśl</a></li>
    
    
    </ul>
</div>
<div class="clearfix"></div>

<div class="article-view clearfix">
    <div class="content content-66 phone-100 fill-336 small-tablet-100 article-info ">
        <div class="content text-center hidden-tablet hidden-phone">
            <div data-widget="plista_widget_topArticle"></div>

            <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "c75bb6bfcca1e3b3a3dc7d04",
                "item": {
                    "objectid": "132184",  /*unique ID, alphanumeric*/
                    "title": "Wojna psychologiczna elit III RP z Polakami",  /*max 255 characters*/
                    "text": "\u003Cp\u003E\u003Cstrong\u003EPodstawowym elementem klasycznej wojny psychologicznej jest nieustanne, konsekwentne i zorganizowane wywieranie presji na przeciwnika, m.in. z wykorzystaniem gróźb, szantaży i zastraszania, w celu uzyskania oczekiwanej re...",  /*max 255 characters*/
                    "url": "https://www.fronda.pl/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html",  /*max 1024 characters*/
                    "img": "https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/39uri83ruo37ty9239t89uoiu789tu-1200x630.jpg",  /*max 255 characters*/
                    "category": "News",
                    "published_at": "1566980100",  /*UNIX timestamp, date article was first published*/
                    "updated_at": "1566980100"  /*UNIX timestamp, date article was last modified*/
                },
                "origin": "pl"
            }));
            </script>
        </div>
        <figure class="content phone-100 ">
            <div class="top-icons">
                <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
                <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="icon-label icon-label-tylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
            </div>
            <img src="/site_media/media/uploads/article/.thumbnails/39uri83ruo37ty9239t89uoiu789tu-746x280.jpg
" alt="Wojna psychologiczna elit III RP z Polakami" class="scale-with-grid lazyload">
            <span class="author-block">
                28.08.2019, 10:15
            </span>
            <div class="article-bottom">
                <div class="tag-block">
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: polityka" href="/t/polityka,5242.html">polityka</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: III RP" href="/t/iii-rp,2329.html">III RP</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: wojna psychologiczna" href="/t/wojna-psychologiczna,43365.html">wojna psychologiczna</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: dekomunizacja" href="/t/dekomunizacja,1236.html">dekomunizacja</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: Polska" href="/t/polska,5262.html">Polska</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: polska polityka" href="/t/polska-polityka,25205.html">polska polityka</a>
                    </div>
                    
                </div>
                
                <figcaption>fot. Ja Fryta, lic. CC BY-SA 2.0 via Wikipedia/ fot. printscreen YT/ fot. EPP, lic. CC BY-SA 2.0 via Flickr</figcaption>
                
            </div>
        </figure>

        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1450"></div>
        </div>

        <div class="content article-info-content">
            <div class="title-block">
                <div class="pull-right article-icons">
                    <span class="comment-count">8 <i class="fa fa-comments fa-fw"></i></span>
                </div>
                <h1>Wojna psychologiczna elit III RP z Polakami</h1>
                
            </div>
        </div>

        <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons"><div class="social-buttons clearfix">
    <span class="share-count">19</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html&title=Wojna%20psychologiczna%20elit%20III%20RP%20z%20Polakami%20%7C%20Fronda.pl&desc=Wojna%20psychologiczna%20elit%20III%20RP%20z%20Polakami" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>
</div>
        </div>

        <article class="article article-wide article-content">
            
                
                    
                    <div class="headline">
                        <p><strong>Podstawowym elementem klasycznej wojny psychologicznej jest nieustanne, konsekwentne i zorganizowane wywieranie presji na przeciwnika, m.in. z wykorzystaniem gróźb, szantaży i zastraszania, w celu uzyskania oczekiwanej reakcji społecznej, ułatwiającej realizację własnych zamiarów. Jeśli przyjrzeć się aktywności zdecydowanej większości rozwrzeszczanych polityków, histerycznych obrońców demokracji, zaniepokojonych autorytetów, przerażonych i zniesmaczonych artystów, oraz wszelkiej maści nadzwyczajnych kast z ostatnich czterech lat, to niemal wszystkie w 100% wypełniają definicję wojny psychologicznej, jaką pseudoelity III RP wypowiedziały polskiemu społeczeństwu po przegranych wyborach w 2015 roku.</strong>
                    </div>
                    <div id="adform-outstream" style="height:0;overflow:hidden;"> 
        <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" 
          data-pmp-id="529079"> 
        </script> 
      </div>
                    

                    

                    
                
                    
                    <div class="paragraph-2">
                    <p>Jesienią 2015 r. doradcy polityczni i medialni oświeconych elit III RP zdecydowali się na swoisty polityczny marketing mix, który w praktyce sprowadził się do działań mających cechy wojny psychologicznej z niesubordynowanym, niedojrzałym do demokracji polskim społeczeństwem.
                    </div>
                    

                    
                    <style>
    .paragraph-2 twitterwidget,
    .paragraph-3 twitterwidget {
        width: 100% !important; /* hack-fix for tweets displayed next to ads */
    }
</style>
                    <div class="content fixed-336 text-center pull-left-important hidden-tablet hidden-phone" style="margin-right: 10px;">
                        <div class="spolecznoscinet" id="spolecznosci-1458"></div>
<div id="1103308" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103308,
    "containerid": "1103308",
    "overrideZoneFloor": false});
</script>
                    </div>
                    

                    
                
                    
                    <div class="paragraph-3">
                    <p>Specjaliści od zarządzania masowymi nastrojami mieli do dyspozycji cały szereg sfrustrowanych grup i jednostek, które w wyniku przegranych przez postkomunistyczny układ wyborów miały stracić swój społeczny i ekonomiczny status, przywileje, lukratywne kontrakty i wygodne, bezproblemowe życie kosztem państwa. Zapowiedzi dezubekizacji, dekomunizacji, rozliczenia afer, walki z mafiami paliwowymi, vatowskimi i powszechnym imposibilizmem musiały wpłynąć na wyobraźnię i portfele uprzywilejowanych w pookrągłostołowej Polsce grup interesów.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-4">
                    <p>Nie było po ’89 roku tak owocnego czasu jak obecnie, może poza krótkim epizodem rządu Jana Olszewskiego i próbie lustracji w wykonaniu ministra Macierewicza, kiedy tak wiele mechanizmów i powiązań systemu postkomunistycznej Polski stało się dostępnych dla szerokiego audytorium i zostało ujawnionych społeczeństwu. W znacznej mierze przez samych uwikłanych w system III RP. Przed kamerami największych stacji telewizyjnych w różnych odsłonach przedefilowali zdesperowani beneficjenci układu, którzy właśnie tracili albo lada dzień mieli stracić swój unikalny status społeczny i materialny, zakotwiczony wprost w PRL.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-5">
                    <p>W prowadzonych w obszarze Wisły wojnie psychologicznej wykorzystane zostały nie tylko grupy, które właśnie traciły swoje przywileje, jak pracownicy komunistycznej bezpieki; politycy „kręcący lody” w państwowych spółkach; działacze i aktywiści organizacji pozarządowych, do których przez lata kierowane były strumienie gotówki; artyści, czerpiący z postkomunistycznego układu kapitał i prestiż; czy wreszcie biurokraci powpinani w lokalne i ogólnopolskie układy, „panie od seksu” czy specjalistki od „lewych faktur”. Wykorzystywane były też organizacje wyjątkowo dobrze zakorzenione w rzeczywistości PRL, jak Związek Nauczycielstwa Polskiego, którego przedstawiciele nie zawahali się zaszantażować swoich wychowanków w trakcie ich najważniejszych w życiu egzaminów.
                    </div>
                    

                    

                    
                    <style>
    .paragraph-5 twitterwidget,
    .paragraph-6 twitterwidget {
        width: 100% !important; /* hack-fix for tweets displayed next to ads */
    }
</style>
                    <div class="content text-center hidden-tablet hidden-phone">
                        <!-- kod w miejscu placementu Fronda.pl_ROS_Outsream -->
<div class="spolecznoscinet" id="spolecznosci-1736"></div>
                    </div>
                    
                
                    
                    <div class="paragraph-6">
                    <p>Wspólnym mianownikiem poczynań tychże grup była nieustanna presja- demonstracje i protesty pod byle pretekstami; groźby i próby zastraszenia- choćby te kierowane w stronę polityków dobrej zmiany, dziennikarzy mediów publicznych, czy uczciwych sędziów; oraz szantaże- te z gatunku wyprowadzania Polski z Unii Europejskiej, z grona państw cywilizowanych, lub wpychanie naszego kraju w objęcia Putina.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-7">
                    <p>Z punktu widzenia badacza w niezwykle ciekawy wzór układają się wypowiedzi, hasła i slogany, które można roboczo przyporządkować do następujących kategorii: praworządność i konstytucja, czyli zagrożona praworządność- pogwałcona konstytucja; europejskie standardy, czyli nastąpiło drastyczne nieprzestrzeganie standardów EU; wyprowadzanie Polski z kręgu cywilizacji zachodniej- ostatnio błysnął tym stwierdzeniem znany prawnik; putinizacja, czyli wprowadzanie ruskiego, białoruskiego albo i nawet północnokoreańskiego zamordyzmu; nazizm, faszyzm, zbrunatnienie, czyi argumentum ad Hitlerum; gospodarka musi się załamać i na pewno tego nie wytrzyma (na 2020 rok zapowiada się pierwszy po ’89 roku budżet bez deficytu); czy wreszcie cały szereg histeryczno- egzaltowanych stwierdzeń, które miały wstrząsnąć zatrwożonymi sercami lemingów w stylu: „czuje się w Polsce jakby ktoś puścił bąka”, „czuję jakby ktoś na mnie sr..ł”, „sprzedali się za pińcet plus”, „jeśli PiS wygra to wyjeżdżam z tego kraju” (jakoś nie wyjeżdżają), „brudna, niechlujna, antysemicka”- to o polskiej wsi, itd, itp. Do historii polskich mediów i nauk społecznych przeszły też okładki Newsweeków systematycznie oczerniających i szkalujących wizerunek Polaków- ku pokrzepieniu serc, oczywiście.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-8">
                    <p>Część tych działań, jak fake newsy czy hejt nietrudno wychwycić i udowodnić. W przypadku Inowrocławia udało się nawet wykazać istnienie miejskiej farmy trolli pod dachem magistratu, finansowanej z publicznych pieniędzy, nielegalnie wyciąganych z kasy miasta na podstawie lewych faktur. Z zasady są to działania mające duży wpływ na opinię publiczną, a co za tym idzie na życie społeczne i polityczne, jednak ich neutralizacja i rozliczenie przychodzi zbyt późno, najczęściej długo po tym gdy zdążą już wyrządzić nieodwracalne szkody. Wystarczy przypomnieć wafelkowe „urodziny Hitlera”, o których powszechnie wiadomo już, że były pseudodziennikarską i medialną ustawką- szkody wizerunkowe dla Polski były ogromne.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-9">
                    <p>„Prywatne” wypowiedzi medialne rozżalonych, zrozpaczonych, czy przerażonych celebrytów i autorytetów, nie mających zazwyczaj nic wspólnego z rzeczywistością, są trudno wykrywalnymi i nieprocesowymi aktywnościami z arsenału wojny psychologicznej. Jednak są bardzo wygodne i skuteczne z punktu widzenia politycznych macherów. Dlatego co chwila pojawia się kolejny muzyk, reżyser czy aktor, któremu coraz trudniej jest żyć w tym „dusznym, brunatniejącym kraju” albo boi się, że obecnie rządzący wyprowadzą Polskę poza Europę, poza cywilizację zachodnią, a być może nawet poza globus. Szaleństwo i histeria, do której wrażliwi pisarze, performerzy i artyści mają podobno prawo. Tuby medialne podchwytują i potęgują przekaz, by zintensyfikować wrażenie. I wywierać presję, paraliżować, szantażować, pognębiać, zastraszać.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-10">
                    <p>Zgodnie z logiką wrzeszczących polityków i zatroskanych autorytetów, problem z polską demokracją sprowadza się to jednego: zamiast prezydenta Dudy, premiera Morawieckiego, ministrów Błaszczaka, Adamczyka, Ziobry i Kamińskiego w Polsce powinni rządzić prezydent Komorowski do spółki z przedstawicielami gabinetu cieni, jak przewodniczący Schetyna, i posłowie Gawłowski, Siemoniak, Neumann, Grabarczyk, Szczerba czy Brejza, wspomagani przez koalicjantów w rodzaju panów Czarzastego, Biedronia i pani Scheuring-Wielgus. Na czele Trybunału Konstytucyjnego dożywotnio powinien zasiadać profesor Rzepliński, a w Sądzie Najwyższym profesor Gersdorf- mieliby oni oczywiście prawo jednoosobowego wyznaczania swoich dożywotnich następców. Po wieki wieków amen.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-11">
                    <p>Wtedy z Polską demokracją wszystko byłoby w porządku, i ani Berlin, ani Moskwa, ani Bruksela nie mogłyby się nas czepiać.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-12">
                    <p>Profesor Rzepliński mówił niedawno o prowadzonej w Polsce wojnie hybrydowej. Jeśli ktokolwiek prowadzi tu wojnę hybrydową, to są nimi liczni potomkowie rosyjskich sołdatów przybyłych nad Wisłę na czołgach z czerwoną gwiazdą oraz ich wierna agentura, których solą w oku od zawsze była i jest sprawna, silna i niepodległa Polska. Po ’89 roku dołączyli do nich neoliberałowie funkcjonujący pod auspicjami i za pieniądze Berlina. To oni w roli piątej kolumny prowadzą nieustanną wojnę z Polską i Polakami, wojnę hybrydową i wojnę psychologiczną: o przywileje, wpływy i wygodne życie kosztem społeczeństwa.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-13">
                    <p>Jeśli przeanalizować większość prowadzonych w ostatnich czterech latach protestów, kampanii, akcji, demonstracji skierowanych przeciwko rządzącym, to właśnie w smutnej historii najnowszej mają one swoje prawdziwe źródła.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-14">
                    <p>SAD
                    </div>
                    

                    

                    
                
            
            
            
            

            <div class="clearfix"></div>
            <div class="author-floating-container top-social-buttons-container">
                <div class="top-social-buttons">
                    <div class="social-buttons clearfix">
    <span class="share-count">19</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html&title=Wojna%20psychologiczna%20elit%20III%20RP%20z%20Polakami%20%7C%20Fronda.pl&desc=Wojna%20psychologiczna%20elit%20III%20RP%20z%20Polakami" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>

                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        <div class="clearfix"></div>
        




        <div class="clearfix"></div>

        

<div id="comments-token" style="display: none">
    <div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='otlcN0my37a0QWyQKzckJRqfo77cfGIQ' /></div>
</div>



<div id="comments">
    <h3 class="button-top"><i class="fa fa-comments fa-fw"></i> <strong>8</strong><a class="comment-add"><span>Dodaj komentarz</span></a></h3>
<style>.input_id_honeypot {display:none !important;}</style>

<div class="fronda-form full-width comment-form clearfix" style="display: none;">
    <form method="post" id="comment" action="/comment/#comment" class="clearfix">
        <div class="hidden-phone comment-avatar pull-left">
            <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
        </div>
        <div class="pull-left form-content">
            <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="132184" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1566983686" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9c84fd8a6f0751f55a49a5e2386501f7d7f7941f" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
            <div class="form-actions">
                <input class="btn btn-primary btn-large" type="submit" value="Dodaj komentarz">
            </div>
        </div>
    </form>
</div>




<ul class="unstyled comments">
    

    <li id="comment-1832097">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    0
                    
                    <small>28.8.19 10:19</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1832097">
                        <li><a href="" class="report-comment" data-id="1832097">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html#comment-1832097">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    ...a na zdjęciu same szmaty
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="1832097">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">3</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">2</span>
                        </a>
                        <a href="#reply-1832097" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1832097"
                    action="/comment/#reply-1832097"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="132184" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1566983686" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9c84fd8a6f0751f55a49a5e2386501f7d7f7941f" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1832097">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-1832106">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    Cogito ergo sum
                    
                    <small>28.8.19 10:23</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1832106">
                        <li><a href="" class="report-comment" data-id="1832106">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html#comment-1832106">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Elita służy narodowi a pasożyci na nim żerują. Oni uznali, ze tak ma być. To wyznawcy darwinizmu społecznego o osobowości bandziorów. Teraz cierpią na widok pieniędzy, które płyną do całego społeczeństwa a oni muszą żyć z zapasów. Oni są odzierani z niezasłużonego szacunku np. Wałęsa, a to bardziej boli niż utrata kasy.
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="1832106">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">7</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">1</span>
                        </a>
                        <a href="#reply-1832106" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1832106"
                    action="/comment/#reply-1832106"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="132184" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1566983686" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9c84fd8a6f0751f55a49a5e2386501f7d7f7941f" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1832106">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-1832115">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    kuku
                    
                    <small>28.8.19 10:30</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1832115">
                        <li><a href="" class="report-comment" data-id="1832115">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html#comment-1832115">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Jeszcze 2 tygodnie i spłuczemy czerwone łajno
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="comment-collapse-btn collapsed" 
                          data-target-id="#comment-collapse-1832115">
                        <i class="fa fa-fw fa-chevron-down"></i><i class="fa fa-fw fa-chevron-up"></i> Odpowiedzi: 
                        <span class="comment-collapse-count">1</span>
                    </span>
                    
                    <span class="like-comment" data-comment-id="1832115">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">5</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">1</span>
                        </a>
                        <a href="#reply-1832115" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1832115"
                    action="/comment/#reply-1832115"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="132184" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1566983686" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9c84fd8a6f0751f55a49a5e2386501f7d7f7941f" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1832115">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
        <div id="comment-collapse-1832115" style="display: none">
        


<ul class="unstyled comments">
    

    <li id="comment-1832149">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    klaps
                    
                    <small>28.8.19 11:12</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1832149">
                        <li><a href="" class="report-comment" data-id="1832149">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html#comment-1832149">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Tak nie lubisz PIS?
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="1832149">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">0</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">0</span>
                        </a>
                        <a href="#reply-1832149" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1832149"
                    action="/comment/#reply-1832149"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="132184" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1566983686" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9c84fd8a6f0751f55a49a5e2386501f7d7f7941f" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1832149">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    
</ul>



        </div>
        
    </li>
    

    <li id="comment-1832122">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    Andrzej 
                    
                    <small>28.8.19 10:32</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1832122">
                        <li><a href="" class="report-comment" data-id="1832122">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html#comment-1832122">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    To są elity ??????? 
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="1832122">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">5</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">1</span>
                        </a>
                        <a href="#reply-1832122" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1832122"
                    action="/comment/#reply-1832122"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="132184" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1566983686" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9c84fd8a6f0751f55a49a5e2386501f7d7f7941f" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1832122">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-1832124">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    Sta\\\\\\\\305\\\\\\\\2339
                    
                    <small>28.8.19 10:35</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1832124">
                        <li><a href="" class="report-comment" data-id="1832124">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html#comment-1832124">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Pis na bis. <br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br />za 4 lata replay
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="1832124">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">2</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">1</span>
                        </a>
                        <a href="#reply-1832124" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1832124"
                    action="/comment/#reply-1832124"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="132184" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1566983686" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9c84fd8a6f0751f55a49a5e2386501f7d7f7941f" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1832124">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-1832127">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    woj 2000
                    
                    <small>28.8.19 10:40</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1832127">
                        <li><a href="" class="report-comment" data-id="1832127">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html#comment-1832127">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Na pytanie: co ci mówią te twarze, powinni odpowiedzieć: psychiatra, weterynarz, ornitolog i egzorcysta.
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="1832127">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">2</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">1</span>
                        </a>
                        <a href="#reply-1832127" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1832127"
                    action="/comment/#reply-1832127"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="132184" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1566983686" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9c84fd8a6f0751f55a49a5e2386501f7d7f7941f" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1832127">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-1832154">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    Botis
                    
                    <small>28.8.19 11:14</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1832154">
                        <li><a href="" class="report-comment" data-id="1832154">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html#comment-1832154">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Ta i ludzi atakują bronią elektromagnetyczną... I helem piskają... I brzozy sadzą.... I mgłę rozpylają... Nie trzeba prowadzić wojny z pisem, bo te zdradzieckie ryje same się kopią za każdym razem... 
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="1832154">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">0</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">0</span>
                        </a>
                        <a href="#reply-1832154" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1832154"
                    action="/comment/#reply-1832154"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="132184" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1566983686" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9c84fd8a6f0751f55a49a5e2386501f7d7f7941f" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1832154">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    
</ul>



</div>


        <div class="clearfix"></div>

        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1452"></div>
        </div>


        <div class="content text-center hidden-tablet hidden-phone">
            <div data-widget="plista_widget_belowArticle_2"></div>

            <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "c75bb6bfcca1e3b3a3dc7d04",
                "item": {
                    "objectid": "132184",  /*unique ID, alphanumeric*/
                    "title": "Wojna psychologiczna elit III RP z Polakami",  /*max 255 characters*/
                    "text": "\u003Cp\u003E\u003Cstrong\u003EPodstawowym elementem klasycznej wojny psychologicznej jest nieustanne, konsekwentne i zorganizowane wywieranie presji na przeciwnika, m.in. z wykorzystaniem gróźb, szantaży i zastraszania, w celu uzyskania oczekiwanej reakcji społecznej, ułatwiającej realizację własnych zamiarów. Jeśli przyjrzeć się aktywności zdecydowanej większości rozwrzeszczanych polityków, histerycznych obrońców demokracji, zaniepokojonych autorytetów, przerażonych i zniesmaczonych artystów, oraz wszelkiej maści nadzwyczajnych kast z ostatnich czterech lat, to niemal wszystkie w 100% wypełniają definicję wojny psychologicznej, jaką pseudoelity III RP wypowiedziały polskiemu społeczeństwu po przegranych wyborach w 2015 roku.\u003C/strong\u003E",  /*max 255 characters*/
                    "url": "https://www.fronda.pl/a/wojna-psychologiczna-elit-iii-rp-z-polakami,132184.html",  /*max 1024 characters*/
                    "img": "https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/39uri83ruo37ty9239t89uoiu789tu-1200x630.jpg",  /*max 255 characters*/
                    "category": "News",
                    "published_at": "1566980100",  /*UNIX timestamp, date article was first published*/
                    "updated_at": "1566980100"  /*UNIX timestamp, date article was last modified*/
                },
                "origin": "pl"
            }));
            </script>
        </div>

        <div class="clearfix"></div>
        


        

        
        <div class="related-articles">
            
            <article>
                <a href="/a/byli-ambasadorowie-to-kasta-wasali-kiszczaka-i-moskwy,132185.html">
                    <h4>
                        <img src="/site_media/media/uploads/article/.thumbnails/3429f2f9e4e04c2ea8e75add0e65cb297d6918c8-190x100.jpg" alt="Byli ambasadorowie to kasta wasali  Kiszczaka i Moskwy">
                        Byli ambasadorowie to kasta wasali Kiszczaka i Moskwy
                    </h4>
                </a>
            </article>
            
            <article>
                <a href="/a/jerzy-bukowski-opozycja-szarpie-pis-po-nogawkach,132183.html">
                    <h4>
                        <img src="/site_media/media/uploads/article/.thumbnails/schetyna_screen_vat-190x100.jpg" alt="Jerzy Bukowski: Opozycja szarpie PiS po nogawkach">
                        Bukowski: Opozycja szarpie PiS po nogawkach
                    </h4>
                </a>
            </article>
            
        </div>
        

        
        <article class="slided-article hidden-phone hidden-tablet">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/szok-sad-kazal-przywrocic-swiadczenia-esbekowi,132192.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/esbecy%20esbecja%20-190x100.jpg" alt="Szok! Sąd kazał przywrócić świadczenia esbekowi">
                    Szok! Sąd kazał przywrócić świadczenia esbekowi
                </h4>
            </a>
        </article>
        

        
        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1453"></div>
        </div>

        <div class="content content-50 sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Polecane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></li>
                        
                        <li><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></li>
                        
                        <li><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi             </a></li>
                        
                        <li><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></li>
                        
                        <li><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></li>
                        
                        <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                        
                        <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                        
                        <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                        
                        <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                        
                        <li><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        <div class="content content-50 clearfix sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Najczęściej czytane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/seks-z-9-latkiem-legalny-medyczny-autorytet-gw-szokuje,131974.html">Seks z 9-latkiem legalny! Medyczny autorytet ,,GW''</a></li>
                        
                        <li><a href="/a/kim-jest-kobieta-ktora-plynela-z-wozniak-starakiem,131865.html">Kim jest kobieta, która płynęła z Woźniak-Starakiem?</a></li>
                        
                        <li><a href="/a/zmierzch-instytutu-jana-pawla-ii-kiedy-pojawi-sie-antychryst-przybierze-postac-pacyfisty-wegetarianina-ekologa-i-ekumenisty,131879.html">Zmierzch Instytutu Jana Pawła II</a></li>
                        
                        <li><a href="/a/sprofanowano-krzyz-na-giewoncie,131972.html">Sprofanowano krzyż na Giewoncie! </a></li>
                        
                        <li><a href="/a/ks-dominik-chmielewski-maryja-ostrzega-nas-ze-zmierzamy-do-zaglady,131968.html">Zmierzamy do zagłady! Maryja nas ostrzega!</a></li>
                        
                        <li><a href="/a/piekne-swiadectwo-giewont-ksiadz-z-narazeniem-zycia-stal-w-wichrze-i-udzielal-absolucji,132024.html">Giewont: Ksiądz z narażeniem życia udzielał absolucji</a></li>
                        
                        <li><a href="/a/my-bylismy-blisko-krzyza-i-przezylismy-a-ci-co-byli-dalej-to-zgineli-ks-kozlowski-wspomina-burze-na-giewoncie,132101.html">Giewont. 'Byliśmy blisko krzyża i przeżyliśmy...'</a></li>
                        
                        <li><a href="/a/tomasz-terlikowski-wypowiedz-generala-jezuitow-to-dowod-na-dzialanie-szatana,131874.html">Wypowiedź generała Jezuitów-dowód na działanie szatana</a></li>
                        
                        <li><a href="/a/co-ks-dolindo-mowil-o-koncu-kosciola,132144.html">Proroctwo ks. Dolindo o końcu Kościoła</a></li>
                        
                        <li><a href="/a/schetyna-okazal-pogarde-padlo-niewygodne-pytanie,132127.html">Schetyna okazał pogardę. Padło niewygodne pytanie</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        
        <div class="content content-100">
            <h4 class="fronda-header full-width sidebar-header">Podobne artykuły</h4>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="132092">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/dr-jerzy-targalski-dla-frondy-czeka-nas-kampanijne-szalenstwo-kompromaty-nigdy-sie-nie-skoncza,132092.html" class="tile-large-img-container" title="Dr Jerzy Targalski dla Frondy: Czeka nas kampanijne szaleństwo. Kompromaty nigdy się nie skończą">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/targalski_839021uif9i23uf2_8tu4t8y74t9ui-736x363.jpg
"
         alt="Dr Jerzy Targalski dla Frondy: Czeka nas kampanijne szaleństwo. Kompromaty nigdy się nie skończą" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dr-jerzy-targalski-dla-frondy-czeka-nas-kampanijne-szalenstwo-kompromaty-nigdy-sie-nie-skoncza,132092.html" title="Dr Jerzy Targalski dla Frondy: Czeka nas kampanijne szaleństwo. Kompromaty nigdy się nie skończą">Targalski dla Frondy: Czeka nas kampanijne szaleństwo</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="132026">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/bodakowski-pierwsze-przestepstwo-w-kosmosie-popelnila-lesbijka-na-szkode-swojej-zony-ktorej-chce-zabrac-synka,132026.html" class="tile-large-img-container" title="Bodakowski: Pierwsze przestępstwo w kosmosie popełniła lesbijka na szkodę swojej ,,żony'', której chce zabrać synka">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/qpwoeirfdjnalla-736x363.jpg
"
         alt="Bodakowski: Pierwsze przestępstwo w kosmosie popełniła lesbijka na szkodę swojej ,,żony'', której chce zabrać synka" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/bodakowski-pierwsze-przestepstwo-w-kosmosie-popelnila-lesbijka-na-szkode-swojej-zony-ktorej-chce-zabrac-synka,132026.html" title="Bodakowski: Pierwsze przestępstwo w kosmosie popełniła lesbijka na szkodę swojej ,,żony'', której chce zabrać synka">Pierwsze przestępstwo w kosmosie popełniła lesbijka </a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="131953">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/witold-gadowski-wrogie-polsce-media-rozdmuchuja-sprawe-piebiaka,131953.html" class="tile-large-img-container" title="Witold Gadowski: Wrogie Polsce media rozdmuchują sprawę Piebiaka">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/gadowski_3-21u4i1289u214-0ip-736x363.jpg
"
         alt="Witold Gadowski: Wrogie Polsce media rozdmuchują sprawę Piebiaka" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/witold-gadowski-wrogie-polsce-media-rozdmuchuja-sprawe-piebiaka,131953.html" title="Witold Gadowski: Wrogie Polsce media rozdmuchują sprawę Piebiaka">Wrogie Polsce media rozdmuchują sprawę Piebiaka</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="132025">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/jan-bodakowski-zdradzamy-kto-donosil-nazistom-a-kto-jest-o-to-bezpodstawnie-pomawiany,132025.html" class="tile-large-img-container" title="Jan Bodakowski: Zdradzamy, kto donosił nazistom, a kto jest o to bezpodstawnie pomawiany!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/bundesarchiv_bild_101i-380-0069-37%2C_polen%2C_verhaftung_von_juden%2C_sd-m%C3%A4nner-736x363.jpg
"
         alt="Jan Bodakowski: Zdradzamy, kto donosił nazistom, a kto jest o to bezpodstawnie pomawiany!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jan-bodakowski-zdradzamy-kto-donosil-nazistom-a-kto-jest-o-to-bezpodstawnie-pomawiany,132025.html" title="Jan Bodakowski: Zdradzamy, kto donosił nazistom, a kto jest o to bezpodstawnie pomawiany!">Bodakowski: Zdradzamy, kto naprawdę donosił nazistom</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="126928">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/tomasz-sakiewicz-dla-frondy-film-sekielskiego-na-co-liczy-opozycja,126928.html" class="tile-large-img-container" title="Tomasz Sakiewicz dla Frondy: Film Sekielskiego. Na co liczy opozycja?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/tomasz-sakiewicz-elekes_andor-wiki-ccbysa40-736x363.jpg
"
         alt="Tomasz Sakiewicz dla Frondy: Film Sekielskiego. Na co liczy opozycja?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/tomasz-sakiewicz-dla-frondy-film-sekielskiego-na-co-liczy-opozycja,126928.html" title="Tomasz Sakiewicz dla Frondy: Film Sekielskiego. Na co liczy opozycja?">Sakiewicz: Film Sekielskiego. Na co liczy opozycja?</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="128394">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/gen-roman-polko-dla-frondy-duda-trump-dobry-czas-na-twardy-biznes-z-usa,128394.html" class="tile-large-img-container" title="Gen. Roman Polko dla Frondy: Granica NATO wreszcie przesunęła się na wschód">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/polko-736x363.jpg
"
         alt="Gen. Roman Polko dla Frondy: Granica NATO wreszcie przesunęła się na wschód" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/gen-roman-polko-dla-frondy-duda-trump-dobry-czas-na-twardy-biznes-z-usa,128394.html" title="Gen. Roman Polko dla Frondy: Granica NATO wreszcie przesunęła się na wschód">Polko: Granica NATO wreszcie przesunęła się na wschód</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="130160">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/prof-zaryn-haniebna-i-falszywa-propaganda-wladz-gdanska,130160.html" class="tile-large-img-container" title="Prof. Jan Żaryn dla Fronda.pl: Haniebna i fałszywa propaganda władz Gdańska">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jan_zaryn_tvsalve-736x363.jpg
"
         alt="Prof. Jan Żaryn dla Fronda.pl: Haniebna i fałszywa propaganda władz Gdańska" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prof-zaryn-haniebna-i-falszywa-propaganda-wladz-gdanska,130160.html" title="Prof. Jan Żaryn dla Fronda.pl: Haniebna i fałszywa propaganda władz Gdańska">Żaryn: Haniebna i fałszywa propaganda władz Gdańska</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="92945">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/pawel-lisicki-dla-frondy-polska-polityka-albo-jestes-za-kaczynskim-albo-przeciw,92945.html" class="tile-large-img-container" title="Paweł Lisicki dla Frondy: Polska polityka: albo jesteś 'za Kaczyńskim', albo 'przeciw'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lisicki_2-736x363.jpg
"
         alt="Paweł Lisicki dla Frondy: Polska polityka: albo jesteś 'za Kaczyńskim', albo 'przeciw'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pawel-lisicki-dla-frondy-polska-polityka-albo-jestes-za-kaczynskim-albo-przeciw,92945.html" title="Paweł Lisicki dla Frondy: Polska polityka: albo jesteś 'za Kaczyńskim', albo 'przeciw'">Lisicki dla F: Albo 'za' Kaczyńskim, albo 'przeciw'</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="92990">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/jacek-wrona-dla-frondy-przestepcom-w-czasach-pis-zaczyna-sie-walic-grunt-pod-nogami,92990.html" class="tile-large-img-container" title="Jacek Wrona dla Frondy: Przestępcom w czasach PiS zaczyna się walić grunt pod nogami">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/293iorpj2kldjfe9ipfhjdjkhg092ioh32j-736x363.jpg
"
         alt="Jacek Wrona dla Frondy: Przestępcom w czasach PiS zaczyna się walić grunt pod nogami" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jacek-wrona-dla-frondy-przestepcom-w-czasach-pis-zaczyna-sie-walic-grunt-pod-nogami,92990.html" title="Jacek Wrona dla Frondy: Przestępcom w czasach PiS zaczyna się walić grunt pod nogami">Wrona dla F: W czasach PiS koniec raju dla przestępców</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="93057">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/janusz-rewinski-dla-frondy-schetyna-to-przybysz-z-odessy,93057.html" class="tile-large-img-container" title="Janusz Rewiński dla Frondy: Schetyna to przybysz z Odessy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rewinski_j-736x363.jpg
"
         alt="Janusz Rewiński dla Frondy: Schetyna to przybysz z Odessy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/janusz-rewinski-dla-frondy-schetyna-to-przybysz-z-odessy,93057.html" title="Janusz Rewiński dla Frondy: Schetyna to przybysz z Odessy">Rewiński dla Frondy: Schetyna to przybysz z Odessy</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="93043">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/ks-prof-pawel-bortkiewicz-dla-frondy-propaganda-homoseksualna-opiera-sie-na-oszolomskich-badaniach,93043.html" class="tile-large-img-container" title="Ks. prof. Paweł Bortkiewicz dla Frondy: Propaganda homoseksualna opiera się na oszołomskich 'badaniach'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pawel_bortkiewicz_youtube-736x363.jpg
"
         alt="Ks. prof. Paweł Bortkiewicz dla Frondy: Propaganda homoseksualna opiera się na oszołomskich 'badaniach'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-prof-pawel-bortkiewicz-dla-frondy-propaganda-homoseksualna-opiera-sie-na-oszolomskich-badaniach,93043.html" title="Ks. prof. Paweł Bortkiewicz dla Frondy: Propaganda homoseksualna opiera się na oszołomskich 'badaniach'">Ks. Bortkiewicz: O manowcach homopropagandy</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="93120">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/filip-frackowiak-dla-frondy-walka-partyjna-po-za-ktora-placa-wszyscy-warszawiacy,93120.html" class="tile-large-img-container" title="Filip Frąckowiak dla Frondy: Wychodzi na jaw, że PO walczy z PiS za publiczne pieniądze">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/frackowiak_f-736x363.jpg
"
         alt="Filip Frąckowiak dla Frondy: Wychodzi na jaw, że PO walczy z PiS za publiczne pieniądze" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/filip-frackowiak-dla-frondy-walka-partyjna-po-za-ktora-placa-wszyscy-warszawiacy,93120.html" title="Filip Frąckowiak dla Frondy: Wychodzi na jaw, że PO walczy z PiS za publiczne pieniądze">Frąckowiak dla F:PO walczy z PiS za publiczne pieniądze</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            
        </div>
        
        
    </div>

    
    

<div class="content content-30 fixed-336 hidden-phone hidden-tablet pull-right-important sidebar">
    <div class="content-margin-to-336 text-center" style="margin-top: 0px;">
        <div class="spolecznoscinet" id="spolecznosci-1385"></div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Opinie</h4>
            <ul class="opinion-list">
                
                
                
                <li>
                    <a href="/blogi/prawda-o-nobliscie/farbowane-lisy-tuz-przed-wyborami-z-millerem-i-ogorkiem-w-tle,47870.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/ALEK_FOTO_BUTLER.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/prawda-o-nobliscie/farbowane-lisy-tuz-przed-wyborami-z-millerem-i-ogorkiem-w-tle,47870.html"><h4>FARBOWANE LISY TUŻ PRZED WYBORAMI Z MILLEREM I OGÓRKIEM W TLE</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/konradtomasz/z-charyzmatykow-wszyscy-sie-smieja,47872.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/awek7.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/konradtomasz/z-charyzmatykow-wszyscy-sie-smieja,47872.html"><h4>Z charyzmatyków wszyscy się śmieją</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/konradtomasz,1768.html">KonradTomasz</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/smocze-opary/kobra-malej-emi,47869.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/63681eb78e044e77cfbaf019c6a09792.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/smocze-opary/kobra-malej-emi,47869.html"><h4>Kobra Małej Emi</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/smocze-opary,1666.html">SmokEustachy</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/niepoprawne-radio-pl/niepoprawne-radio-pl-audycja-1072-wlacz-o-1900,47868.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/6111cbf22b50318ff52b3e38e97f7381.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/niepoprawne-radio-pl/niepoprawne-radio-pl-audycja-1072-wlacz-o-1900,47868.html"><h4>Niepoprawne Radio PL – audycja 1072 – włącz o 19:00!</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/niepoprawne-radio-pl,2060.html">NiepoprawneRadio.pl</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/niepoprawne-radio-pl/niepoprawne-radio-pl-audycja-1073-wlacz-o-1900,47871.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/6111cbf22b50318ff52b3e38e97f7381.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/niepoprawne-radio-pl/niepoprawne-radio-pl-audycja-1073-wlacz-o-1900,47871.html"><h4>Niepoprawne Radio PL – audycja 1073 – włącz o 19:00!</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/niepoprawne-radio-pl,2060.html">NiepoprawneRadio.pl</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/migawki/jaka-kanalia-trzeba-byc-zeby-donosic-na-polske-i-jeszcze-powolywac-sie-na-konstytucje,47874.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/fronda1.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/migawki/jaka-kanalia-trzeba-byc-zeby-donosic-na-polske-i-jeszcze-powolywac-sie-na-konstytucje,47874.html"><h4>Jaką kanalią trzeba być, żeby donosić na Polskę i jeszcze powoływać się ...</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/migawki,2772.html">JozefZawadzki</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/jacek-km/pakt-beck-chamberlain-geneza-i-motywacje-2ysa29q6,47873.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/jkm.JPG" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/jacek-km/pakt-beck-chamberlain-geneza-i-motywacje-2ysa29q6,47873.html"><h4>Pakt Beck-Chamberlain, geneza i motywacje...</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/jacek-km,2132.html">Jacek K.M.</a>
                        </div>
                    </div>
                </li>
                
                
            </ul>
        </div>
    </div>

    <div class="content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1383"></div>
<div id="1103323" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103323,
    "containerid": "1103323",
    "overrideZoneFloor": false});
</script>
    </div>

    
    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Najczęściej czytane</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/a/seks-z-9-latkiem-legalny-medyczny-autorytet-gw-szokuje,131974.html">Seks z 9-latkiem legalny! Medyczny autorytet ,,GW''</a></li>
                
                <li><a href="/a/kim-jest-kobieta-ktora-plynela-z-wozniak-starakiem,131865.html">Kim jest kobieta, która płynęła z Woźniak-Starakiem?</a></li>
                
                <li><a href="/a/zmierzch-instytutu-jana-pawla-ii-kiedy-pojawi-sie-antychryst-przybierze-postac-pacyfisty-wegetarianina-ekologa-i-ekumenisty,131879.html">Zmierzch Instytutu Jana Pawła II</a></li>
                
                <li><a href="/a/sprofanowano-krzyz-na-giewoncie,131972.html">Sprofanowano krzyż na Giewoncie! </a></li>
                
                <li><a href="/a/ks-dominik-chmielewski-maryja-ostrzega-nas-ze-zmierzamy-do-zaglady,131968.html">Zmierzamy do zagłady! Maryja nas ostrzega!</a></li>
                
                <li><a href="/a/piekne-swiadectwo-giewont-ksiadz-z-narazeniem-zycia-stal-w-wichrze-i-udzielal-absolucji,132024.html">Giewont: Ksiądz z narażeniem życia udzielał absolucji</a></li>
                
                <li><a href="/a/my-bylismy-blisko-krzyza-i-przezylismy-a-ci-co-byli-dalej-to-zgineli-ks-kozlowski-wspomina-burze-na-giewoncie,132101.html">Giewont. 'Byliśmy blisko krzyża i przeżyliśmy...'</a></li>
                
                <li><a href="/a/tomasz-terlikowski-wypowiedz-generala-jezuitow-to-dowod-na-dzialanie-szatana,131874.html">Wypowiedź generała Jezuitów-dowód na działanie szatana</a></li>
                
                <li><a href="/a/co-ks-dolindo-mowil-o-koncu-kosciola,132144.html">Proroctwo ks. Dolindo o końcu Kościoła</a></li>
                
                <li><a href="/a/schetyna-okazal-pogarde-padlo-niewygodne-pytanie,132127.html">Schetyna okazał pogardę. Padło niewygodne pytanie</a></li>
                
                
            </ul>
        </div>
    </div>
    

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Polecane na forum</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html">Polipidowi i innym tradsom dedykuję</a></li>
                
                <li><a href="/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html">Szczyt empatii: zabić ze &quot;współczucia&quot;.</a></li>
                
                <li><a href="/forum/ateizm-reaktywacja,65578.html">Ateizm - reaktywacja</a></li>
                
                <li><a href="/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html">Horror z pluszowymi robotami robi furolę.  </a></li>
                
                <li><a href="/forum/nowa-encyklika-franciszka-ekologiczna,65560.html">Nowa encyklika Franciszka - ekologiczna ? </a></li>
                
                <li><a href="/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html">&quot;Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda&quot; (J 19, 34).</a></li>
                
                <li><a href="/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html">Fałszywe metryki by ratować od holokaustu</a></li>
                
                <li><a href="/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html">Papież Franciszek: &quot;mężczyzna i kobieta nawzajem siebie potrzebują&quot;.</a></li>
                
                <li><a href="/forum/polacy-to-homofobi-i-rasisci-raport,65438.html">Polacy to homofobi i rasiści - raport. </a></li>
                
                <li><a href="/forum/jak-dialogowac-ekumenicznie,65431.html">Jak dialogować ekumenicznie</a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Z życia wzięte</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></li>
                
                <li><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></li>
                
                <li><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi             </a></li>
                
                <li><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></li>
                
                <li><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></li>
                
                <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                
                <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                
                <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                
                <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                
                <li><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="clearfix"></div>

    <div class="content-margin-to-336 ad-sidebar-floatable center-content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1457"></div>
    </div>
</div>


    

    
    <div class="content text-center clearfix stop-floatable hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1454"></div>
    </div>
    <div class="content content-100 clearfix" id="article-newest-block">
        
        <h3 class="fronda-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły</a>
        </h3>
        
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132191">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/niemcy-zmieniaja-turystyczne-uprzedzenia-wobec-polski,132191.html" class="tile-large-img-container" title="Niemcy zmieniają ,,turystyczne uprzedzenia'' wobec Polski">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wefw87fewefubwefubweifubweifbwkejfbwef-250x140.jpg
"
         alt="Niemcy zmieniają ,,turystyczne uprzedzenia'' wobec Polski" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/niemcy-zmieniaja-turystyczne-uprzedzenia-wobec-polski,132191.html" title="Niemcy zmieniają ,,turystyczne uprzedzenia'' wobec Polski">Niemcy zmieniają 'turystyczne uprzedzenia' wobec Polski</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132186">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpamietamy"><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></div>
    </div>
    <a href="/a/porazajaca-relacja-ksiedza-obecnego-przy-egzekucji-inki-1,132186.html" class="tile-large-img-container" title="Porażająca relacja księdza obecnego przy egzekucji Inki">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/inka_wiki2-250x140.jpg
"
         alt="Porażająca relacja księdza obecnego przy egzekucji Inki" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/porazajaca-relacja-ksiedza-obecnego-przy-egzekucji-inki-1,132186.html" title="Porażająca relacja księdza obecnego przy egzekucji Inki">Porażająca relacja księdza obecnego przy egzekucji Inki</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="119143">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html" class="tile-large-img-container" title="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/stalin_szatan_domena_publiczna_wikimedia_commons_edytowane-250x140.jpg
"
         alt="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html" title="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="114792">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html" class="tile-large-img-container" title="Szkoła niepotrzebna. Czas pożegnać przymus">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/1294uri23rt90ggi9uoi239uoi-250x140.jpg
"
         alt="Szkoła niepotrzebna. Czas pożegnać przymus" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html" title="Szkoła niepotrzebna. Czas pożegnać przymus">Szkoła niepotrzebna. Czas pożegnać przymus</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="114234">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html" class="tile-large-img-container" title="'Robota Rafała'. Oddajemy głos Twitterowi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/t89eryrety9gre-250x140.jpg
"
         alt="'Robota Rafała'. Oddajemy głos Twitterowi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html" title="'Robota Rafała'. Oddajemy głos Twitterowi">'Robota Rafała'. Oddajemy głos Twitterowi             </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="113815">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html" class="tile-large-img-container" title="PYSZNE! Barszcz ukraiński prababci Alicji">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/barszczukrainski-4bpblogspotcom-250x140.jpg
"
         alt="PYSZNE! Barszcz ukraiński prababci Alicji" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html" title="PYSZNE! Barszcz ukraiński prababci Alicji">PYSZNE! Barszcz ukraiński prababci Alicji</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="113811">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html" class="tile-large-img-container" title="Pomysł na obiad! Najlepsze curry na świecie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/chicken-curry-59-250x140.jpg
"
         alt="Pomysł na obiad! Najlepsze curry na świecie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html" title="Pomysł na obiad! Najlepsze curry na świecie">Pomysł na obiad! Najlepsze curry na świecie</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="104715">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" class="tile-large-img-container" title="Benedykt XVI: Kościół musi się wciąż nawracać">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/benedykt_xvi_youtube-250x140.jpg
"
         alt="Benedykt XVI: Kościół musi się wciąż nawracać" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" title="Benedykt XVI: Kościół musi się wciąż nawracać">Benedykt XVI: Kościół musi się wciąż nawracać</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="102013">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" class="tile-large-img-container" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jasna_gora_fot_aw58%2C_lic._cc_by-sa_30_via_wiki-250x140.jpg
"
         alt="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="101556">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" class="tile-large-img-container" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/dusza-maxpixelcc0-250x140.jpg
"
         alt="O. Salij: Dusza bliskiej osoby po śmierci samobójczej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="100701">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" class="tile-large-img-container" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szustakkkk-yt-250x140.jpg
"
         alt="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98857">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" class="tile-large-img-container" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Oczyszcza i odchudza. Pietruszka i jej właściwości" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98641">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" class="tile-large-img-container" title="Domowy żółty ser robimy dzisiaj sami!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ser_zolty_wikipedia_domena_publiczna-250x140.jpg
"
         alt="Domowy żółty ser robimy dzisiaj sami!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" title="Domowy żółty ser robimy dzisiaj sami!!!">Domowy żółty ser robimy dzisiaj sami!!!                </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98609">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" class="tile-large-img-container" title="Kultowe danie na letni podwieczorek ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/p1000045_ff1-250x140.jpg
"
         alt="Kultowe danie na letni podwieczorek " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" title="Kultowe danie na letni podwieczorek ">Kultowe danie na letni podwieczorek                    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98597">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" class="tile-large-img-container" title="Antynowotworowy i legalny doping z buraka">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok-z-czerwonych-burak%C3%B3w-jab%C5%82ka-i-marchwi-250x140.jpg
"
         alt="Antynowotworowy i legalny doping z buraka" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" title="Antynowotworowy i legalny doping z buraka">Antynowotworowy i legalny doping z buraka              </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132187">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-joachim-badeni-op-jak-poznac-ze-zblizaja-sie-czasy-konca-1,132187.html" class="tile-large-img-container" title="O. Joachim Badeni OP: Jak poznać, że zbliżają się czasy końca">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/joachim_badeni_youtube_stacja7-250x140.jpg
"
         alt="O. Joachim Badeni OP: Jak poznać, że zbliżają się czasy końca" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-joachim-badeni-op-jak-poznac-ze-zblizaja-sie-czasy-konca-1,132187.html" title="O. Joachim Badeni OP: Jak poznać, że zbliżają się czasy końca">O. Badeni: Jak poznać, że zbliżają się czasy końca</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97716">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" class="tile-large-img-container" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ogorek_fot_pixabay-250x140.jpg
"
         alt="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">Ogórek w sezonie ogórkowym jest najbardziej ogórkowy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132185">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/byli-ambasadorowie-to-kasta-wasali-kiszczaka-i-moskwy,132185.html" class="tile-large-img-container" title="Byli ambasadorowie to kasta wasali  Kiszczaka i Moskwy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/3429f2f9e4e04c2ea8e75add0e65cb297d6918c8-250x140.jpg
"
         alt="Byli ambasadorowie to kasta wasali  Kiszczaka i Moskwy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/byli-ambasadorowie-to-kasta-wasali-kiszczaka-i-moskwy,132185.html" title="Byli ambasadorowie to kasta wasali  Kiszczaka i Moskwy">Byli ambasadorowie to kasta wasali Kiszczaka i Moskwy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132189">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/zrownowazony-budzet-budzi-zazdrosc-i-zawisc-opozycji,132189.html" class="tile-large-img-container" title="Zrównoważony budżet budzi zazdrość i zawiść opozycji">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kaczynski_fot_zografos_07_wiki_cc30_moraw_fot_kprm-250x140.jpg
"
         alt="Zrównoważony budżet budzi zazdrość i zawiść opozycji" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zrownowazony-budzet-budzi-zazdrosc-i-zawisc-opozycji,132189.html" title="Zrównoważony budżet budzi zazdrość i zawiść opozycji">Zrównoważony budżet budzi zazdrość i zawiść opozycji</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97684">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" class="tile-large-img-container" title="Ocet jabłkowy na refluks i wrzody!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ocet_jablkowy_zdj_phongnguyen1410%2C_cc_by-sa_4.0%2C_via_wikimedia_commons-250x140.jpg
"
         alt="Ocet jabłkowy na refluks i wrzody!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" title="Ocet jabłkowy na refluks i wrzody!!!">Ocet jabłkowy na refluks i wrzody!!!                   </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97608">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" class="tile-large-img-container" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarna_porzeczka_zdj__aconcagua_cc_by-sa_3.0_via_wikimedia_commons-250x140.jpg
"
         alt="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">Przeciwutleniacze w liściach czarnej porzeczki!!!      </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132171">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/dlaczego-sw-augustyn-nigdy-sie-nie-spowiadal-2,132171.html" class="tile-large-img-container" title="Dlaczego św. Augustyn nigdy się nie spowiadał?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/augustyn-cc0-250x140.jpg
"
         alt="Dlaczego św. Augustyn nigdy się nie spowiadał?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dlaczego-sw-augustyn-nigdy-sie-nie-spowiadal-2,132171.html" title="Dlaczego św. Augustyn nigdy się nie spowiadał?">Dlaczego św. Augustyn nigdy się nie spowiadał?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97596">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" class="tile-large-img-container" title="UWAGA! Tego jedzenia unikaj przed snem!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/herbata_pixabay-250x140.jpg
"
         alt="UWAGA! Tego jedzenia unikaj przed snem!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" title="UWAGA! Tego jedzenia unikaj przed snem!!!">UWAGA! Tego jedzenia unikaj przed snem!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132181">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelopinia"><a href="/c/opinia,70.html">OPINIA</a></div>
    </div>
    <a href="/a/jerzy-bukowski-totalni-podskakiewicze-psy-szczekaja-karawana-idzie-dalej,132181.html" class="tile-large-img-container" title="Jerzy Bukowski: Totalni podskakiewicze. Psy szczekają, karawana idzie dalej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/schetyna_flickrpo-250x140.jpg
"
         alt="Jerzy Bukowski: Totalni podskakiewicze. Psy szczekają, karawana idzie dalej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jerzy-bukowski-totalni-podskakiewicze-psy-szczekaja-karawana-idzie-dalej,132181.html" title="Jerzy Bukowski: Totalni podskakiewicze. Psy szczekają, karawana idzie dalej">Jerzy Bukowski: Totalni podskakiewicze</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96578">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" class="tile-large-img-container" title="Fasola - samo zdrowie na Twoim stole!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/fasola_publicdomainpictures-250x140.jpg
"
         alt="Fasola - samo zdrowie na Twoim stole!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" title="Fasola - samo zdrowie na Twoim stole!">Fasola - samo zdrowie na Twoim stole!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132188">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/lewackie-media-opisuja-zalosne-walki-o-miejsca-w-po,132188.html" class="tile-large-img-container" title="Lewackie media opisują żałosne walki o miejsca w PO">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/budka-schetyna-konwencjapo-flickr-porp-ccbysa20-250x140.jpg
"
         alt="Lewackie media opisują żałosne walki o miejsca w PO" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/lewackie-media-opisuja-zalosne-walki-o-miejsca-w-po,132188.html" title="Lewackie media opisują żałosne walki o miejsca w PO">Lewackie media opisują żałosne walki o miejsca w PO</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96392">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" class="tile-large-img-container" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132180">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelopinia"><a href="/c/opinia,70.html">OPINIA</a></div>
    </div>
    <a href="/a/jerzy-bukowski-turysci-szturmuja-giewont,132180.html" class="tile-large-img-container" title="Jerzy Bukowski: Turyści szturmują Giewont">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/giewont-krzyz-pixabaycc0-250x140.jpg
"
         alt="Jerzy Bukowski: Turyści szturmują Giewont" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jerzy-bukowski-turysci-szturmuja-giewont,132180.html" title="Jerzy Bukowski: Turyści szturmują Giewont">Bukowski: Turyści szturmują Giewont</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96389">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" class="tile-large-img-container" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/banany_polo-250x140.jpg
"
         alt="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">Banany to prawdziwa zdrowotna BOMBA! ZOBACZ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132170">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/zbigniew-kuzmiuk-budzet-bez-deficytu-ekonomisci-iii-rp-powinni-przywdziac-wory-pokutne-i-przeprosic,132170.html" class="tile-large-img-container" title="Zbigniew Kuźmiuk: Budżet bez deficytu - ekonomiści III RP powinni przywdziać wory pokutne i przeprosić!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wefwefwiufbwiefbwbefkwbefwef-250x140.jpg
"
         alt="Zbigniew Kuźmiuk: Budżet bez deficytu - ekonomiści III RP powinni przywdziać wory pokutne i przeprosić!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zbigniew-kuzmiuk-budzet-bez-deficytu-ekonomisci-iii-rp-powinni-przywdziac-wory-pokutne-i-przeprosic,132170.html" title="Zbigniew Kuźmiuk: Budżet bez deficytu - ekonomiści III RP powinni przywdziać wory pokutne i przeprosić!">Ekonomiści III RP powinni przywdziać wory pokutne!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96244">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" class="tile-large-img-container" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cukier_chipsy_whiskey_rak_fot._uwe_hermann%2C_lic._cc_by-sa_2.0_via_flickr%3B_pixabay%3B_public_domain_pictures-250x140.jpg
"
         alt="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132183">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/jerzy-bukowski-opozycja-szarpie-pis-po-nogawkach,132183.html" class="tile-large-img-container" title="Jerzy Bukowski: Opozycja szarpie PiS po nogawkach">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/schetyna_screen_vat-250x140.jpg
"
         alt="Jerzy Bukowski: Opozycja szarpie PiS po nogawkach" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jerzy-bukowski-opozycja-szarpie-pis-po-nogawkach,132183.html" title="Jerzy Bukowski: Opozycja szarpie PiS po nogawkach">Bukowski: Opozycja szarpie PiS po nogawkach</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96068">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" class="tile-large-img-container" title="Wspaniała pietruszka - oczyszcza i odchudza!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Wspaniała pietruszka - oczyszcza i odchudza!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" title="Wspaniała pietruszka - oczyszcza i odchudza!">Wspaniała pietruszka - oczyszcza i odchudza!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132182">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/kopacz-to-pis-powinien-sie-bac-trybunalu-stanu,132182.html" class="tile-large-img-container" title="Kopacz: To PiS powinien się bać Trybunału Stanu">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kopaczkomisja-yt-prawicamedia-250x140.jpg
"
         alt="Kopacz: To PiS powinien się bać Trybunału Stanu" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kopacz-to-pis-powinien-sie-bac-trybunalu-stanu,132182.html" title="Kopacz: To PiS powinien się bać Trybunału Stanu">Kopacz: To PiS powinien się bać Trybunału Stanu</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95840">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" class="tile-large-img-container" title="Cukier - TRUCIZNA niszcząca organizm!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szkielet_cukier_fot_uwe_hermann_cc20_flickr_edit-250x140.jpg
"
         alt="Cukier - TRUCIZNA niszcząca organizm!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" title="Cukier - TRUCIZNA niszcząca organizm!!!">Cukier - TRUCIZNA niszcząca organizm!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132078">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/czy-wybor-franciszka-jest-wazny-wyjasnia-kard-raymond-burke,132078.html" class="tile-large-img-container" title="Czy wybór Franciszka jest ważny? Wyjaśnia kard. Raymond Burke">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/83uoh21ri2y3uight23u8t0o3t223gt23-250x140.jpg
"
         alt="Czy wybór Franciszka jest ważny? Wyjaśnia kard. Raymond Burke" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-wybor-franciszka-jest-wazny-wyjasnia-kard-raymond-burke,132078.html" title="Czy wybór Franciszka jest ważny? Wyjaśnia kard. Raymond Burke">Czy wybór Franciszka jest ważny? Wyjaśnia kard. Burke</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95601">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" class="tile-large-img-container" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/losos_pixabay-250x140.jpg
"
         alt="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">Łosoś - samo zdrowie, ale tylko nie hodowlany!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132162">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelskandal"><a href="/c/skandal,77.html">SKANDAL</a></div>
    </div>
    <a href="/a/skandaliczna-niekatolicka-publikacja-na-deonpl,132162.html" class="tile-large-img-container" title="Skandaliczna, niekatolicka publikacja na Deon.pl">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/james_martin_329i89ueio2je8-250x140.jpg
"
         alt="Skandaliczna, niekatolicka publikacja na Deon.pl" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/skandaliczna-niekatolicka-publikacja-na-deonpl,132162.html" title="Skandaliczna, niekatolicka publikacja na Deon.pl">Skandaliczna, niekatolicka publikacja na Deon.pl</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132178">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/biskupi-wsparli-abp-jedraszewskiego-modlimy-sie-za-tych-ktorzy-staja-sie-pierwszymi-ofiarami-lgbt,132178.html" class="tile-large-img-container" title="Biskupi wsparli abp. Jędraszewskiego.  ,,Modlimy się za tych, którzy stają się pierwszymi ofiarami LGBT''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jedraszewski_marekabp_flickrarchidiecezjakrakowska_joannaadamik-250x140.jpg
"
         alt="Biskupi wsparli abp. Jędraszewskiego.  ,,Modlimy się za tych, którzy stają się pierwszymi ofiarami LGBT''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/biskupi-wsparli-abp-jedraszewskiego-modlimy-sie-za-tych-ktorzy-staja-sie-pierwszymi-ofiarami-lgbt,132178.html" title="Biskupi wsparli abp. Jędraszewskiego.  ,,Modlimy się za tych, którzy stają się pierwszymi ofiarami LGBT''">Biskupi wsparli abp. Jędraszewskiego. Jest komunikat</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95511">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" class="tile-large-img-container" title="Ks. Zieliński: Duchowa mapa Tatr">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ks_henryk_zielinski_tvpinfo-250x140.jpg
"
         alt="Ks. Zieliński: Duchowa mapa Tatr" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" title="Ks. Zieliński: Duchowa mapa Tatr">Ks. Zieliński: Duchowa mapa Tatr</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132177">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/pana-broniarza-znam-bardzo-dobrze-takiego-psychopaty-nie-widzialem-dawno,132177.html" class="tile-large-img-container" title=",,Pana Broniarza znam bardzo dobrze. Takiego psychopaty nie widziałem dawno'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/broniarz_strajk_screen_yt-250x140.jpg
"
         alt=",,Pana Broniarza znam bardzo dobrze. Takiego psychopaty nie widziałem dawno'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pana-broniarza-znam-bardzo-dobrze-takiego-psychopaty-nie-widzialem-dawno,132177.html" title=",,Pana Broniarza znam bardzo dobrze. Takiego psychopaty nie widziałem dawno'">,,Takiego psychopaty nie widziałem dawno''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95404">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" class="tile-large-img-container" title="Sok z czerwonego buraka - lekarstwo na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_buraki_pixabay-250x140.jpg
"
         alt="Sok z czerwonego buraka - lekarstwo na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" title="Sok z czerwonego buraka - lekarstwo na raka!!!">Sok z czerwonego buraka - lekarstwo na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132176">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelodlot"><a href="/c/odlot,62.html">ODLOT</a></div>
    </div>
    <a href="/a/walesa-znow-w-amoku-padly-skandaliczne-slowa-o-kaczynskim,132176.html" class="tile-large-img-container" title="Wałęsa grozi: Nie chciałbym być w skórze Kaczyńskiego">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/walesa_screen_lech-250x140.jpg
"
         alt="Wałęsa grozi: Nie chciałbym być w skórze Kaczyńskiego" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/walesa-znow-w-amoku-padly-skandaliczne-slowa-o-kaczynskim,132176.html" title="Wałęsa grozi: Nie chciałbym być w skórze Kaczyńskiego">Wałęsa grozi: Nie chciałbym być w skórze Kaczyńskiego</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95329">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" class="tile-large-img-container" title="Pestka z awokado to bomba antyoksydacyjna!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/awokado_pestka_pixabay-250x140.jpg
"
         alt="Pestka z awokado to bomba antyoksydacyjna!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" title="Pestka z awokado to bomba antyoksydacyjna!!">Pestka z awokado to bomba antyoksydacyjna!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95318">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" class="tile-large-img-container" title="Imbir - potężna broń w walce z rakiem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Imbir - potężna broń w walce z rakiem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" title="Imbir - potężna broń w walce z rakiem">Imbir - potężna broń w walce z rakiem</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132172">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsondaz"><a href="/c/sondaz,92.html">SONDAŻ</a></div>
    </div>
    <a href="/a/sondaz-opozycja-totalna-bez-szans-pis-miazdzy-konkurencje,132172.html" class="tile-large-img-container" title="Sondaż: Opozycja totalna bez szans! PiS miażdży konkurencję">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kaczynski_dumny_pis_flickr-250x140.jpg
"
         alt="Sondaż: Opozycja totalna bez szans! PiS miażdży konkurencję" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sondaz-opozycja-totalna-bez-szans-pis-miazdzy-konkurencje,132172.html" title="Sondaż: Opozycja totalna bez szans! PiS miażdży konkurencję">Opozycja totalna bez szans! PiS miażdży konkurencję</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95296">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" class="tile-large-img-container" title="Facebook wywołuje depresję? Używajmy go z głową!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/facebook-250x140.jpg
"
         alt="Facebook wywołuje depresję? Używajmy go z głową!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" title="Facebook wywołuje depresję? Używajmy go z głową!!!">Facebook wywołuje depresję? Używajmy go z głową!!!     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132173">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelcela-plus"><a href="/c/cela-plus,98.html">cela plus</a></div>
    </div>
    <a href="/a/cela-plus-byly-wiceszef-abw-i-piec-innych-osob-w-rekach-cba-chodzi-o-lewe-faktury,132173.html" class="tile-large-img-container" title="Cela Plus: Były wiceszef ABW i pięć innych osób w rękach CBA! Chodzi o lewe faktury">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cba-cbagovpl-250x140.jpg
"
         alt="Cela Plus: Były wiceszef ABW i pięć innych osób w rękach CBA! Chodzi o lewe faktury" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cela-plus-byly-wiceszef-abw-i-piec-innych-osob-w-rekach-cba-chodzi-o-lewe-faktury,132173.html" title="Cela Plus: Były wiceszef ABW i pięć innych osób w rękach CBA! Chodzi o lewe faktury">Były wiceszef ABW w rękach CBA! Chodzi o lewe faktury</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132175">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeluwaga"><a href="/c/uwaga,94.html">UWAGA</a></div>
    </div>
    <a href="/a/nikt-nie-wchodzil-do-celi-kosteckiego,132175.html" class="tile-large-img-container" title=",,Nikt nie wchodził do celi Kosteckiego''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/dawid_kostecki_czarnobiale_youtube-250x140.jpg
"
         alt=",,Nikt nie wchodził do celi Kosteckiego''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/nikt-nie-wchodzil-do-celi-kosteckiego,132175.html" title=",,Nikt nie wchodził do celi Kosteckiego''">,,Nikt nie wchodził do celi Kosteckiego''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94886">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" class="tile-large-img-container" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Cudowne właściwości soku z marchwi! PRZECZYTAJ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">Cudowne właściwości soku z marchwi! PRZECZYTAJ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132163">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/13-pazdziernika-dzien-wyborow-dzien-cudu,132163.html" class="tile-large-img-container" title="13 października - dzień wyborów, dzień Cudu">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/o40i23okjljrfuiew289t8uih23uithjnew-250x140.jpg
"
         alt="13 października - dzień wyborów, dzień Cudu" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/13-pazdziernika-dzien-wyborow-dzien-cudu,132163.html" title="13 października - dzień wyborów, dzień Cudu">13 października - dzień wyborów, dzień Cudu</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94741">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" class="tile-large-img-container" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lgbt-pixabay-250x140.jpg
"
         alt="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132169">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/swiety-augustyn-dowod-ze-modlitwa-ma-moc,132169.html" class="tile-large-img-container" title="Święty Augustyn. Dowód, że modlitwa ma moc!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/augustyn_monika-250x140.jpg
"
         alt="Święty Augustyn. Dowód, że modlitwa ma moc!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/swiety-augustyn-dowod-ze-modlitwa-ma-moc,132169.html" title="Święty Augustyn. Dowód, że modlitwa ma moc!">Święty Augustyn. Dowód, że modlitwa ma moc!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94720">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" class="tile-large-img-container" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/832907ru3y8ihf23r9u3u83ytohit-250x140.jpg
"
         alt="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">Ubrania ze 'szmateksów' chemizowane - wysypka...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132167">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/bp-athanasius-schneider-ludzie-w-kosciele-zdradzaja-ewangelie,132167.html" class="tile-large-img-container" title="Bp Athanasius Schneider: Ludzie w Kościele zdradzają Ewangelię">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/schneiderbp-ytpch24-250x140.jpg
"
         alt="Bp Athanasius Schneider: Ludzie w Kościele zdradzają Ewangelię" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/bp-athanasius-schneider-ludzie-w-kosciele-zdradzaja-ewangelie,132167.html" title="Bp Athanasius Schneider: Ludzie w Kościele zdradzają Ewangelię">Bp Schneider: Ludzie w Kościele zdradzają Ewangelię</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94748">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" class="tile-large-img-container" title="UWAGA! Nadchodzą gwałtowne burze!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/burza_piorun_youtube-250x140.jpg
"
         alt="UWAGA! Nadchodzą gwałtowne burze!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" title="UWAGA! Nadchodzą gwałtowne burze!">UWAGA! Nadchodzą gwałtowne burze!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132164">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelniemcy"><a href="/c/niemcy,37.html">NIEMCY</a></div>
    </div>
    <a href="/a/heinrich-hamann-krotka-historia-bezkarnej-niemieckiej-bestii,132164.html" class="tile-large-img-container" title="Heinrich Hamann. Krótka historia bezkarnej niemieckiej bestii">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/23i9utj23i9ptuhjut982ythiy7-250x140.jpg
"
         alt="Heinrich Hamann. Krótka historia bezkarnej niemieckiej bestii" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/heinrich-hamann-krotka-historia-bezkarnej-niemieckiej-bestii,132164.html" title="Heinrich Hamann. Krótka historia bezkarnej niemieckiej bestii">H. Hamann. Krótka historia bezkarnej niemieckiej bestii</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94747">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" class="tile-large-img-container" title="Wyluzowana prymuska Kinga Duda">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kingaduda_yt_andrzej_duda2-250x140.jpg
"
         alt="Wyluzowana prymuska Kinga Duda" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" title="Wyluzowana prymuska Kinga Duda">Wyluzowana prymuska Kinga Duda</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132165">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/kto-bedzie-premierem-morawiecki-kaczynski-byly-lepszy,132165.html" class="tile-large-img-container" title="Kto będzie premierem? Morawiecki: Kaczyński były lepszy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kaczynski_flaga_flickrpis-250x140.jpg
"
         alt="Kto będzie premierem? Morawiecki: Kaczyński były lepszy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kto-bedzie-premierem-morawiecki-kaczynski-byly-lepszy,132165.html" title="Kto będzie premierem? Morawiecki: Kaczyński były lepszy">Kto będzie premierem? Morawiecki: Kaczyński były lepszy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94167">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" class="tile-large-img-container" title="Potężny imbirowy MŁOT na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Potężny imbirowy MŁOT na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" title="Potężny imbirowy MŁOT na raka!!!">Potężny imbirowy MŁOT na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132146">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/polscy-biskupi-przeciwko-demoralizacji-dzieci-wazny-dokument-skierowany-do-rodzicow,132146.html" class="tile-large-img-container" title="Polscy biskupi przeciwko demoralizacji dzieci! Ważny dokument skierowany do rodziców">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/episkopat_-0214214ui-250x140.jpg
"
         alt="Polscy biskupi przeciwko demoralizacji dzieci! Ważny dokument skierowany do rodziców" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/polscy-biskupi-przeciwko-demoralizacji-dzieci-wazny-dokument-skierowany-do-rodzicow,132146.html" title="Polscy biskupi przeciwko demoralizacji dzieci! Ważny dokument skierowany do rodziców">Polscy biskupi przeciwko demoralizacji dzieci!  </a></h4>
        </div>
    </div>
</article>

            
        
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
        
    </div>
    

    <div class="content text-center hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1456"></div>
    </div>
</div>

            </div>
            
            <nav class="container footer-nav clearfix">
    <div class="hidden-phone hidden-small-tablet">
        <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

        <ul class="nav nav-separated pull-right">
            <li><a href="/regulamin">Regulamin</a></li>
            <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
            <li><a href="/polityka-prywatnosci">Polityka prywatności</a></li>
            <li><a href="/kontakt">Kontakt</a></li>
            <li><a href="/reklama">Reklama</a></li>
        </ul>
    </div>
    <div class="hidden visible-phone visible-small-tablet text-center">
        <p>Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>
    </div>
</nav>

            
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <picture>
                <source srcset="/site_media/images/facebook.png" media="(min-width: 1024px)">
                <img src="/site_media/images/facebook.png" alt="facebook">
            </picture>

            <div class="fb-container">
                <div class="insert-likebox"></div>
                
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="https://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        
        

        

        <script   type="text/javascript" src="/site_media/js/lazysizes.9d330cd9bc7f.js" charset="utf-8"></script>
        <script   type="text/javascript" src="/site_media/js/geopattern.4d9a9181854b.js" charset="utf-8"></script>

        <script src="/site_media/js/jquery.min.js"></script>
        <script type="text/javascript">
    $('.disqus-comment-count').bind('disqus-counts-loaded', function() {
        var obj = $(this);
        if (obj.text() == "0 Comments") {
            obj.text("");
        }
        obj.text(obj.text().replace(" Comments", ""));
        obj.text(obj.text().replace(" Comment", ""));
        if (obj.text() != "") {
            obj.parent().find("i").removeClass("hidden");
        }
    });

    var disqus_shortname = 'frondapl';

    // This is run once the counts.js file is loaded, but before the count-data.js files are loaded.
    function disqus_counts_loaded() {
      DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

      // Override the old displayCount() with a new one so we can attach our helper onto it.
      DISQUSWIDGETS.displayCount = function(arg) {
        DISQUSWIDGETS.old_displayCount(arg);
        $(".disqus-comment-count").trigger('disqus-counts-loaded');
      }
    }

    //$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

        <script   type="text/javascript" src="/site_media/js/application.a3e6eed83a04.js" charset="utf-8"></script>

        

        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

        <div id="fb-root"></div>
<script>
    // enable likeboxes if not on mobile
    if (screen.width > 1024) {
        $(".insert-likebox").replaceWith('<div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>')
    }

    window.fbAsyncInit = function() {
        FB.init({
          //appId: '1391346324410907',
          version: 'v3.2',
          xfbml: true,
        });
        FB.Event.subscribe('xfbml.render', function(response) {
            // weird hack needed for hiding comment icon if there are no comments
            // since FB comment counts are being populated on JS side
            $(".fb-comments-count").each(function () {
                if (!$(this).hasClass("fb_comments_count_zero"))
                    $(this).parent().find("i").removeClass("hidden");
                else
                    $(this).addClass("hidden");
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="//idm.hit.gemius.pl/xgemius.js" async></script>

    



        
<script>
    var adToFix = document.getElementsByClassName("ad-sidebar-floatable")[0];
    var floatableStopper = document.getElementsByClassName("stop-floatable")[0];
    var resetAt = null;

    var tilesToHide = [132184, 
        
        132092,
        
        132026,
        
        131953,
        
        132025,
        
        126928,
        
        128394,
        
        130160,
        
        92945,
        
        92990,
        
        93057,
        
        93043,
        
        93120,];
    var hiddenCount = 0;
    for (var i = 0; i < tilesToHide.length; i++) {
        var tile = $("#article-newest-block article[data-id="+tilesToHide[i]+"]").each(
            function () {
                hiddenCount++;
                $(this).hide();
            }
        )
    }
    if (13 - hiddenCount > 0)
        $("#article-newest-block article").slice(-(13 - hiddenCount)).hide();

    window.addEventListener("scroll",  function (e) {
        var relToWindow = $(adToFix).offset().top - $(window).scrollTop();
        var relWinStopper = $(floatableStopper).offset().top - $(window).scrollTop()
        var breakingHeight = $(adToFix).outerHeight()+20;
        var breakingPos = 10 + $(adToFix).css("padding-top").replace("px","");

        if (relToWindow <= 10) {
            if (resetAt == null) {
                resetAt = document.body.getBoundingClientRect().top;
                $(adToFix).addClass("fixed-top");
            }
        } else {
            if (resetAt != null) {
                $(adToFix).removeClass("fixed-top");
                resetAt = null;
            }
        }
        if (document.body.getBoundingClientRect().top > resetAt) {
            resetAt = null;
            $(adToFix).removeClass("fixed-top");
        }

        if (relWinStopper <= breakingHeight) {
            $(adToFix).css("top", -(breakingHeight-relWinStopper))
        } else {
            $(adToFix).css("top", 0);
        }
    });
</script>


        <!-- defered css -->
        <link href="/site_media/css/application.f1cc394cb0e2.css" rel="stylesheet" type="text/css" />
        

        <script>
            window.addEventListener("scroll",  function (e) {
                var cRelToWindow = $(".content-wrapper").offset().top - $(window).scrollTop();

                if (cRelToWindow > 0) {
                    $(".sky-floatable").css("top", cRelToWindow);
                } else {
                    $(".sky-floatable").css("top", 0);
                }
            });
        </script>
        <script type="text/javascript"> var _qasp = _qasp || [];
_qasp.push('go'); _qasp.push(['setFastPAID',
'sadFronda']);</script>
<script type="text/javascript">
	(function (d, x, a) {
		var z = d.createElement(x); z.type = 'text/javascript'; z.src = a; var s = d.getElementsByTagName(x)[0]; s.parentNode.insertBefore(z, s);
	})(document, 'script', '//s.spolecznosci.net/js/core2-min.20.js');
</script>
        <!-- <script async src="//get.optad360.io/sf/64325f86-7dda-11e8-a02e-06048607e8f8/plugin.min.js"></script> -->
    </body>
</html>
