<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Koronawirus: dzisiaj 165 przypadków | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="W komunikacie MZ podaje, że ilość zakażonych wyniosła 165 przypadków. Zmarło też 35 osób.
W komunikacie MZ czytamy:
- Z powodu #COVID19 zmarło 6 osób, natomiast z powodu współistnienia COVID-19 z innymi schorzeniami zmarło 29 osób.
Oraz:
- Liczba zak"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Koronawirus: dzisiaj 165 przypadków"><meta property="og:description" content="W komunikacie MZ podaje, że ilość zakażonych wyniosła 165 przypadków. Zmarło też 35 osób.
W komunikacie MZ czytamy:
- Z powodu #COVID19 zmarło 6 osób, natomiast z powodu współistnienia COVID-19 z innymi schorzeniami zmarło 29 osób.
Oraz:
- Liczba zak"><meta property="og:url" content="https://www.fronda.pl/a/koronawirus-dzisiaj-165-przypadkow,163286.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/wirus-epidemia-pixabay-geralt.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/koronawirus-dzisiaj-165-przypadkow,163286.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-65"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-66"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-115100670" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="koronawirus - lista artykułów" href="/c/koronawirus,109.html">koronawirus</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Koronawirus: dzisiaj 165 przypadków - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-63"><span _ngcontent-sc157="" class="time">23.06.21, 10:52</span><span _ngcontent-sc157="" class="time">Fot. via Pixabay - geralt</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-115100671" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="liczba zgonów - list artykułów" href="/t/liczba-zgonow,104310.html">liczba zgonów</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="ministerstwo zdrowia - list artykułów" href="/t/ministerstwo-zdrowia,24239.html">ministerstwo zdrowia</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="koronawirus - list artykułów" href="/t/koronawirus,89675.html">koronawirus</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="covid-19 - list artykułów" href="/t/covid-19,91275.html">covid-19</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="liczba zakażeń - list artykułów" href="/t/liczba-zakazen,92868.html">liczba zakażeń</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Koronawirus: dzisiaj 165 przypadków</h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/koronawirus-dzisiaj-165-przypadkow,163286.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">0</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><strong>W komunikacie MZ podaje, że ilość zakażonych wyniosła 165 przypadków. Zmarło też 35 osób.<br></strong></p>
<p>W komunikacie MZ czytamy:</p>
<p>- Z powodu #COVID19 zmarło 6 osób, natomiast z powodu współistnienia COVID-19 z innymi schorzeniami zmarło 29 osób.</p>
<p>Oraz:</p>
<p>- Liczba zakażonych koronawirusem&nbsp;2 879 192/ 74 893 (wszystkie pozytywne przypadki/w tym osoby zmarłe).</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pl">Mamy 165 nowych i potwierdzonych przypadków zakażenia <a href="https://twitter.com/hashtag/koronawirus?src=hash&amp;ref_src=twsrc%5Etfw">#koronawirus</a> z województw: mazowieckiego (29), śląskiego (26), małopolskiego (16), wielkopolskiego (14), dolnośląskiego (13), zachodniopomorskiego (13), podkarpackiego (12), łódzkiego (9), lubelskiego (6), podlaskiego (6),</p>
</blockquote>
<blockquote class="twitter-tweet">— Ministerstwo Zdrowia (@MZ_GOV_PL) <a href="https://twitter.com/MZ_GOV_PL/status/1407617130464530433?ref_src=twsrc%5Etfw">June 23, 2021</a></blockquote>
<p><em>jkg/twitter</em></p>
</section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-67"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-68"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-64"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="Koronawirus: dzisiaj 165 przypadków" href="/a/koronawirus-dzisiaj-165-przypadkow,163286.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Koronawirus: dzisiaj 165 przypadków - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Koronawirus: dzisiaj 165 przypadków" href="/a/koronawirus-dzisiaj-165-przypadkow,163286.html">Koronawirus: dzisiaj 165 przypadków</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="Wracasz z Wlk. Brytanii? Przygotuj się na kwarantannę" href="/a/wracasz-z-wlk-brytanii-przygotuj-sie-na-kwarantanne,163265.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Wracasz z Wlk. Brytanii? Przygotuj się na kwarantannę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wojciech_andrusiewicz_yt_tvp_info-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Wracasz z Wlk. Brytanii? Przygotuj się na kwarantannę" href="/a/wracasz-z-wlk-brytanii-przygotuj-sie-na-kwarantanne,163265.html">Wracasz z Wlk. Brytanii? Przygotuj się na kwarantannę</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="Koronawirus: dzisiaj 188 przypadków" href="/a/koronawirus-dzisiaj-188-przypadkow,163227.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Koronawirus: dzisiaj 188 przypadków - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Koronawirus: dzisiaj 188 przypadków" href="/a/koronawirus-dzisiaj-188-przypadkow,163227.html">Koronawirus: dzisiaj 188 przypadków</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Prezydent Filipin: szczepienie albo więzienie!" href="/a/prezydent-filipin-szczepienie-albo-wiezienie,163223.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Prezydent Filipin: szczepienie albo więzienie! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/duterte_cc0_2ok-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Prezydent Filipin: szczepienie albo więzienie!" href="/a/prezydent-filipin-szczepienie-albo-wiezienie,163223.html">Prezydent Filipin: szczepienie albo więzienie!</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Włochy: fala stanów lękowych i depresji z powodu pandemii" href="/a/wlochy-fala-stanow-lekowych-i-depresji-z-powodu-pandemii,163218.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Włochy: fala stanów lękowych i depresji z powodu pandemii - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef9wueifbwbefwkefbwef-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Włochy: fala stanów lękowych i depresji z powodu pandemii" href="/a/wlochy-fala-stanow-lekowych-i-depresji-z-powodu-pandemii,163218.html">Włochy: fala stanów lękowych i depresji z powodu pandemii</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Izrael. Zakażenia na Covid-19 u zaszczepionych żołnierzy" href="/a/izrael-zakazenia-na-covid-19-u-zaszczepionych-zolnierzy,163213.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Izrael. Zakażenia na Covid-19 u zaszczepionych żołnierzy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/izrael_wojsko_pxhere_com-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Izrael. Zakażenia na Covid-19 u zaszczepionych żołnierzy" href="/a/izrael-zakazenia-na-covid-19-u-zaszczepionych-zolnierzy,163213.html">Izrael. Zakażenia na Covid-19 u zaszczepionych żołnierzy</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Badanie: koronawirus może infekować jądra" href="/a/badanie-koronawirus-moze-infekowac-jadra,163214.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Badanie: koronawirus może infekować jądra - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/92390r0wngwnvnseijaergjagaepb-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Badanie: koronawirus może infekować jądra" href="/a/badanie-koronawirus-moze-infekowac-jadra,163214.html">Badanie: koronawirus może infekować jądra</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="Turystyka w Izraelu otwarta dla zaszczepionych od 1 lipca" href="/a/turystyka-w-izraelu-otwarta-dla-zaszczepionych-od-1-lipca,163194.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Turystyka w Izraelu otwarta dla zaszczepionych od 1 lipca - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/flaga_izraela_tiia_monto_ccbysa30_wiki-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Turystyka w Izraelu otwarta dla zaszczepionych od 1 lipca" href="/a/turystyka-w-izraelu-otwarta-dla-zaszczepionych-od-1-lipca,163194.html">Turystyka w Izraelu otwarta dla zaszczepionych od 1 lipca</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Koronawirus: 73 przypadki, tylko 1 zgon" href="/a/koronawirus-73-przypadki-tylko-1-zgon,163162.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Koronawirus: 73 przypadki, tylko 1 zgon - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Koronawirus: 73 przypadki, tylko 1 zgon" href="/a/koronawirus-73-przypadki-tylko-1-zgon,163162.html">Koronawirus: 73 przypadki, tylko 1 zgon</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="Europa znosi restrykcje. Koniec godziny policyjnej we Francji i Włoszech" href="/a/europa-znosi-restrykcje-koniec-godziny-policyjnej-we-francji-i-wloszech,163132.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Europa znosi restrykcje. Koniec godziny policyjnej we Francji i Włoszech - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/djkfbdshfgsdfgdfgsd78fsdfgsdgf7sgfsd7fds-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Europa znosi restrykcje. Koniec godziny policyjnej we Francji i Włoszech" href="/a/europa-znosi-restrykcje-koniec-godziny-policyjnej-we-francji-i-wloszech,163132.html">Europa znosi restrykcje. Koniec godziny policyjnej we Francji i Włoszech</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Koronawirus: 133 nowe przypadki " href="/a/koronawirus-133-nowe-przypadki,163122.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Koronawirus: 133 nowe przypadki  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Koronawirus: 133 nowe przypadki " href="/a/koronawirus-133-nowe-przypadki,163122.html">Koronawirus: 133 nowe przypadki </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="Polska szczepionka przeciw COVID-19. Komercyjna produkcja ma ruszyć jeszcze w tym roku!" href="/a/polska-szczepionka-przeciw-covid-19-komercyjna-produkcja-ma-ruszyc-jeszcze-w-tym-roku,163097.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Polska szczepionka przeciw COVID-19. Komercyjna produkcja ma ruszyć jeszcze w tym roku! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szczepionka_covid_koronawirus_pixabay_2-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Polska szczepionka przeciw COVID-19. Komercyjna produkcja ma ruszyć jeszcze w tym roku!" href="/a/polska-szczepionka-przeciw-covid-19-komercyjna-produkcja-ma-ruszyc-jeszcze-w-tym-roku,163097.html">Polska szczepionka przeciw COVID-19. Komercyjna produkcja ma ruszyć jeszcze w tym roku!</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/wotum-nieufnosci-opozycji-wobec-min-czarnka-bo-rozpoczelismy-podroz-do-ciemnogrodu,163292.html">Wotum nieufności opozycji wobec min. Czarnka, bo … ,,rozpoczęliśmy podróż do ciemnogrodu''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/sejm-wyslucha-informacji-ziobry-o-obajtku-opozycja-wygrywa-glosowanie,163291.html">Sejm wysłucha informacji Ziobry o Obajtku. Opozycja wygrywa głosowanie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/co-z-podatkiem-od-wsparcia-w-ramach-tarczy-antykryzysowej-przedsiebiorcy-nadal-nie-wiedza,163290.html">Co z podatkiem od wsparcia w ramach tarczy antykryzysowej? Przedsiębiorcy nadal nie wiedzą</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/watykan-protestuje-w-sprawie-wloskiego-prawa-wymierzonego-w-homofobie,163289.html">Watykan protestuje w sprawie włoskiego prawa wymierzonego w homofobię</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/koronawirus-dzisiaj-165-przypadkow,163286.html">Koronawirus: dzisiaj 165 przypadków</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/sondaze-swoje-kierwinski-swoje-integracja-opozycji-jedynie-wokol-platformy,163288.html">Sondaże swoje, Kierwiński swoje: integracja opozycji jedynie wokół Platformy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/podwojny-zabojca-zatrzymany-po-7-latach-dzieki-policyjnej-wspolpracy-sieci-enfast,163285.html">Podwójny zabójca zatrzymany po 7 latach dzięki policyjnej współpracy sieci ENFAST</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/dzisiejszy-mezczyzna-powinien-byc-jak-sw-jozef-1,163284.html">Dzisiejszy mężczyzna powinien być jak św. Józef </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/szwedzcy-pilkarze-zachowali-klase-a-dziennikarze-pytali-o-promocje-lgbt-w-meczu-z-polska,163282.html">Szwedzcy piłkarze zachowali ,,klasę'', a dziennikarze … pytali o promocję LGBT w meczu z Polską</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/firma-z-usa-polska-stala-sie-obiektem-cyberoperacji-ghostwriter,163283.html">Firma z USA: Polska stała się obiektem cyberoperacji ,,Ghostwriter''</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-pawlukiewicz-kiedy-jest-beznadziejnie,157771.html">Ks. Piotr Pawlukiewicz: Kiedy jest beznadziejnie...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-18"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-19"><a _ngcontent-sc145="" title="Wotum nieufności opozycji wobec min. Czarnka, bo … ,,rozpoczęliśmy podróż do ciemnogrodu''" href="/a/wotum-nieufnosci-opozycji-wobec-min-czarnka-bo-rozpoczelismy-podroz-do-ciemnogrodu,163292.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wotum nieufności opozycji wobec min. Czarnka, bo … ,,rozpoczęliśmy podróż do ciemnogrodu'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/czarnek_yt_rmf_fm-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wotum nieufności opozycji wobec min. Czarnka, bo … ,,rozpoczęliśmy podróż do ciemnogrodu''" href="/a/wotum-nieufnosci-opozycji-wobec-min-czarnka-bo-rozpoczelismy-podroz-do-ciemnogrodu,163292.html">Wotum nieufności opozycji wobec min. Czarnka, bo … ,,rozpoczęliśmy podróż do ciemnogrodu''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-20"><a _ngcontent-sc145="" title="Sejm wysłucha informacji Ziobry o Obajtku. Opozycja wygrywa głosowanie" href="/a/sejm-wyslucha-informacji-ziobry-o-obajtku-opozycja-wygrywa-glosowanie,163291.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sejm wysłucha informacji Ziobry o Obajtku. Opozycja wygrywa głosowanie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/obajtek_yt_tvp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sejm wysłucha informacji Ziobry o Obajtku. Opozycja wygrywa głosowanie" href="/a/sejm-wyslucha-informacji-ziobry-o-obajtku-opozycja-wygrywa-glosowanie,163291.html">Sejm wysłucha informacji Ziobry o Obajtku. Opozycja wygrywa głosowanie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-21"><a _ngcontent-sc145="" title="Co z podatkiem od wsparcia w ramach tarczy antykryzysowej? Przedsiębiorcy nadal nie wiedzą" href="/a/co-z-podatkiem-od-wsparcia-w-ramach-tarczy-antykryzysowej-przedsiebiorcy-nadal-nie-wiedza,163290.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Co z podatkiem od wsparcia w ramach tarczy antykryzysowej? Przedsiębiorcy nadal nie wiedzą - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jhavdhasvfvasyfaufa6fg67sdgfsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Co z podatkiem od wsparcia w ramach tarczy antykryzysowej? Przedsiębiorcy nadal nie wiedzą" href="/a/co-z-podatkiem-od-wsparcia-w-ramach-tarczy-antykryzysowej-przedsiebiorcy-nadal-nie-wiedza,163290.html">Co z podatkiem od wsparcia w ramach tarczy antykryzysowej? Przedsiębiorcy nadal nie wiedzą</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-22"><a _ngcontent-sc145="" title="Watykan protestuje w sprawie włoskiego prawa wymierzonego w homofobię" href="/a/watykan-protestuje-w-sprawie-wloskiego-prawa-wymierzonego-w-homofobie,163289.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Watykan protestuje w sprawie włoskiego prawa wymierzonego w homofobię - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/homo_church-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Watykan protestuje w sprawie włoskiego prawa wymierzonego w homofobię" href="/a/watykan-protestuje-w-sprawie-wloskiego-prawa-wymierzonego-w-homofobie,163289.html">Watykan protestuje w sprawie włoskiego prawa wymierzonego w homofobię</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-23"><a _ngcontent-sc145="" title="Koronawirus: dzisiaj 165 przypadków" href="/a/koronawirus-dzisiaj-165-przypadkow,163286.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Koronawirus: dzisiaj 165 przypadków - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Koronawirus: dzisiaj 165 przypadków" href="/a/koronawirus-dzisiaj-165-przypadkow,163286.html">Koronawirus: dzisiaj 165 przypadków</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-24"><a _ngcontent-sc145="" title="Sondaże swoje, Kierwiński swoje: integracja opozycji jedynie wokół Platformy" href="/a/sondaze-swoje-kierwinski-swoje-integracja-opozycji-jedynie-wokol-platformy,163288.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sondaże swoje, Kierwiński swoje: integracja opozycji jedynie wokół Platformy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kierwinski_yt_rmf_fm-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sondaże swoje, Kierwiński swoje: integracja opozycji jedynie wokół Platformy" href="/a/sondaze-swoje-kierwinski-swoje-integracja-opozycji-jedynie-wokol-platformy,163288.html">Sondaże swoje, Kierwiński swoje: integracja opozycji jedynie wokół Platformy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Podwójny zabójca zatrzymany po 7 latach dzięki policyjnej współpracy sieci ENFAST" href="/a/podwojny-zabojca-zatrzymany-po-7-latach-dzieki-policyjnej-wspolpracy-sieci-enfast,163285.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Podwójny zabójca zatrzymany po 7 latach dzięki policyjnej współpracy sieci ENFAST - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/akjaksjdhlkas_akjsdflaj_slkajsldkfjalskjdhflasjdflajhsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Podwójny zabójca zatrzymany po 7 latach dzięki policyjnej współpracy sieci ENFAST" href="/a/podwojny-zabojca-zatrzymany-po-7-latach-dzieki-policyjnej-wspolpracy-sieci-enfast,163285.html">Podwójny zabójca zatrzymany po 7 latach dzięki policyjnej współpracy sieci ENFAST</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Dzisiejszy mężczyzna powinien być jak św. Józef " href="/a/dzisiejszy-mezczyzna-powinien-byc-jak-sw-jozef-1,163284.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dzisiejszy mężczyzna powinien być jak św. Józef  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swietyjozefpracawikicc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dzisiejszy mężczyzna powinien być jak św. Józef " href="/a/dzisiejszy-mezczyzna-powinien-byc-jak-sw-jozef-1,163284.html">Dzisiejszy mężczyzna powinien być jak św. Józef </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Szwedzcy piłkarze zachowali ,,klasę'', a dziennikarze … pytali o promocję LGBT w meczu z Polską" href="/a/szwedzcy-pilkarze-zachowali-klase-a-dziennikarze-pytali-o-promocje-lgbt-w-meczu-z-polska,163282.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szwedzcy piłkarze zachowali ,,klasę'', a dziennikarze … pytali o promocję LGBT w meczu z Polską - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jlkhsfafkdjlsa_pixabay_wikipedia_yt_thebeanyman-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szwedzcy piłkarze zachowali ,,klasę'', a dziennikarze … pytali o promocję LGBT w meczu z Polską" href="/a/szwedzcy-pilkarze-zachowali-klase-a-dziennikarze-pytali-o-promocje-lgbt-w-meczu-z-polska,163282.html">Szwedzcy piłkarze zachowali ,,klasę'', a dziennikarze … pytali o promocję LGBT w meczu z Polską</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Firma z USA: Polska stała się obiektem cyberoperacji ,,Ghostwriter''" href="/a/firma-z-usa-polska-stala-sie-obiektem-cyberoperacji-ghostwriter,163283.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Firma z USA: Polska stała się obiektem cyberoperacji ,,Ghostwriter'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hakerrosja-pixabaycc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Firma z USA: Polska stała się obiektem cyberoperacji ,,Ghostwriter''" href="/a/firma-z-usa-polska-stala-sie-obiektem-cyberoperacji-ghostwriter,163283.html">Firma z USA: Polska stała się obiektem cyberoperacji ,,Ghostwriter''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Chciał uderzyć siekierą w głowę, ale zdaniem sądu to nie próba zabójstwa. Kasacja Ziobry" href="/a/chcial-uderzyc-siekiera-w-glowe-ale-zdaniem-sadu-to-nie-proba-zabojstwa-kasacja-ziobry,163281.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Chciał uderzyć siekierą w głowę, ale zdaniem sądu to nie próba zabójstwa. Kasacja Ziobry - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/siekiera-pixabay-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Chciał uderzyć siekierą w głowę, ale zdaniem sądu to nie próba zabójstwa. Kasacja Ziobry" href="/a/chcial-uderzyc-siekiera-w-glowe-ale-zdaniem-sadu-to-nie-proba-zabojstwa-kasacja-ziobry,163281.html">Chciał uderzyć siekierą w głowę, ale zdaniem sądu to nie próba zabójstwa. Kasacja Ziobry</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Córka Juliana Tuwima wyjaśnia Lewicy wiersz o „Murzynku Bambo”" href="/a/corka-juliana-tuwima-wyjasnia-lewicy-wiersz-o-murzynku-bambo,163280.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Córka Juliana Tuwima wyjaśnia Lewicy wiersz o „Murzynku Bambo” - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/maciej_gdula_yt_rmf_fm_wyd_liwona-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Córka Juliana Tuwima wyjaśnia Lewicy wiersz o „Murzynku Bambo”" href="/a/corka-juliana-tuwima-wyjasnia-lewicy-wiersz-o-murzynku-bambo,163280.html">Córka Juliana Tuwima wyjaśnia Lewicy wiersz o „Murzynku Bambo”</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Bundesliga oburzona, że UEFA nie chce walczyć z Orbanem?" href="/a/bundesliga-oburzona-ze-uefa-nie-chce-walczyc-z-orbanem,163278.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bundesliga oburzona, że UEFA nie chce walczyć z Orbanem? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/merkel_orban_yt_kom_europejska-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bundesliga oburzona, że UEFA nie chce walczyć z Orbanem?" href="/a/bundesliga-oburzona-ze-uefa-nie-chce-walczyc-z-orbanem,163278.html">Bundesliga oburzona, że UEFA nie chce walczyć z Orbanem?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Łukaszenka do Polski: powinniście nas nosić na rękach!" href="/a/lukaszenka-do-polski-powinniscie-nas-nosic-na-rekach,163279.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Łukaszenka do Polski: powinniście nas nosić na rękach! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lukaszenka_yt_wilnoteka_lt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Łukaszenka do Polski: powinniście nas nosić na rękach!" href="/a/lukaszenka-do-polski-powinniscie-nas-nosic-na-rekach,163279.html">Łukaszenka do Polski: powinniście nas nosić na rękach!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="NIK zmienia zdanie w sprawie afery respiratorowej" href="/a/nik-zmienia-zdanie-w-sprawie-afery-respiratorowej,163277.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="NIK zmienia zdanie w sprawie afery respiratorowej - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/4geh56y5htyj453fzhs6urh-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="NIK zmienia zdanie w sprawie afery respiratorowej" href="/a/nik-zmienia-zdanie-w-sprawie-afery-respiratorowej,163277.html">NIK zmienia zdanie w sprawie afery respiratorowej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Czarnek o Paradzie Równości: publiczna demoralizacja i obraza moralności" href="/a/czarnek-o-paradzie-rownosci-publiczna-demoralizacja-i-obraza-moralnosci,163276.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Czarnek o Paradzie Równości: publiczna demoralizacja i obraza moralności - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/przemyslaw_czarnek_yt_tel_rep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Czarnek o Paradzie Równości: publiczna demoralizacja i obraza moralności" href="/a/czarnek-o-paradzie-rownosci-publiczna-demoralizacja-i-obraza-moralnosci,163276.html">Czarnek o Paradzie Równości: publiczna demoralizacja i obraza moralności</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="Cela plus: 5 osób zatrzymanych ws. dzikiej reprywatyzacji w Warszawie" href="/a/cela-plus-5-osob-zatrzymanych-ws-dzikiej-reprywatyzacji-w-warszawie,163275.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Cela plus: 5 osób zatrzymanych ws. dzikiej reprywatyzacji w Warszawie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/palackuktury-kajdanki-pixabaycc0-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Cela plus: 5 osób zatrzymanych ws. dzikiej reprywatyzacji w Warszawie" href="/a/cela-plus-5-osob-zatrzymanych-ws-dzikiej-reprywatyzacji-w-warszawie,163275.html">Cela plus: 5 osób zatrzymanych ws. dzikiej reprywatyzacji w Warszawie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Wielki dobroczyńca ludzkości - święty Józef Cafasso" href="/a/wielki-dobroczynca-ludzkosci-swiety-jozef-cafasso-1,163273.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wielki dobroczyńca ludzkości - święty Józef Cafasso - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swietyjozefcafasso-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wielki dobroczyńca ludzkości - święty Józef Cafasso" href="/a/wielki-dobroczynca-ludzkosci-swiety-jozef-cafasso-1,163273.html">Wielki dobroczyńca ludzkości - święty Józef Cafasso</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Sondaż: Polacy nie mają wątpliwości, kto byłby najlepszym premierem" href="/a/sondaz-polacy-nie-maja-watpliwosci-kto-bylby-najlepszym-premierem,163274.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sondaż: Polacy nie mają wątpliwości, kto byłby najlepszym premierem - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/0wf0efnranwnvnvenvapobweniobearoirgj9wg-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sondaż: Polacy nie mają wątpliwości, kto byłby najlepszym premierem" href="/a/sondaz-polacy-nie-maja-watpliwosci-kto-bylby-najlepszym-premierem,163274.html">Sondaż: Polacy nie mają wątpliwości, kto byłby najlepszym premierem</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Strzeżcie się fałszywych proroków, którzy przychodzą do was w owczej skórze" href="/a/strzezcie-sie-falszywych-prorokow-ktorzy-przychodza-do-was-w-owczej-skorze,163272.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Strzeżcie się fałszywych proroków, którzy przychodzą do was w owczej skórze - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/chrystus-naucza-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Strzeżcie się fałszywych proroków, którzy przychodzą do was w owczej skórze" href="/a/strzezcie-sie-falszywych-prorokow-ktorzy-przychodza-do-was-w-owczej-skorze,163272.html">Strzeżcie się fałszywych proroków, którzy przychodzą do was w owczej skórze</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="Niedzielski: Jeśli Delta zaatakuje, mogą wrócić obostrzenia" href="/a/niedzielski-jesli-delta-zaatakuje-moga-wrocic-obostrzenia,163271.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Niedzielski: Jeśli Delta zaatakuje, mogą wrócić obostrzenia - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niedzielski-kprm-krystianmaj-twitter-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Niedzielski: Jeśli Delta zaatakuje, mogą wrócić obostrzenia" href="/a/niedzielski-jesli-delta-zaatakuje-moga-wrocic-obostrzenia,163271.html">Niedzielski: Jeśli Delta zaatakuje, mogą wrócić obostrzenia</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Jourova: Wnioski do polskiego TK kwestionują podstawowe zasady UE" href="/a/jourova-wnioski-do-polskiego-tk-kwestionuja-podstawowe-zasady-ue,163269.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jourova: Wnioski do polskiego TK kwestionują podstawowe zasady UE - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dhvasf8fdasfd67sfad67fs7adfasdas-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jourova: Wnioski do polskiego TK kwestionują podstawowe zasady UE" href="/a/jourova-wnioski-do-polskiego-tk-kwestionuja-podstawowe-zasady-ue,163269.html">Jourova: Wnioski do polskiego TK kwestionują podstawowe zasady UE</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Pomódl się o ochronę przed burzą!" href="/a/pomodl-sie-o-ochrone-przed-burza-1,163268.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pomódl się o ochronę przed burzą! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rozaniec_modlitwa_pixabay_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pomódl się o ochronę przed burzą!" href="/a/pomodl-sie-o-ochrone-przed-burza-1,163268.html">Pomódl się o ochronę przed burzą!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Nawałnice nad Polską. To jeszcze nie koniec" href="/a/nawalnice-nad-polska-to-jeszcze-nie-koniec,163267.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Nawałnice nad Polską. To jeszcze nie koniec - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/burzaa1-pixabay-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Nawałnice nad Polską. To jeszcze nie koniec" href="/a/nawalnice-nad-polska-to-jeszcze-nie-koniec,163267.html">Nawałnice nad Polską. To jeszcze nie koniec</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="Co z powrotem Tuska? Rzecznik PO zdradza plany  " href="/a/co-z-powrotem-tuska-rzecznik-po-zdradza-plany,163266.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Co z powrotem Tuska? Rzecznik PO zdradza plany   - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sduhfvy8asd6dfsdfg8sdgf8sdfvsdfsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Co z powrotem Tuska? Rzecznik PO zdradza plany  " href="/a/co-z-powrotem-tuska-rzecznik-po-zdradza-plany,163266.html">Co z powrotem Tuska? Rzecznik PO zdradza plany  </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Wracasz z Wlk. Brytanii? Przygotuj się na kwarantannę" href="/a/wracasz-z-wlk-brytanii-przygotuj-sie-na-kwarantanne,163265.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wracasz z Wlk. Brytanii? Przygotuj się na kwarantannę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wojciech_andrusiewicz_yt_tvp_info-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wracasz z Wlk. Brytanii? Przygotuj się na kwarantannę" href="/a/wracasz-z-wlk-brytanii-przygotuj-sie-na-kwarantanne,163265.html">Wracasz z Wlk. Brytanii? Przygotuj się na kwarantannę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Banaszek opuszcza Porozumienie? Sroka: To fake news" href="/a/banaszek-opuszcza-porozumienie-sroka-to-fake-news,163264.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Banaszek opuszcza Porozumienie? Sroka: To fake news - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jhsdbhfvsdf87sdfg8sdg78fgd8fgsdfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Banaszek opuszcza Porozumienie? Sroka: To fake news" href="/a/banaszek-opuszcza-porozumienie-sroka-to-fake-news,163264.html">Banaszek opuszcza Porozumienie? Sroka: To fake news</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Oto przyszły szef FSB? Dostał awans od Putina" href="/a/oto-przyszly-szef-fsb-dostal-awans-od-putina,163242.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Oto przyszły szef FSB? Dostał awans od Putina - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin_rosja_propaganda_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Oto przyszły szef FSB? Dostał awans od Putina" href="/a/oto-przyszly-szef-fsb-dostal-awans-od-putina,163242.html">Oto przyszły szef FSB? Dostał awans od Putina</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title=",,To naruszenie konkordatu!’’. Mocny sprzeciw Watykanu ws. ustawy o homotransfobii" href="/a/to-naruszenie-konkordatu-mocny-sprzeciw-watykanu-ws-ustawy-o-homotransfobii,163263.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,To naruszenie konkordatu!’’. Mocny sprzeciw Watykanu ws. ustawy o homotransfobii - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asugfyiasgfg7as8f8sdsdds67fsd67f7sdfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,To naruszenie konkordatu!’’. Mocny sprzeciw Watykanu ws. ustawy o homotransfobii" href="/a/to-naruszenie-konkordatu-mocny-sprzeciw-watykanu-ws-ustawy-o-homotransfobii,163263.html">,,To naruszenie konkordatu!’’. Mocny sprzeciw Watykanu ws. ustawy o homotransfobii</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title=",,Pętla się zacieśnia’’. Totalna opozycja zachwycona procedurą przeciwko Polsce " href="/a/petla-sie-zaciesnia-totalna-opozycja-zachwycona-procedura-przeciwko-polsce,163262.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Pętla się zacieśnia’’. Totalna opozycja zachwycona procedurą przeciwko Polsce  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sauydgasydgasdfas7dasfdas6dfas6dasi8dffasd5asfdfas-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Pętla się zacieśnia’’. Totalna opozycja zachwycona procedurą przeciwko Polsce " href="/a/petla-sie-zaciesnia-totalna-opozycja-zachwycona-procedura-przeciwko-polsce,163262.html">,,Pętla się zacieśnia’’. Totalna opozycja zachwycona procedurą przeciwko Polsce </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Stosowanie podwójnych standardów przez KE widać na kilometr" href="/a/stosowanie-podwojnych-standardow-przez-ke-widac-na-kilometr,163206.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Stosowanie podwójnych standardów przez KE widać na kilometr - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/reynders-fot._via_flickr_%28european_parliament%29%2C_cc_by_2.0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Stosowanie podwójnych standardów przez KE widać na kilometr" href="/a/stosowanie-podwojnych-standardow-przez-ke-widac-na-kilometr,163206.html">Stosowanie podwójnych standardów przez KE widać na kilometr</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="1941: Wojna dwóch totalitaryzmów " href="/a/1941-wojna-dwoch-totalitaryzmow,163261.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="1941: Wojna dwóch totalitaryzmów  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsfsdfsdfsdfhsdbfysdfsdfhg86g8g8g8fs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="1941: Wojna dwóch totalitaryzmów " href="/a/1941-wojna-dwoch-totalitaryzmow,163261.html">1941: Wojna dwóch totalitaryzmów </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="Katolicy piszą do o. Szustaka: Stawia się Ojciec wyżej niż Jezus i święci" href="/a/katolicy-pisza-do-o-szustaka-stawia-sie-ojciec-wyzej-niz-jezus-i-swieci,163260.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Katolicy piszą do o. Szustaka: Stawia się Ojciec wyżej niż Jezus i święci - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szustak-yt-langustaaaa-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Katolicy piszą do o. Szustaka: Stawia się Ojciec wyżej niż Jezus i święci" href="/a/katolicy-pisza-do-o-szustaka-stawia-sie-ojciec-wyzej-niz-jezus-i-swieci,163260.html">Katolicy piszą do o. Szustaka: Stawia się Ojciec wyżej niż Jezus i święci</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Kolejne problemy Porozumienia. Partię opuszcza jeden z jej założycieli " href="/a/kolejne-problemy-porozumienia-partie-opuszcza-jeden-z-jej-zalozycieli,163259.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kolejne problemy Porozumienia. Partię opuszcza jeden z jej założycieli  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdjkbfsdygfd7fgsdfgdfdsfds7gg7g78g7gg7f68f68f-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kolejne problemy Porozumienia. Partię opuszcza jeden z jej założycieli " href="/a/kolejne-problemy-porozumienia-partie-opuszcza-jeden-z-jej-zalozycieli,163259.html">Kolejne problemy Porozumienia. Partię opuszcza jeden z jej założycieli </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Spotkanie kierownictwa PiS! O czym rozmawiają politycy? " href="/a/spotkanie-kierownictwa-pis-o-czym-rozmawiaja-politycy,163258.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Spotkanie kierownictwa PiS! O czym rozmawiają politycy?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ryszard_terlecki_yt_onet_news-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Spotkanie kierownictwa PiS! O czym rozmawiają politycy? " href="/a/spotkanie-kierownictwa-pis-o-czym-rozmawiaja-politycy,163258.html">Spotkanie kierownictwa PiS! O czym rozmawiają politycy? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Totalny odlot! Gretkowska: Podział na dwie płcie jest passé" href="/a/totalny-odlot-gretkowska-podzial-na-dwie-plcie-jest-passe,163256.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Totalny odlot! Gretkowska: Podział na dwie płcie jest passé - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gretkowska-yt-mateuszadamczyk-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Totalny odlot! Gretkowska: Podział na dwie płcie jest passé" href="/a/totalny-odlot-gretkowska-podzial-na-dwie-plcie-jest-passe,163256.html">Totalny odlot! Gretkowska: Podział na dwie płcie jest passé</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="TYLKO U NAS! Barbara Dziuk: Informacja ma ogromną cenę. Państwo musi ją zabezpieczyć " href="/a/tylko-u-nas-barbara-dziuk-informacja-ma-ogromna-cene-panstwo-musi-ja-zabezpieczyc,163255.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="TYLKO U NAS! Barbara Dziuk: Informacja ma ogromną cenę. Państwo musi ją zabezpieczyć  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dziuk-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="TYLKO U NAS! Barbara Dziuk: Informacja ma ogromną cenę. Państwo musi ją zabezpieczyć " href="/a/tylko-u-nas-barbara-dziuk-informacja-ma-ogromna-cene-panstwo-musi-ja-zabezpieczyc,163255.html">TYLKO U NAS! Barbara Dziuk: Informacja ma ogromną cenę. Państwo musi ją zabezpieczyć </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Sama na to wpadła? Lubnauer: Pan Jędraszewski bardzo przyspiesza laicyzację" href="/a/sama-na-to-wpadla-lubnauer-pan-jedraszewski-bardzo-przyspiesza-laicyzacje,163254.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sama na to wpadła? Lubnauer: Pan Jędraszewski bardzo przyspiesza laicyzację - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfbsdygfsd78fgdsfsd78fgsduifsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sama na to wpadła? Lubnauer: Pan Jędraszewski bardzo przyspiesza laicyzację" href="/a/sama-na-to-wpadla-lubnauer-pan-jedraszewski-bardzo-przyspiesza-laicyzacje,163254.html">Sama na to wpadła? Lubnauer: Pan Jędraszewski bardzo przyspiesza laicyzację</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title=",,Grozi nam nowy wyścig zbrojeń’’. Putin publikuje artykuł w ,,Die Zeit’’" href="/a/grozi-nam-nowy-wyscig-zbrojen-putin-publikuje-artykul-w-die-zeit,163253.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Grozi nam nowy wyścig zbrojeń’’. Putin publikuje artykuł w ,,Die Zeit’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putinvladimir-wiki-kremlinru-cc40-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Grozi nam nowy wyścig zbrojeń’’. Putin publikuje artykuł w ,,Die Zeit’’" href="/a/grozi-nam-nowy-wyscig-zbrojen-putin-publikuje-artykul-w-die-zeit,163253.html">,,Grozi nam nowy wyścig zbrojeń’’. Putin publikuje artykuł w ,,Die Zeit’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title=",,Dokąd zmierza ten świat?’’. Kolejny atak na katolicki kościół w Szczecinie " href="/a/dokad-zmierza-ten-swiat-kolejny-atak-na-katolicki-kosciol-w-szczecinie,163252.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Dokąd zmierza ten świat?’’. Kolejny atak na katolicki kościół w Szczecinie  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sfgbsdgfgfsd8fsd78fg6sdfgdgf8sdifsd7fsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Dokąd zmierza ten świat?’’. Kolejny atak na katolicki kościół w Szczecinie " href="/a/dokad-zmierza-ten-swiat-kolejny-atak-na-katolicki-kosciol-w-szczecinie,163252.html">,,Dokąd zmierza ten świat?’’. Kolejny atak na katolicki kościół w Szczecinie </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Kolejna Pieczęć Otwarta – Matka Boża objawia tajemnice o końcu czasów " href="/a/kolejna-pieczec-otwarta-matka-boza-objawia-tajemnice-o-koncu-czasow,163250.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kolejna Pieczęć Otwarta – Matka Boża objawia tajemnice o końcu czasów  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sadhvbasydfas6d67asdf6as7dasfdasdas-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kolejna Pieczęć Otwarta – Matka Boża objawia tajemnice o końcu czasów " href="/a/kolejna-pieczec-otwarta-matka-boza-objawia-tajemnice-o-koncu-czasow,163250.html">Kolejna Pieczęć Otwarta – Matka Boża objawia tajemnice o końcu czasów </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="Dzisiaj Wiedeń świętuje otwarcie tysięcznej e-stacji ładowania aut" href="/a/dzisiaj-wieden-swietuje-otwarcie-tysiecznej-e-stacji-ladowania-aut,163251.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dzisiaj Wiedeń świętuje otwarcie tysięcznej e-stacji ładowania aut - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ewrweyfgwe6fwefgwe67figwe7few7ewfwe1-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dzisiaj Wiedeń świętuje otwarcie tysięcznej e-stacji ładowania aut" href="/a/dzisiaj-wieden-swietuje-otwarcie-tysiecznej-e-stacji-ladowania-aut,163251.html">Dzisiaj Wiedeń świętuje otwarcie tysięcznej e-stacji ładowania aut</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Gwałtowne burze w Poznaniu. Zawalił się dach szkolnej hali sportowej" href="/a/gwaltowne-burze-w-poznaniu-zawalil-sie-dach-szkolnej-hali-sportowej,163249.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Gwałtowne burze w Poznaniu. Zawalił się dach szkolnej hali sportowej - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pilnefronda-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Gwałtowne burze w Poznaniu. Zawalił się dach szkolnej hali sportowej" href="/a/gwaltowne-burze-w-poznaniu-zawalil-sie-dach-szkolnej-hali-sportowej,163249.html">Gwałtowne burze w Poznaniu. Zawalił się dach szkolnej hali sportowej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Cztery rady św. Benedykta o modlitwie" href="/a/cztery-rady-sw-benedykta-o-modlitwie,163240.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Cztery rady św. Benedykta o modlitwie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/benedyktznursji-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Cztery rady św. Benedykta o modlitwie" href="/a/cztery-rady-sw-benedykta-o-modlitwie,163240.html">Cztery rady św. Benedykta o modlitwie</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f927cf513655b355b23e.js" type="module"></script><script src="main-es5.f927cf513655b355b23e.js" nomodule="" defer=""></script>

</body></html>