<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Putin chce wysłać Nawalnego do kolonii karnej?  | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="Rosyjski opozycjonista Aleksiej Nawalny, który pod koniec sierpnia trafił do szpitala po próbie otrucia, dziś poinformował, że może trafić do łagru. Służby więzienie zwróciły się do moskiewskiego sądu, aby zastąpić nałożoną na niego karę w zawieszeni"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Putin chce wysłać Nawalnego do kolonii karnej? "><meta property="og:description" content="Rosyjski opozycjonista Aleksiej Nawalny, który pod koniec sierpnia trafił do szpitala po próbie otrucia, dziś poinformował, że może trafić do łagru. Służby więzienie zwróciły się do moskiewskiego sądu, aby zastąpić nałożoną na niego karę w zawieszeni"><meta property="og:url" content="https://www.fronda.pl/a/putin-chce-wyslac-nawalnego-do-kolonii-karnej,155619.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/nawalny-yt.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/putin-chce-wyslac-nawalnego-do-kolonii-karnej,155619.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-31262420" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="rosja - lista artykułów" href="/c/rosja,22.html">rosja</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Putin chce wysłać Nawalnego do kolonii karnej?  - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/nawalny-yt-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">12.01.21, 16:10</span><span _ngcontent-sc157="" class="time">Fot. screenshot - YouTube</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-31262421" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="Władimir Putin - list artykułów" href="/t/Wladimir-Putin,25783.html">Władimir Putin</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="Kreml - list artykułów" href="/t/Kreml,3233.html">Kreml</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="Aleksiej Nawalny - list artykułów" href="/t/Aleksiej-Nawalny,44155.html">Aleksiej Nawalny</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="kolonia karna - list artykułów" href="/t/kolonia-karna,53502.html">kolonia karna</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="rosyjski opozycjonista - list artykułów" href="/t/rosyjski-opozycjonista,96568.html">rosyjski opozycjonista</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Putin chce wysłać Nawalnego do kolonii karnej? </h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/putin-chce-wyslac-nawalnego-do-kolonii-karnej,155619.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">7</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><strong>Rosyjski opozycjonista Aleksiej Nawalny, który pod koniec sierpnia trafił do szpitala po próbie otrucia, dziś poinformował, że może trafić do łagru. Służby więzienie zwróciły się do moskiewskiego sądu, aby zastąpić nałożoną na niego karę w zawieszeniu z 2014 roku wykonaniem kary.</strong></p>
<p>- „(Prezydent Rosji Władimir) Putin jest tak wściekły, że przeżyłem po tym, jak mnie otruł, że kazał FSIN (Federalna Służba Więzienna-PAP) iść do sądu i żądać zamiany wyroku w zawieszeniu na realny” – napisał rosyjski opozycjonista na Twitterze.</p>
<p>Okres próby, na który w 2014 roku sąd zawiesił wykonanie kary, wygasł 30 grudnia ub. roku. Mimo to w poniedziałek w sądzie w Moskwie zarejestrowano wniosek służb, które powołują się na rzekome „niedopełnienie zobowiązań” nałożonych na Nawalnego i „"uchylenie się od zrekompensowania szkód bądź popełnienie nowego przestępstwa”.</p>
<p>FSIN zwracała się z podobnymi wnioskami już w przeszłości, jednak sąd je odrzucał.</p>
<p>Według współpracowników opozycjonisty rosyjskim władzom chodzi o uniemożliwienie Nawalnemu powrotu do kraju. Obecnie wciąż przebywa w Niemczech, gdzie przechodzi leczenie po podaniu mu bojowego środka trującego.</p>
<p><em>kak/PAP</em></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (7):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Jn</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.01.12 17:02</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2501027_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2501027_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Czekam az znkną te idiotyczne zakreślenia i nie bedę musiał udowadniać, że nie jestem wielbłądem.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Jn</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.01.12 17:01</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2501022_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2501022_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Njalepiej byłoby aby Putin skosztował nowiczoka. Może by mu smakował!?</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Polexit</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.01.12 16:58</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2501015_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2501015_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Ten Nawalony jest bardzo przereklamowany. To jest taki Wałesiak w wydaniu radzieckim.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Po 11 ...</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.01.12 16:37</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2500984_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2500984_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Czaicie już dlaczego niezależne sądy to skarb? Wyobraźcie sobie, że taki Putin albo inny Kaczyński kontroluje sądy ... brrrrryyyyy....</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Franek</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.01.12 16:52</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2501002_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2501002_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Gdyby nie internet, to tylko najbliższa rodzina wiedziałaby, że jesteś głupkiem a teraz wiedzą wszyscy.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">F 16</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.01.12 16:24</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2500964_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2500964_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">I bardzo dobrze. Mamy jedna Ameryke za oceanem i to wystarczy.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.01.12 16:22</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2500960_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2500960_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Nowiczok był nieświeży?</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-69"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-70"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="Putin chce wysłać Nawalnego do kolonii karnej? " href="/a/putin-chce-wyslac-nawalnego-do-kolonii-karnej,155619.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Putin chce wysłać Nawalnego do kolonii karnej?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/nawalny-yt-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Putin chce wysłać Nawalnego do kolonii karnej? " href="/a/putin-chce-wyslac-nawalnego-do-kolonii-karnej,155619.html">Putin chce wysłać Nawalnego do kolonii karnej? </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="Rosja przegrała na szczycie OPEC+" href="/a/rosja-przegrala-na-szczycie-opec,155489.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Rosja przegrała na szczycie OPEC+ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/www78euwbiewkjebcwkec-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Rosja przegrała na szczycie OPEC+" href="/a/rosja-przegrala-na-szczycie-opec,155489.html">Rosja przegrała na szczycie OPEC+</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Kazachstan będzie się zaciekle bronił przed rosyjską agresją. Prezydent Tokajew odpowiedział na roszczenia terytorialne Moskwy" href="/a/kazachstan-bedzie-sie-zaciekle-bronil-przed-rosyjska-agresja-prezydent-tokajew-odpowiedzial-na-roszczenia-terytorialne-moskwy,155393.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Kazachstan będzie się zaciekle bronił przed rosyjską agresją. Prezydent Tokajew odpowiedział na roszczenia terytorialne Moskwy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin_bro%C5%84-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Kazachstan będzie się zaciekle bronił przed rosyjską agresją. Prezydent Tokajew odpowiedział na roszczenia terytorialne Moskwy" href="/a/kazachstan-bedzie-sie-zaciekle-bronil-przed-rosyjska-agresja-prezydent-tokajew-odpowiedzial-na-roszczenia-terytorialne-moskwy,155393.html">Kazachstan będzie się zaciekle bronił przed rosyjską agresją. Prezydent Tokajew odpowiedział na roszczenia terytorialne Moskwy</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title=" Rosja wzmacnia siły w Kaliningradzie. Grochmalski: To ,,pistolet’’ przystawiany Polsce go głowy" href="/a/rosja-wzmacnia-sily-w-kaliningradzie-grochmalski-to-pistolet-przystawiany-polsce-go-glowy,155313.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=" Rosja wzmacnia siły w Kaliningradzie. Grochmalski: To ,,pistolet’’ przystawiany Polsce go głowy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin-reka-kremlinrucc40-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=" Rosja wzmacnia siły w Kaliningradzie. Grochmalski: To ,,pistolet’’ przystawiany Polsce go głowy" href="/a/rosja-wzmacnia-sily-w-kaliningradzie-grochmalski-to-pistolet-przystawiany-polsce-go-glowy,155313.html"> Rosja wzmacnia siły w Kaliningradzie. Grochmalski: To ,,pistolet’’ przystawiany Polsce go głowy</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Rosja zbroi się przy granicach z Polską" href="/a/rosja-zbroi-sie-przy-granicach-z-polska,155288.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Rosja zbroi się przy granicach z Polską - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin_bro%C5%84-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Rosja zbroi się przy granicach z Polską" href="/a/rosja-zbroi-sie-przy-granicach-z-polska,155288.html">Rosja zbroi się przy granicach z Polską</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Putin chciałby wyszczepić Ukrainców Sputnikiem. Czołgi zawiodły?" href="/a/putin-chcialby-wyszczepic-ukraincow-sputnikiem-czolgi-zawiodly,155201.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Putin chciałby wyszczepić Ukrainców Sputnikiem. Czołgi zawiodły? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefebweiufbwkejfbwefkjwef-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Putin chciałby wyszczepić Ukrainców Sputnikiem. Czołgi zawiodły?" href="/a/putin-chcialby-wyszczepic-ukraincow-sputnikiem-czolgi-zawiodly,155201.html">Putin chciałby wyszczepić Ukrainców Sputnikiem. Czołgi zawiodły?</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="To koniec Nord Stream 2? Drastyczne sankcje USA " href="/a/to-koniec-nord-stream-2-drastyczne-sankcje-usa,155193.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="To koniec Nord Stream 2? Drastyczne sankcje USA  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hdfgvbhdgfuydgf97dfgd7fd-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="To koniec Nord Stream 2? Drastyczne sankcje USA " href="/a/to-koniec-nord-stream-2-drastyczne-sankcje-usa,155193.html">To koniec Nord Stream 2? Drastyczne sankcje USA </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Rosjanie nie ufają rosyjskiej szczepionce " href="/a/rosjanie-nie-ufaja-rosyjskiej-szczepionce,155183.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Rosjanie nie ufają rosyjskiej szczepionce  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jkdsgfdhguif8gfh89gf89gf8gf-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Rosjanie nie ufają rosyjskiej szczepionce " href="/a/rosjanie-nie-ufaja-rosyjskiej-szczepionce,155183.html">Rosjanie nie ufają rosyjskiej szczepionce </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="Rosja ustępuje Turcji na Kaukazie" href="/a/rosja-ustepuje-turcji-na-kaukazie,155047.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Rosja ustępuje Turcji na Kaukazie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/%D1%81.%D0%B2.%D0%BB%D0%B0%D0%B2%D1%80%D0%BE%D0%B2_%D1%81_%D0%BC%D0%B8%D0%BD%D0%B8%D0%BD%D0%B4%D0%B5%D0%BB_%D1%82%D1%83%D1%80%D1%86%D0%B8%D0%B8_mid_ru-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Rosja ustępuje Turcji na Kaukazie" href="/a/rosja-ustepuje-turcji-na-kaukazie,155047.html">Rosja ustępuje Turcji na Kaukazie</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Strzelanina w Rosji. Nie żyje kilku funkcjonariuszy " href="/a/strzelanina-w-rosji-nie-zyje-kilku-funkcjonariuszy,154935.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Strzelanina w Rosji. Nie żyje kilku funkcjonariuszy  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hghsdgdyhsgyhdgsitdsdys89ds09dsdys-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Strzelanina w Rosji. Nie żyje kilku funkcjonariuszy " href="/a/strzelanina-w-rosji-nie-zyje-kilku-funkcjonariuszy,154935.html">Strzelanina w Rosji. Nie żyje kilku funkcjonariuszy </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="Putin: Plany rozwojowe Rosji zostały odłożone na potem, ale nie zrezygnowaliśmy z nich" href="/a/putin-plany-rozwojowe-rosji-zostaly-odlozone-na-potem-ale-nie-zrezygnowalismy-z-nich,154861.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Putin: Plany rozwojowe Rosji zostały odłożone na potem, ale nie zrezygnowaliśmy z nich - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin_yt_scr-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Putin: Plany rozwojowe Rosji zostały odłożone na potem, ale nie zrezygnowaliśmy z nich" href="/a/putin-plany-rozwojowe-rosji-zostaly-odlozone-na-potem-ale-nie-zrezygnowalismy-z-nich,154861.html">Putin: Plany rozwojowe Rosji zostały odłożone na potem, ale nie zrezygnowaliśmy z nich</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-82"><a _ngcontent-sc146="" title="Tajemnicza śmierć ochroniarza Putina. Oficer zostawił list pożegnalny" href="/a/tajemnicza-smierc-ochroniarza-putina-oficer-zostawil-list-pozegnalny,154764.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Tajemnicza śmierć ochroniarza Putina. Oficer zostawił list pożegnalny - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin_yt_scr-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Tajemnicza śmierć ochroniarza Putina. Oficer zostawił list pożegnalny" href="/a/tajemnicza-smierc-ochroniarza-putina-oficer-zostawil-list-pozegnalny,154764.html">Tajemnicza śmierć ochroniarza Putina. Oficer zostawił list pożegnalny</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/wicemaszalek-terlecki-rektor-wum-dawno-powinien-podac-sie-do-dymisji,155621.html">Wicemaszałek Terlecki: Rektor WUM dawno powinien podać się do dymisji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/powrot-dzieci-do-szkol-szef-men-wyjasnia-zasady,155620.html">Powrót dzieci do szkół. Szef MEN wyjaśnia zasady</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/putin-chce-wyslac-nawalnego-do-kolonii-karnej,155619.html">Putin chce wysłać Nawalnego do kolonii karnej? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/niepozadane-skutki-szczepionki-nawet-do-100-tys-zl-odszkodowania,155617.html">Niepożądane skutki szczepionki? Nawet do 100 tys. zł odszkodowania</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-teorie-junga-promuja-satanizm-i-okultyzm,155616.html">Czy teorie Junga promują satanizm i okultyzm?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/1500-godzina-modlitwy-do-matki-bozej-za-dzieci-nienarodzone-i-ofiary-aborcji-w-usa,155615.html">15.00: Godzina modlitwy do Matki Bożej za dzieci nienarodzone i ofiary aborcji w USA</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/radio-zet-zaprasza-teraz-szurie-prorosyjska-pisza-internauci,155614.html">Radio ZET zaprasza teraz ,,Szurię prorosyjską'' - piszą internauci</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/szczecin-kolejna-bezczelna-dewastacja-pomnika-sw-jana-pawla-ii,155613.html">Szczecin. Kolejna bezczelna dewastacja pomnika św. Jana Pawła II</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-jozef-witko-kiedy-eucharystia-uzdrawia-1,155612.html">O. Józef Witko: Kiedy Eucharystia uzdrawia</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/tylko-u-nas-joanna-lichocka-owsiak-ani-wosp-do-dzisiaj-nie-rozliczyli-sie-z-odpowiedzialnosci-za-smierc-prezydenta-adamowicza,155610.html">TYLKO U NAS! Joanna Lichocka: Owsiak to człowiek komuny</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Wicemaszałek Terlecki: Rektor WUM dawno powinien podać się do dymisji" href="/a/wicemaszalek-terlecki-rektor-wum-dawno-powinien-podac-sie-do-dymisji,155621.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wicemaszałek Terlecki: Rektor WUM dawno powinien podać się do dymisji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ryszard_terlecki_yt_tvp_info-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wicemaszałek Terlecki: Rektor WUM dawno powinien podać się do dymisji" href="/a/wicemaszalek-terlecki-rektor-wum-dawno-powinien-podac-sie-do-dymisji,155621.html">Wicemaszałek Terlecki: Rektor WUM dawno powinien podać się do dymisji</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Powrót dzieci do szkół. Szef MEN wyjaśnia zasady" href="/a/powrot-dzieci-do-szkol-szef-men-wyjasnia-zasady,155620.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Powrót dzieci do szkół. Szef MEN wyjaśnia zasady - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/czarnek_yt_rmf_fm-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Powrót dzieci do szkół. Szef MEN wyjaśnia zasady" href="/a/powrot-dzieci-do-szkol-szef-men-wyjasnia-zasady,155620.html">Powrót dzieci do szkół. Szef MEN wyjaśnia zasady</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Putin chce wysłać Nawalnego do kolonii karnej? " href="/a/putin-chce-wyslac-nawalnego-do-kolonii-karnej,155619.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Putin chce wysłać Nawalnego do kolonii karnej?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/nawalny-yt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Putin chce wysłać Nawalnego do kolonii karnej? " href="/a/putin-chce-wyslac-nawalnego-do-kolonii-karnej,155619.html">Putin chce wysłać Nawalnego do kolonii karnej? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Niepożądane skutki szczepionki? Nawet do 100 tys. zł odszkodowania" href="/a/niepozadane-skutki-szczepionki-nawet-do-100-tys-zl-odszkodowania,155617.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Niepożądane skutki szczepionki? Nawet do 100 tys. zł odszkodowania - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niedzielski-tvpinfo-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Niepożądane skutki szczepionki? Nawet do 100 tys. zł odszkodowania" href="/a/niepozadane-skutki-szczepionki-nawet-do-100-tys-zl-odszkodowania,155617.html">Niepożądane skutki szczepionki? Nawet do 100 tys. zł odszkodowania</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Czy teorie Junga promują satanizm i okultyzm?" href="/a/czy-teorie-junga-promuja-satanizm-i-okultyzm,155616.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Czy teorie Junga promują satanizm i okultyzm? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szatany-dompubl-_st.hocuspocus_-wiki-ccbysa30-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Czy teorie Junga promują satanizm i okultyzm?" href="/a/czy-teorie-junga-promuja-satanizm-i-okultyzm,155616.html">Czy teorie Junga promują satanizm i okultyzm?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="15.00: Godzina modlitwy do Matki Bożej za dzieci nienarodzone i ofiary aborcji w USA" href="/a/1500-godzina-modlitwy-do-matki-bozej-za-dzieci-nienarodzone-i-ofiary-aborcji-w-usa,155615.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="15.00: Godzina modlitwy do Matki Bożej za dzieci nienarodzone i ofiary aborcji w USA - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/maryja_zycie1-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="15.00: Godzina modlitwy do Matki Bożej za dzieci nienarodzone i ofiary aborcji w USA" href="/a/1500-godzina-modlitwy-do-matki-bozej-za-dzieci-nienarodzone-i-ofiary-aborcji-w-usa,155615.html">15.00: Godzina modlitwy do Matki Bożej za dzieci nienarodzone i ofiary aborcji w USA</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Radio ZET zaprasza teraz ,,Szurię prorosyjską'' - piszą internauci" href="/a/radio-zet-zaprasza-teraz-szurie-prorosyjska-pisza-internauci,155614.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Radio ZET zaprasza teraz ,,Szurię prorosyjską'' - piszą internauci - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piton_lubecka_yt_radio_zet-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Radio ZET zaprasza teraz ,,Szurię prorosyjską'' - piszą internauci" href="/a/radio-zet-zaprasza-teraz-szurie-prorosyjska-pisza-internauci,155614.html">Radio ZET zaprasza teraz ,,Szurię prorosyjską'' - piszą internauci</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Szczecin. Kolejna bezczelna dewastacja pomnika św. Jana Pawła II" href="/a/szczecin-kolejna-bezczelna-dewastacja-pomnika-sw-jana-pawla-ii,155613.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szczecin. Kolejna bezczelna dewastacja pomnika św. Jana Pawła II - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wf89wbuifubwekjbfwkjekjwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szczecin. Kolejna bezczelna dewastacja pomnika św. Jana Pawła II" href="/a/szczecin-kolejna-bezczelna-dewastacja-pomnika-sw-jana-pawla-ii,155613.html">Szczecin. Kolejna bezczelna dewastacja pomnika św. Jana Pawła II</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="O. Józef Witko: Kiedy Eucharystia uzdrawia" href="/a/o-jozef-witko-kiedy-eucharystia-uzdrawia-1,155612.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="O. Józef Witko: Kiedy Eucharystia uzdrawia - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ksiadz_pixabay_eucharystia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="O. Józef Witko: Kiedy Eucharystia uzdrawia" href="/a/o-jozef-witko-kiedy-eucharystia-uzdrawia-1,155612.html">O. Józef Witko: Kiedy Eucharystia uzdrawia</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="TYLKO U NAS! Joanna Lichocka: Owsiak to człowiek komuny" href="/a/tylko-u-nas-joanna-lichocka-owsiak-ani-wosp-do-dzisiaj-nie-rozliczyli-sie-z-odpowiedzialnosci-za-smierc-prezydenta-adamowicza,155610.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="TYLKO U NAS! Joanna Lichocka: Owsiak to człowiek komuny - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lichocka-yt-telrep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="TYLKO U NAS! Joanna Lichocka: Owsiak to człowiek komuny" href="/a/tylko-u-nas-joanna-lichocka-owsiak-ani-wosp-do-dzisiaj-nie-rozliczyli-sie-z-odpowiedzialnosci-za-smierc-prezydenta-adamowicza,155610.html">TYLKO U NAS! Joanna Lichocka: Owsiak to człowiek komuny</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="Koronawirus: Polska szczepi w tempie Niemiec" href="/a/koronawirus-polska-szczepi-w-tempie-niemiec,155609.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Koronawirus: Polska szczepi w tempie Niemiec - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szczepionka_covid_pixabay_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Koronawirus: Polska szczepi w tempie Niemiec" href="/a/koronawirus-polska-szczepi-w-tempie-niemiec,155609.html">Koronawirus: Polska szczepi w tempie Niemiec</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="90 szczepionek trafi do kosza. ARM: Odpowiedzialność leży po stronie Luxmedu" href="/a/90-szczepionek-trafi-do-kosza-arm-odpowiedzialnosc-lezy-po-stronie-luxmedu,155611.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="90 szczepionek trafi do kosza. ARM: Odpowiedzialność leży po stronie Luxmedu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szczepionka_koronawirus_covid_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="90 szczepionek trafi do kosza. ARM: Odpowiedzialność leży po stronie Luxmedu" href="/a/90-szczepionek-trafi-do-kosza-arm-odpowiedzialnosc-lezy-po-stronie-luxmedu,155611.html">90 szczepionek trafi do kosza. ARM: Odpowiedzialność leży po stronie Luxmedu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Pierwsze szczepienia to nie koniec. Powtórka co dwa lata?" href="/a/pierwsze-szczepienia-to-nie-koniec-powtorka-co-dwa-lata,155608.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pierwsze szczepienia to nie koniec. Powtórka co dwa lata? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szczepionka_covid_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pierwsze szczepienia to nie koniec. Powtórka co dwa lata?" href="/a/pierwsze-szczepienia-to-nie-koniec-powtorka-co-dwa-lata,155608.html">Pierwsze szczepienia to nie koniec. Powtórka co dwa lata?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Brexit - koszmar dla Brytyjczyków.  W Parlamencie Europejskim pełna satysfakcja" href="/a/brexit-koszmar-dla-brytyjczykow-w-parlamencie-europejskim-pelna-satysfakcja,155607.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Brexit - koszmar dla Brytyjczyków.  W Parlamencie Europejskim pełna satysfakcja - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/brexit-pixabay-6171862-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Brexit - koszmar dla Brytyjczyków.  W Parlamencie Europejskim pełna satysfakcja" href="/a/brexit-koszmar-dla-brytyjczykow-w-parlamencie-europejskim-pelna-satysfakcja,155607.html">Brexit - koszmar dla Brytyjczyków.  W Parlamencie Europejskim pełna satysfakcja</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="Podejmowanie decyzji o restrykcjach na podstawie dziennych zakażeń jest fatalną pomyłką" href="/a/podejmowanie-decyzji-o-restrykcjach-na-podstawie-dziennych-zakazen-jest-fatalna-pomylka,155604.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Podejmowanie decyzji o restrykcjach na podstawie dziennych zakażeń jest fatalną pomyłką - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/steteskop_lekarz_leki_maska_koronawirus_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Podejmowanie decyzji o restrykcjach na podstawie dziennych zakażeń jest fatalną pomyłką" href="/a/podejmowanie-decyzji-o-restrykcjach-na-podstawie-dziennych-zakazen-jest-fatalna-pomylka,155604.html">Podejmowanie decyzji o restrykcjach na podstawie dziennych zakażeń jest fatalną pomyłką</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Mosbacher żegna się z Polską. Zostanie odznaczona przez prezydenta Dudę" href="/a/mosbacher-zegna-sie-z-polska-zostanie-odznaczona-przez-prezydenta-dude,155606.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Mosbacher żegna się z Polską. Zostanie odznaczona przez prezydenta Dudę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/mosbacher-tt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Mosbacher żegna się z Polską. Zostanie odznaczona przez prezydenta Dudę" href="/a/mosbacher-zegna-sie-z-polska-zostanie-odznaczona-przez-prezydenta-dude,155606.html">Mosbacher żegna się z Polską. Zostanie odznaczona przez prezydenta Dudę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Prof. Legutko: Nienawiść do PiS podpada u niektórych pod małpi rozum" href="/a/prof-legutko-nienawisc-do-pis-podpada-u-niektorych-pod-malpi-rozum,155605.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prof. Legutko: Nienawiść do PiS podpada u niektórych pod małpi rozum - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/legutko_yt_tvp_info-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prof. Legutko: Nienawiść do PiS podpada u niektórych pod małpi rozum" href="/a/prof-legutko-nienawisc-do-pis-podpada-u-niektorych-pod-malpi-rozum,155605.html">Prof. Legutko: Nienawiść do PiS podpada u niektórych pod małpi rozum</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Melania Trump: Błagam, by&nbsp;ludzie zaprzestali przemocy" href="/a/melania-trump-blagam-by-ludzie-zaprzestali-przemocy,155601.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Melania Trump: Błagam, by&nbsp;ludzie zaprzestali przemocy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/melaniatrump-wiki-fot._u.s._secretary_of_defense_-_200525-d-fw736-1009_via_wikipedia%2C_cc_by_2.0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Melania Trump: Błagam, by&nbsp;ludzie zaprzestali przemocy" href="/a/melania-trump-blagam-by-ludzie-zaprzestali-przemocy,155601.html">Melania Trump: Błagam, by&nbsp;ludzie zaprzestali przemocy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="DUŻY spadek liczby zakażeń! ,,Jest stabilizacja''" href="/a/duzy-spadek-liczby-zakazen-jest-stabilizacja,155603.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="DUŻY spadek liczby zakażeń! ,,Jest stabilizacja'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niedzielski-kprm-krystianmaj-twitter-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="DUŻY spadek liczby zakażeń! ,,Jest stabilizacja''" href="/a/duzy-spadek-liczby-zakazen-jest-stabilizacja,155603.html">DUŻY spadek liczby zakażeń! ,,Jest stabilizacja''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title=",,Te szczepienia nie były dla nich, taka prawda''. Gorąco u Olejnik!" href="/a/te-szczepienia-nie-byly-dla-nich-taka-prawda-goraco-u-olejnik,155602.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Te szczepienia nie były dla nich, taka prawda''. Gorąco u Olejnik! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sikorski_olejnik_yt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Te szczepienia nie były dla nich, taka prawda''. Gorąco u Olejnik!" href="/a/te-szczepienia-nie-byly-dla-nich-taka-prawda-goraco-u-olejnik,155602.html">,,Te szczepienia nie były dla nich, taka prawda''. Gorąco u Olejnik!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Pitoń z ,,Góralskiego Veta'': Pandemii nie ma. Koronawirus to lekka, przyjemna choroba" href="/a/piton-z-goralskiego-veta-pandemii-nie-ma-koronawirus-to-lekka-przyjemna-choroba,155599.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pitoń z ,,Góralskiego Veta'': Pandemii nie ma. Koronawirus to lekka, przyjemna choroba - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piton-yttygodnik_podhala%C5%84ski_1-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pitoń z ,,Góralskiego Veta'': Pandemii nie ma. Koronawirus to lekka, przyjemna choroba" href="/a/piton-z-goralskiego-veta-pandemii-nie-ma-koronawirus-to-lekka-przyjemna-choroba,155599.html">Pitoń z ,,Góralskiego Veta'': Pandemii nie ma. Koronawirus to lekka, przyjemna choroba</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Wielka afera szczepionkowa we Włoszech. Poza kolejką zaszczepiło się... 100 tys. osób!" href="/a/wielka-afera-szczepionkowa-we-wloszech-poza-kolejka-zaszczepilo-sie-100-tys-osob,155600.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wielka afera szczepionkowa we Włoszech. Poza kolejką zaszczepiło się... 100 tys. osób! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szczepionka_covid_pixabay_222-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wielka afera szczepionkowa we Włoszech. Poza kolejką zaszczepiło się... 100 tys. osób!" href="/a/wielka-afera-szczepionkowa-we-wloszech-poza-kolejka-zaszczepilo-sie-100-tys-osob,155600.html">Wielka afera szczepionkowa we Włoszech. Poza kolejką zaszczepiło się... 100 tys. osób!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="Nowe biuro w PiS. Czym się zajmie i kto został jego szefem?" href="/a/nowe-biuro-w-pis-czym-sie-zajmie-i-kto-zostal-jego-szefem,155598.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Nowe biuro w PiS. Czym się zajmie i kto został jego szefem? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pis-adrian_grycuk-wiki-cc30-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Nowe biuro w PiS. Czym się zajmie i kto został jego szefem?" href="/a/nowe-biuro-w-pis-czym-sie-zajmie-i-kto-zostal-jego-szefem,155598.html">Nowe biuro w PiS. Czym się zajmie i kto został jego szefem?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Często spał w kościele, by Chrystus w tabernakulum nie był sam. Święty Bernard z Corleone" href="/a/czesto-spal-w-kosciele-by-chrystus-w-tabernakulum-nie-byl-sam-swiety-bernard-z-corleone-1,155595.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Często spał w kościele, by Chrystus w tabernakulum nie był sam. Święty Bernard z Corleone - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bernard-corleone-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Często spał w kościele, by Chrystus w tabernakulum nie był sam. Święty Bernard z Corleone" href="/a/czesto-spal-w-kosciele-by-chrystus-w-tabernakulum-nie-byl-sam-swiety-bernard-z-corleone-1,155595.html">Często spał w kościele, by Chrystus w tabernakulum nie był sam. Święty Bernard z Corleone</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="UWAGA!!! Burza śnieżna nad Polską. ,,Spektakularne i niezwykle rzadkie''" href="/a/uwaga-burza-sniezna-nad-polska-spektakularne-i-niezwykle-rzadkie,155597.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="UWAGA!!! Burza śnieżna nad Polską. ,,Spektakularne i niezwykle rzadkie'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sniezyca-pexels-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="UWAGA!!! Burza śnieżna nad Polską. ,,Spektakularne i niezwykle rzadkie''" href="/a/uwaga-burza-sniezna-nad-polska-spektakularne-i-niezwykle-rzadkie,155597.html">UWAGA!!! Burza śnieżna nad Polską. ,,Spektakularne i niezwykle rzadkie''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="Nawet duchom nieczystym rozkazuje i są Mu posłuszne" href="/a/nawet-duchom-nieczystym-rozkazuje-i-sa-mu-posluszne,155596.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Nawet duchom nieczystym rozkazuje i są Mu posłuszne - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jezus_naucza_89_2-uip3j-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Nawet duchom nieczystym rozkazuje i są Mu posłuszne" href="/a/nawet-duchom-nieczystym-rozkazuje-i-sa-mu-posluszne,155596.html">Nawet duchom nieczystym rozkazuje i są Mu posłuszne</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="Cenzura internetowych gigantów. ,,Musi powstać nowa ustawa!''" href="/a/cenzura-internetowych-gigantow-musi-powstac-nowa-ustawa,155594.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Cenzura internetowych gigantów. ,,Musi powstać nowa ustawa!'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/twitter-twitter-pixabay-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Cenzura internetowych gigantów. ,,Musi powstać nowa ustawa!''" href="/a/cenzura-internetowych-gigantow-musi-powstac-nowa-ustawa,155594.html">Cenzura internetowych gigantów. ,,Musi powstać nowa ustawa!''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Michał Dworczyk: Najpewniej będziemy szczepić się co roku" href="/a/michal-dworczyk-najpewniej-bedziemy-szczepic-sie-co-roku,155593.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Michał Dworczyk: Najpewniej będziemy szczepić się co roku - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dworczyk-yt-poslkieradio-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Michał Dworczyk: Najpewniej będziemy szczepić się co roku" href="/a/michal-dworczyk-najpewniej-bedziemy-szczepic-sie-co-roku,155593.html">Michał Dworczyk: Najpewniej będziemy szczepić się co roku</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Zborowski odpowiada na apel ministra zdrowia. ,,To dobry pomysł’’" href="/a/zborowski-odpowiada-na-apel-ministra-zdrowia-to-dobry-pomysl,155592.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Zborowski odpowiada na apel ministra zdrowia. ,,To dobry pomysł’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/zborowski-yt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Zborowski odpowiada na apel ministra zdrowia. ,,To dobry pomysł’’" href="/a/zborowski-odpowiada-na-apel-ministra-zdrowia-to-dobry-pomysl,155592.html">Zborowski odpowiada na apel ministra zdrowia. ,,To dobry pomysł’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Chrystianofobia w Polsce. Zdewastowano kolejną kapliczkę" href="/a/chrystianofobia-w-polsce-zdewastowano-kolejna-kapliczke,155591.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Chrystianofobia w Polsce. Zdewastowano kolejną kapliczkę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/fghkjlkjhgbfvder456789iokjhg-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Chrystianofobia w Polsce. Zdewastowano kolejną kapliczkę" href="/a/chrystianofobia-w-polsce-zdewastowano-kolejna-kapliczke,155591.html">Chrystianofobia w Polsce. Zdewastowano kolejną kapliczkę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Szczepienia poza kolejką. Celebryci podejmą się wolontariatu?  " href="/a/szczepienia-poza-kolejka-celebryci-podejma-sie-wolontariatu,155590.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szczepienia poza kolejką. Celebryci podejmą się wolontariatu?   - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/srtyhrujtyikuoiy65432-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szczepienia poza kolejką. Celebryci podejmą się wolontariatu?  " href="/a/szczepienia-poza-kolejka-celebryci-podejma-sie-wolontariatu,155590.html">Szczepienia poza kolejką. Celebryci podejmą się wolontariatu?  </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Spełnia się klątwa św. Januarego? Włosi mówią o otwartych ,,wrotach piekieł’’" href="/a/spelnia-sie-klatwa-sw-januarego-wlosi-mowia-o-otwartych-wrotach-piekiel,155589.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Spełnia się klątwa św. Januarego? Włosi mówią o otwartych ,,wrotach piekieł’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ertguyiojkhgt678-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Spełnia się klątwa św. Januarego? Włosi mówią o otwartych ,,wrotach piekieł’’" href="/a/spelnia-sie-klatwa-sw-januarego-wlosi-mowia-o-otwartych-wrotach-piekiel,155589.html">Spełnia się klątwa św. Januarego? Włosi mówią o otwartych ,,wrotach piekieł’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Jeszcze w tym tygodniu głosowanie ws. impeachmentu Donalda Trumpa" href="/a/jeszcze-w-tym-tygodniu-glosowanie-ws-impeachmentu-donalda-trumpa,155588.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jeszcze w tym tygodniu głosowanie ws. impeachmentu Donalda Trumpa - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/trump_pentagon_yt_cnbc_television-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jeszcze w tym tygodniu głosowanie ws. impeachmentu Donalda Trumpa" href="/a/jeszcze-w-tym-tygodniu-glosowanie-ws-impeachmentu-donalda-trumpa,155588.html">Jeszcze w tym tygodniu głosowanie ws. impeachmentu Donalda Trumpa</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="Eksperci: Rosja ingerowała w wydarzenia związane ze szturmem na Kapitol " href="/a/eksperci-rosja-ingerowala-w-wydarzenia-zwiazane-ze-szturmem-na-kapitol,155587.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Eksperci: Rosja ingerowała w wydarzenia związane ze szturmem na Kapitol  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dfhgjuiokujhgfrtyu7i89899999-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Eksperci: Rosja ingerowała w wydarzenia związane ze szturmem na Kapitol " href="/a/eksperci-rosja-ingerowala-w-wydarzenia-zwiazane-ze-szturmem-na-kapitol,155587.html">Eksperci: Rosja ingerowała w wydarzenia związane ze szturmem na Kapitol </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Jak dojść do prawdziwej znajomości Pisma Świętego? " href="/a/jak-dojsc-do-prawdziwej-znajomosci-pisma-swietego-2,155586.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jak dojść do prawdziwej znajomości Pisma Świętego?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/biblia-pixabaycc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jak dojść do prawdziwej znajomości Pisma Świętego? " href="/a/jak-dojsc-do-prawdziwej-znajomosci-pisma-swietego-2,155586.html">Jak dojść do prawdziwej znajomości Pisma Świętego? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="W ataku na Kapitol brali udział policjanci?" href="/a/w-ataku-na-kapitol-brali-udzial-policjanci,155585.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="W ataku na Kapitol brali udział policjanci? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jfugudyfhgdf78gd78fg8f787d78-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="W ataku na Kapitol brali udział policjanci?" href="/a/w-ataku-na-kapitol-brali-udzial-policjanci,155585.html">W ataku na Kapitol brali udział policjanci?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="PHH chce skupować polskie hotele? Cristescu: To tylko plotki " href="/a/phh-chce-skupowac-polskie-hotele-cristescu-to-tylko-plotki,155584.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="PHH chce skupować polskie hotele? Cristescu: To tylko plotki  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hfvhguygdyfvsdy8fgsd78fg78sdfs7gs8fs86-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="PHH chce skupować polskie hotele? Cristescu: To tylko plotki " href="/a/phh-chce-skupowac-polskie-hotele-cristescu-to-tylko-plotki,155584.html">PHH chce skupować polskie hotele? Cristescu: To tylko plotki </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Luzowanie obostrzeń w lutym? MZ nie ma dobrych wiadomości" href="/a/luzowanie-obostrzen-w-lutym-mz-nie-ma-dobrych-wiadomosci,155583.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Luzowanie obostrzeń w lutym? MZ nie ma dobrych wiadomości - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niedzielski-yt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Luzowanie obostrzeń w lutym? MZ nie ma dobrych wiadomości" href="/a/luzowanie-obostrzen-w-lutym-mz-nie-ma-dobrych-wiadomosci,155583.html">Luzowanie obostrzeń w lutym? MZ nie ma dobrych wiadomości</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" title="W Gdyni ksiądz uczy fizyki. ,,Wyborczej’’ przeszkadza jego koloratka" href="/a/w-gdyni-ksiadz-uczy-fizyki-wyborczej-przeszkadza-jego-koloratka,155582.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="W Gdyni ksiądz uczy fizyki. ,,Wyborczej’’ przeszkadza jego koloratka - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/fdhfgbdhsvfgysdugfsd78fgsd67fs6f67s6f7s-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="W Gdyni ksiądz uczy fizyki. ,,Wyborczej’’ przeszkadza jego koloratka" href="/a/w-gdyni-ksiadz-uczy-fizyki-wyborczej-przeszkadza-jego-koloratka,155582.html">W Gdyni ksiądz uczy fizyki. ,,Wyborczej’’ przeszkadza jego koloratka</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" title="Największy skarb ludzkości" href="/a/najwiekszy-skarb-ludzkosci-1,155581.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Największy skarb ludzkości - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/najswietszysakrament-monstrancja-pixabay-davideucaristia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Największy skarb ludzkości" href="/a/najwiekszy-skarb-ludzkosci-1,155581.html">Największy skarb ludzkości</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" title="TYLKO U NAS! Tomasz Sakiewicz: Możliwe, że na WUM mamy do czynienia z układem korupcyjnym" href="/a/tylko-u-nas-tomasz-sakiewicz-mozliwe-ze-na-wum-mamy-do-czynienia-z-ukladem-korupcyjnym,155572.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="TYLKO U NAS! Tomasz Sakiewicz: Możliwe, że na WUM mamy do czynienia z układem korupcyjnym - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sakiewicz_yt_tel_rep_twitup-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="TYLKO U NAS! Tomasz Sakiewicz: Możliwe, że na WUM mamy do czynienia z układem korupcyjnym" href="/a/tylko-u-nas-tomasz-sakiewicz-mozliwe-ze-na-wum-mamy-do-czynienia-z-ukladem-korupcyjnym,155572.html">TYLKO U NAS! Tomasz Sakiewicz: Możliwe, że na WUM mamy do czynienia z układem korupcyjnym</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" title="Jan Bodakowski: Czy Biden dopuszczał się nadużyć seksualnych? " href="/a/jan-bodakowski-czy-biden-dopuszczal-sie-naduzyc-seksualnych,155580.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jan Bodakowski: Czy Biden dopuszczał się nadużyć seksualnych?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/biden_yt_nbc_news-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jan Bodakowski: Czy Biden dopuszczał się nadużyć seksualnych? " href="/a/jan-bodakowski-czy-biden-dopuszczal-sie-naduzyc-seksualnych,155580.html">Jan Bodakowski: Czy Biden dopuszczał się nadużyć seksualnych? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" title="Skandal! Facebook zablokował profil V4" href="/a/skandal-facebook-zablokowal-profil-v4,155579.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Skandal! Facebook zablokował profil V4 - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hbhbfbgibfuygh7f8gh6gtfg7d67gdgd67dg-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Skandal! Facebook zablokował profil V4" href="/a/skandal-facebook-zablokowal-profil-v4,155579.html">Skandal! Facebook zablokował profil V4</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" title="Kontrola wykazała drastyczne nadużycia władzy. Niedzielski: Oczekuję dymisji rektora WUM" href="/a/kontrola-wykazala-drastyczne-naduzycia-wladzy-niedzielski-oczekuje-dymisji-rektora-wum,155578.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kontrola wykazała drastyczne nadużycia władzy. Niedzielski: Oczekuję dymisji rektora WUM - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hfbgyhgbyfgbyfgd78fgd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kontrola wykazała drastyczne nadużycia władzy. Niedzielski: Oczekuję dymisji rektora WUM" href="/a/kontrola-wykazala-drastyczne-naduzycia-wladzy-niedzielski-oczekuje-dymisji-rektora-wum,155578.html">Kontrola wykazała drastyczne nadużycia władzy. Niedzielski: Oczekuję dymisji rektora WUM</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f927cf513655b355b23e.js" type="module"></script><script src="main-es5.f927cf513655b355b23e.js" nomodule="" defer=""></script>

</body></html>