<!DOCTYPE html><html lang="pl"><head>
  <script src="/cdn-cgi/apps/head/30GRdZIVux3UN6ywf_dYHe3_Xps.js"></script><script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>SN Białorusi: Nie będzie postępowania ws. wyborów | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.81b1a63dfab4bd3bbceb.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="Sąd Najwyższy Białorusi poinformował dziś, że nie zostanie wszczęte postępowanie ws. wyników wyborów na Białorusi. Tym samym oddalono skargę Swiatłany Cichanouskiej na decyzję Centralnej Komisji Wyborczej, zatwierdzającą wyniki wyborów prezydenckich "><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="SN Białorusi: Nie będzie postępowania ws. wyborów"><meta property="og:description" content="Sąd Najwyższy Białorusi poinformował dziś, że nie zostanie wszczęte postępowanie ws. wyników wyborów na Białorusi. Tym samym oddalono skargę Swiatłany Cichanouskiej na decyzję Centralnej Komisji Wyborczej, zatwierdzającą wyniki wyborów prezydenckich "><meta property="og:url" content="https://www.fronda.pl/a/sn-bialorusi-nie-bedzie-postepowania-ws-wyborow,149237.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bialorus-protesty-homoatrox-wiki-ccbysa30-735x363.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/sn-bialorusi-nie-bedzie-postepowania-ws-wyborow,149237.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.0"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-1684467" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" href="/c/europa,105.html">europa</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bialorus-protesty-homoatrox-wiki-ccbysa30-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">25.08.20, 20:11</span><span _ngcontent-sc157="" class="time">Fot. Homoatrox via Wikipedia, CC BY-SA 3.0</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-1684468" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/Bialorus,584.html">Białoruś</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/wybory-na-Bialorusi,96509.html">wybory na Białorusi</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/rezim-Lukaszenki,96520.html">reżim Łukaszenki</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/protesty-na-Bailorusi,96743.html">protesty na Baiłorusi</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" href="/t/SN-Bialorusi,96744.html">SN Białorusi</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">SN Białorusi: Nie będzie postępowania ws. wyborów</h1><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><strong>Sąd Najwyższy Białorusi poinformował dziś, że nie zostanie wszczęte postępowanie ws. wyników wyborów na Białorusi. Tym samym oddalono skargę Swiatłany Cichanouskiej na decyzję Centralnej Komisji Wyborczej, zatwierdzającą wyniki wyborów prezydenckich na Białorusi. Protesty wciąż trwają, a dołączają do nich białoruscy nauczyciele. Społeczeństwo Białorusi nie zgadza się z wynikiem wyborów twierdząc, że zostały one sfałszowane.</strong></p>
<p>Białoruski Sąd Najwyższy odmówił dziś wszczęcia postępowań w sprawie skarg na decyzję Centralnej Komisji Wyborczej składanych między innymi przez główną rywalkę Aleksandra Łukaszenki w wyborach, Swiatłanę Cichanouską oraz innych byłych kandydatów na prezydenta: Annę Kanapacką i Andreja Dzmitryjeua.</p>
<p>Centralna Komisja Wyborcza ogłosiła, że ważne są wyniki wyborów prezydenckich z 9 sierpnia, wedle których Aleksander Łukaszenka zdobył 80 proc. głosów. Wyników tego tych nie uznaje białoruskie społeczeństwo ani społeczność międzynarodowa.</p>
<p>Miński sąd skazał dziś z kolei na 10 dób aresztu zatrzymanego wczoraj przez OMON Siarhieja Dyleuskiego, lidera protestów w mińskiej fabryce traktorów oraz członka prezydium Rady Koordynacyjnej. Jak przekazał niezależny portal Nasza Niwa, opozycjonista został ukarany za organizację nielegalnego zgromadzenia.</p>
<p>Na taką samą karę została skazana druga zatrzymana razem z Dyleuskim członkini prezydium Rady Koordynacyjnej, Wolha Kowalkowa, współpracowniczka Swiatłany Cichanouskiej.</p>
<p>Dziś odbył się pogrzeb Mikity Kryucoua, uczestnika protestów powyborczych, którego ciało zostało pod dziesięciu dniach odnalezione w lesie. W pogrzebie uczestniczyły setki osób. Do tej pory oficjalnie potwierdzono trzy przypadki śmierci w czasie demonstracji na Białorusi.</p>
<p>Do protestów przeciwko reżimowi Łukaszenki dołączyli też białoruscy nauczyciele. Protestowali oni dziś przez kilka godzin przed gmachem Ministerstwa Edukacji. Wczoraj Aleksander Łukaszenka ogłosił, że nauczyciele, którzy nie popierają ideologii państwowej, nie powinni pracować w szkole.</p>
<p>- „Co to znaczy ideologia państwowa dzisiaj? To uzurpatorstwo, tyrania, ludobójstwo własnego społeczeństwa, to zwalnianie za poglądy” – mówiła Polskiej Agencji Prasowej jedna z uczestniczek protestu nauczycieli.</p>
<p>kak/PAP</p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" class="heading ng-star-inserted">Komentarze</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">katolik</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.08.25 20:53</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2301487_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2301487_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">tyle tam ludzi, tam nie ma korona? Szczepionka na korona będzie powodować inne choroby i będzie czipem</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><!----><!----><!----><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" href="/a/sn-bialorusi-nie-bedzie-postepowania-ws-wyborow,149237.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bialorus-protesty-homoatrox-wiki-ccbysa30-735x363.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/sn-bialorusi-nie-bedzie-postepowania-ws-wyborow,149237.html">SN Białorusi: Nie będzie postępowania ws. wyborów</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" href="/a/omon-zatrzymal-liderow-bialoruskiej-opozycji,149155.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/omon-wikimedia.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/omon-zatrzymal-liderow-bialoruskiej-opozycji,149155.html">OMON zatrzymał liderów białoruskiej opozycji</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" href="/a/akcja-solidarnosci-z-bialorusia-w-kijowie-jest-kilkunastu-zatrzymanych,149150.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/ewgferg87j78.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/akcja-solidarnosci-z-bialorusia-w-kijowie-jest-kilkunastu-zatrzymanych,149150.html">Akcja solidarności z Białorusią w Kijowie. Jest kilkunastu zatrzymanych </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" href="/a/cichanouska-lukaszenka-musi-odejsc-ale-ja-nie-bede-juz-kandydowac,149089.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/cichanouska-tt-мбх_медиа.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/cichanouska-lukaszenka-musi-odejsc-ale-ja-nie-bede-juz-kandydowac,149089.html">Cichanouska: Łukaszenka musi odejść, ale ja nie będę już kandydować </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" href="/a/kolejny-medialny-zielony-ludzik-propagandy-moskwy-ujawnil-sie,149088.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/sdsacfsdgf76u67u6.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/kolejny-medialny-zielony-ludzik-propagandy-moskwy-ujawnil-sie,149088.html">Kolejny medialny ,,zielony ludzik’’ propagandy Moskwy ujawnił się…</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" href="/a/lukaszenka-dalej-mowi-o-zagrozeniu-z-zachodu-ktos-przypomina-sobie-o-kresach,149085.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/lukaszenka-serge_serebro,_vitebsk_popular_news_wiki-ccbysa40.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/lukaszenka-dalej-mowi-o-zagrozeniu-z-zachodu-ktos-przypomina-sobie-o-kresach,149085.html">Łukaszenka dalej mówi o zagrożeniu z Zachodu: Ktoś przypomina sobie o Kresach </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" href="/a/tylko-u-nas-krzysztof-wyszkowski-jezeli-usa-nie-moga-powstrzymac-rurociagu-hitler-stalin-no-to-nic-wiecej-nie-moga-zrobic,149084.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/wyszkowski-yt.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/tylko-u-nas-krzysztof-wyszkowski-jezeli-usa-nie-moga-powstrzymac-rurociagu-hitler-stalin-no-to-nic-wiecej-nie-moga-zrobic,149084.html">[TYLKO U NAS!] Krzysztof Wyszkowski: Jeżeli USA nie mogą powstrzymać rurociągu Hitler-Stalin, no to nic więcej nie mogą zrobić</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" href="/a/lukaszenka-w-grodnie-podejmiemy-ostre-srodki-by-chronic-integralnosc-kraju,149074.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/lukaszenka_yt.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/lukaszenka-w-grodnie-podejmiemy-ostre-srodki-by-chronic-integralnosc-kraju,149074.html">Łukaszenka w Grodnie: Podejmiemy ostre środki by chronić integralność kraju</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" href="/a/niepokojace-wiesci-bialoruski-rezim-blokuje-internet,149070.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/flaga_bialorus_pixabay.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/niepokojace-wiesci-bialoruski-rezim-blokuje-internet,149070.html">Niepokojące wieści. Białoruski reżim blokuje Internet</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" href="/a/wielki-lancuch-pokuty-na-bialorusi,149064.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/bialorus-protesty-homoatrox-wiki-ccbysa30.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/wielki-lancuch-pokuty-na-bialorusi,149064.html">Wielki łańcuch pokuty na Białorusi</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" href="/a/mateusz-morawiecki-zmian-na-bialorusi-nie-da-sie-juz-zatrzymac,149060.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/morawiecki_yt_polsat_news.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/mateusz-morawiecki-zmian-na-bialorusi-nie-da-sie-juz-zatrzymac,149060.html">Mateusz Morawiecki: Zmian na Białorusi nie da się już zatrzymać</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" href="/a/cichanouska-bialorusini-nigdy-nie-zaakceptuja-przywodztwa-lukaszenki,149057.html" class="ng-star-inserted"><img _ngcontent-sc146="" src="https://www.fronda.pl/site_media/media/uploads/article/cichanouska-yt.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" href="/a/cichanouska-bialorusini-nigdy-nie-zaakceptuja-przywodztwa-lukaszenki,149057.html">Cichanouska: Białorusini nigdy nie zaakceptują przywództwa Łukaszenki</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/Kwadrat.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/ALEK_FOTO_BUTLER.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/usa-zadaja-sledztwa-ws-nawalnego-mocne-slowa-sekretarza-stanu,149242.html">USA żądają śledztwa ws. Nawalnego. Mocne słowa sekretarza stanu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/szokujace-nagranie-bialoruski-zolnierz-strzela-do-dziennikarki-wideo,149241.html">Szokujące nagranie. Białoruski żołnierz strzela do dziennikarki [WIDEO]</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-jacek-salij-op-poza-kosciolem-nie-ma-zbawienia,149240.html">O. Jacek Salij OP: Poza Kościołem nie ma zbawienia! </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/koronawirus-i-dezinformacja-wazne-pytanie-gadowskiego-ws-covid-19,149239.html">Koronawirus i dezinformacja. Ważne pytanie Gadowskiego ws. COVID-19</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/nowy-ruch-trzaskowskiego-nie-bede-konkurowal-z-po,149238.html">Nowy ruch Trzaskowskiego: Nie będę konkurował z PO</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/sn-bialorusi-nie-bedzie-postepowania-ws-wyborow,149237.html">SN Białorusi: Nie będzie postępowania ws. wyborów</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/premier-polska-jest-tolerancyjna-ale-nie-ma-zgody-na-pewne-ideologie,149236.html">Premier: Polska jest tolerancyjna, ale nie ma zgody na pewne ideologie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/prezydent-nie-pozwolimy-zmieniac-naszego-zycia-bez-naszej-zgody,149235.html">Prezydent: Nie pozwolimy zmieniać naszego życia bez naszej zgody </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/skandal-zagraniczna-telewizja-szuka-osob-lgbt-ktore-uderza-w-polske,149234.html">Skandal! Zagraniczna telewizja szuka osób LGBT, które uderzą w Polskę</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/rosyjscy-politycy-sugeruja-ze-to-zachod-chcial-otruc-nawalnego,149233.html">Rosyjscy politycy sugerują, że… to Zachód chciał otruć Nawalnego </a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" href="/a/usa-zadaja-sledztwa-ws-nawalnego-mocne-slowa-sekretarza-stanu,149242.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/mike_pompeo_warszawa_2019_screenshot_polsat_news.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/usa-zadaja-sledztwa-ws-nawalnego-mocne-slowa-sekretarza-stanu,149242.html">USA żądają śledztwa ws. Nawalnego. Mocne słowa sekretarza stanu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" href="/a/szokujace-nagranie-bialoruski-zolnierz-strzela-do-dziennikarki-wideo,149241.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/jasgfhsgf89sdyf8dsyfgg89fdg.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/szokujace-nagranie-bialoruski-zolnierz-strzela-do-dziennikarki-wideo,149241.html">Szokujące nagranie. Białoruski żołnierz strzela do dziennikarki [WIDEO]</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" href="/a/o-jacek-salij-op-poza-kosciolem-nie-ma-zbawienia,149240.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/jaceksalijop-yt-dominikaniepl.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/o-jacek-salij-op-poza-kosciolem-nie-ma-zbawienia,149240.html">O. Jacek Salij OP: Poza Kościołem nie ma zbawienia! </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" href="/a/koronawirus-i-dezinformacja-wazne-pytanie-gadowskiego-ws-covid-19,149239.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/gadowskiyt-wer8weuinwef.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/koronawirus-i-dezinformacja-wazne-pytanie-gadowskiego-ws-covid-19,149239.html">Koronawirus i dezinformacja. Ważne pytanie Gadowskiego ws. COVID-19</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" href="/a/nowy-ruch-trzaskowskiego-nie-bede-konkurowal-z-po,149238.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/trzaskowski_wodzisalaw_fb_rafal_trzaskowski.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/nowy-ruch-trzaskowskiego-nie-bede-konkurowal-z-po,149238.html">Nowy ruch Trzaskowskiego: Nie będę konkurował z PO</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" href="/a/sn-bialorusi-nie-bedzie-postepowania-ws-wyborow,149237.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bialorus-protesty-homoatrox-wiki-ccbysa30-735x363.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/sn-bialorusi-nie-bedzie-postepowania-ws-wyborow,149237.html">SN Białorusi: Nie będzie postępowania ws. wyborów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" href="/a/premier-polska-jest-tolerancyjna-ale-nie-ma-zgody-na-pewne-ideologie,149236.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/morawieckighjjprg.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/premier-polska-jest-tolerancyjna-ale-nie-ma-zgody-na-pewne-ideologie,149236.html">Premier: Polska jest tolerancyjna, ale nie ma zgody na pewne ideologie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" href="/a/prezydent-nie-pozwolimy-zmieniac-naszego-zycia-bez-naszej-zgody,149235.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/duda_polsat_news_zrzut.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/prezydent-nie-pozwolimy-zmieniac-naszego-zycia-bez-naszej-zgody,149235.html">Prezydent: Nie pozwolimy zmieniać naszego życia bez naszej zgody </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" href="/a/skandal-zagraniczna-telewizja-szuka-osob-lgbt-ktore-uderza-w-polske,149234.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/vbcvbcvbcvbrtyh67u67j7u78i78.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/skandal-zagraniczna-telewizja-szuka-osob-lgbt-ktore-uderza-w-polske,149234.html">Skandal! Zagraniczna telewizja szuka osób LGBT, które uderzą w Polskę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" href="/a/rosyjscy-politycy-sugeruja-ze-to-zachod-chcial-otruc-nawalnego,149233.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/moskwa-kreml-flickr-ccby20-kuhnmi.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/rosyjscy-politycy-sugeruja-ze-to-zachod-chcial-otruc-nawalnego,149233.html">Rosyjscy politycy sugerują, że… to Zachód chciał otruć Nawalnego </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" href="/a/szczyt-absurdu-najsztub-o-margot-to-wiezien-polityczny-jak-za-prl,149232.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/piotr_najsztub_youtube_wp__8i94u98i.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/szczyt-absurdu-najsztub-o-margot-to-wiezien-polityczny-jak-za-prl,149232.html">Szczyt absurdu! Najsztub o Margot: To więzień polityczny, jak za PRL</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" href="/a/solidarnosc-wysyla-pomoc-humanitarna-na-bialorus,149231.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/solidarnosc-porp-flickr-ccbysa20.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/solidarnosc-wysyla-pomoc-humanitarna-na-bialorus,149231.html">,,Solidarność’’ wysyła pomoc humanitarną na Białoruś</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" href="/a/j-sniadek-symbolem-solidarnosci-jest-l-kaczynski-nie-bolek,149230.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/janusz_sniadek_youtube.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/j-sniadek-symbolem-solidarnosci-jest-l-kaczynski-nie-bolek,149230.html">J. Śniadek: Symbolem Solidarności jest L. Kaczyński, nie ,,Bolek’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" href="/a/z-internetu-pamietnik-postepowej-europejki,149229.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/lgbt_homo_andrzejrembowski_pixabay.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/z-internetu-pamietnik-postepowej-europejki,149229.html">Z Internetu: Pamiętnik postępowej Europejki </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" href="/a/tylko-u-nas-witold-gadowski-niemcy-maja-w-polsce-wielkie-wplywy-i-z-nich-nie-zrezygnuja,149228.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/gadowski_witold_sc.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/tylko-u-nas-witold-gadowski-niemcy-maja-w-polsce-wielkie-wplywy-i-z-nich-nie-zrezygnuja,149228.html">[TYLKO U NAS!] Witold Gadowski: Niemcy mają w Polsce wielkie wpływy i z nich nie zrezygnują </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" href="/a/warszawa-kolejna-awaria-szesc-dzielnic-bez-cieplej-wody,149227.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/efwfrgytui78u78u78uu67u76u76.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/warszawa-kolejna-awaria-szesc-dzielnic-bez-cieplej-wody,149227.html">Warszawa. Kolejna awaria. Sześć dzielnic bez ciepłej wody</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" href="/a/trzaskowski-o-ulicy-l-kaczynskiego-po-co-sie-spieszyc,149226.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/rtrzaskowski-flickr-porp-cc0.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/trzaskowski-o-ulicy-l-kaczynskiego-po-co-sie-spieszyc,149226.html">Trzaskowski o ulicy L. Kaczyńskiego: Po co się spieszyć?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" href="/a/zmiany-dot-lotow-nie-63-a-43-kraje,149225.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/samolot_pixabay_lukasbieri.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/zmiany-dot-lotow-nie-63-a-43-kraje,149225.html">Zmiany dot. lotów. Nie 63, a 43 kraje </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" href="/a/premier-bialo-czerwone-barwy-naleza-do-nas-wszystkich,149224.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/morawiecki-twitter-kancleariapremiera-krystianmaj.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/premier-bialo-czerwone-barwy-naleza-do-nas-wszystkich,149224.html">Premier: Biało-czerwone barwy należą do nas wszystkich</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" href="/a/korwin-o-homoseksualistach-onanistach-i-zoofilach-o-tych-sprawach-nie-mowi-sie-publicznie,149223.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/korwin_wp_screen.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/korwin-o-homoseksualistach-onanistach-i-zoofilach-o-tych-sprawach-nie-mowi-sie-publicznie,149223.html">Korwin o homoseksualistach, onanistach i zoofilach: O tych sprawach nie mówi się publicznie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" href="/a/walesa-odwiedzil-rodzinna-wies-zostal-obrzucony-pomidorami,149222.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/walesa_screen_lech.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/walesa-odwiedzil-rodzinna-wies-zostal-obrzucony-pomidorami,149222.html">Wałęsa odwiedził rodzinną wieś. Został obrzucony pomidorami </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" href="/a/juz-jutro-prezydent-powola-nowych-ministrow,149221.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/prezydent_duda.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/juz-jutro-prezydent-powola-nowych-ministrow,149221.html">Już jutro prezydent powoła nowych ministrów </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" href="/a/kard-dolan-gosciem-na-konwencji-partii-republikanskiej,149220.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/kard_dolan_yt_ewtn.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/kard-dolan-gosciem-na-konwencji-partii-republikanskiej,149220.html">Kard. Dolan gościem na konwencji Partii Republikańskiej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" href="/a/zjednoczona-prawica-moze-wygrac-wybory-w-2023-roku-jezeli-uniknie-efektu-arogancji-wladzy,149219.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/kuzmiuk_pe_zbigniewkuzmiukpl.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/zjednoczona-prawica-moze-wygrac-wybory-w-2023-roku-jezeli-uniknie-efektu-arogancji-wladzy,149219.html">Zjednoczona Prawica może wygrać wybory w 2023 roku jeżeli uniknie efektu arogancji władzy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" href="/a/od-srody-26-sierpnia-zmiany-w-lotach-lista-krajow-do-ktorych-nie-bedzie-mozna-poleciec-z-polski-1,149218.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/lotnisko_wirus_maski_mcchord_af_mil.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/od-srody-26-sierpnia-zmiany-w-lotach-lista-krajow-do-ktorych-nie-bedzie-mozna-poleciec-z-polski-1,149218.html">Od środy 26. sierpnia zmiany w lotach. Lista krajów, do których nie będzie można polecieć z Polski</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" href="/a/prof-zurawski-vel-grajewski-lukaszenka-potrzebuje-krwi-na-granicy-krwi-polskiej,149217.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/wefh89wefbwibuefwkefwkef.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/prof-zurawski-vel-grajewski-lukaszenka-potrzebuje-krwi-na-granicy-krwi-polskiej,149217.html">Prof. Żurawski vel Grajewski: Łukaszenka potrzebuje krwi na granicy – krwi polskiej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" href="/a/brawo-polska-bezrobocie-61-proc-w-lipcu-i-czerwcu-ponad-17-proc-firm-chce-zatrudniac-nowych-pracownikow,149216.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/building-1080596_1280_pixabay.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/brawo-polska-bezrobocie-61-proc-w-lipcu-i-czerwcu-ponad-17-proc-firm-chce-zatrudniac-nowych-pracownikow,149216.html">Brawo Polska! Bezrobocie 6.1 proc. w lipcu i czerwcu. Ponad 17 proc. firm chce zatrudniać nowych pracowników</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" href="/a/rekonstrukcja-rzadu-zmiany-nie-tylko-w-ministerstwach,149215.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/rzad-fot._adam_guz_kprm-flickr-cc0.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/rekonstrukcja-rzadu-zmiany-nie-tylko-w-ministerstwach,149215.html">Rekonstrukcja rządu. Zmiany nie tylko w ministerstwach</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" href="/a/szeremietiew-co-czytaja-a-czego-nie-czytaja-elity-iii-rp-scenka-z-ksiegarni-na-ul-wiejskiej,149213.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/szeremietiew_pilsudski_fot_adrian_grycuk_lic_cc_by_sa_30_via_wiki;_dom_publ.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/szeremietiew-co-czytaja-a-czego-nie-czytaja-elity-iii-rp-scenka-z-ksiegarni-na-ul-wiejskiej,149213.html">Szeremietiew: Co czytają a czego nie czytają elity III RP? Scenka z księgarni na ul. Wiejskiej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" href="/a/cichanouska-na-forum-pe-nie-ugniemy-sie,149214.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/cichanouska-yt-страна_для_жизни.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/cichanouska-na-forum-pe-nie-ugniemy-sie,149214.html">Cichanouska na forum PE: Nie ugniemy się!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" href="/a/ks-piotr-glas-armia-maryi-na-czasy-ostateczne-3,149208.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/fatimamaryja-trappistmonkstuff-wiki-cc40.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/ks-piotr-glas-armia-maryi-na-czasy-ostateczne-3,149208.html">Ks. Piotr Glas: Armia Maryi na czasy ostateczne</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" href="/a/uwaga-w-belgii-holandii-i-hongkongu-zakazeni-koronawirusem-po-raz-drugi,149211.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/coronavirus-4947210_1280.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/uwaga-w-belgii-holandii-i-hongkongu-zakazeni-koronawirusem-po-raz-drugi,149211.html">Uwaga! W Belgii, Holandii i Hongkongu zakażeni koronawirusem po raz drugi</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" href="/a/koronawirus-w-polsce-rmf-fm-beda-kolejne-ograniczenia,149212.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/covid-szpital-borys_kozielski_-wiki-ccby40.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/koronawirus-w-polsce-rmf-fm-beda-kolejne-ograniczenia,149212.html">Koronawirus w Polsce. RMF FM: Będą kolejne ograniczenia</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" href="/a/prof-waldemar-paruch-o-po-trzaskowskim-i-zjednoczonej-prawicy,149210.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/paruch_yt_pol_radio.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/prof-waldemar-paruch-o-po-trzaskowskim-i-zjednoczonej-prawicy,149210.html">Prof. Waldemar Paruch o Trzaskowskim: ''On się nie nadaje na przywódcę ruchu społecznego''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" href="/a/s-faustyna-kowalska-widzialam-zycie-wieczne-4,149209.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/faustyna_wizje.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/s-faustyna-kowalska-widzialam-zycie-wieczne-4,149209.html">S. Faustyna Kowalska: Widziałam życie wieczne</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" href="/a/senacki-klub-ko-bez-przewodniczacego,149207.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/carnobaj_yt_tvregionalna24_pl_regionalna_telewizja_internetowa.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/senacki-klub-ko-bez-przewodniczacego,149207.html">Senacki klub KO bez przewodniczącego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" href="/a/proba-otrucia-nawalnego-rosyjskie-media-kontra-niemieckie,149204.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/putin_nawalny.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/proba-otrucia-nawalnego-rosyjskie-media-kontra-niemieckie,149204.html">Próba otrucia Nawalnego. Rosyjskie media kontra niemieckie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" href="/a/amerykanski-biskup-ostrzega-byc-moze-jestesmy-na-progu-czasow-ostatecznych-wrocmy-do-boga-teraz,149206.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/we9f8wufbiwjbefkjweflwef.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/amerykanski-biskup-ostrzega-byc-moze-jestesmy-na-progu-czasow-ostatecznych-wrocmy-do-boga-teraz,149206.html">Amerykański biskup ostrzega: Być może jesteśmy na progu czasów ostatecznych. Wróćmy do Boga. Teraz!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" href="/a/alez-on-niezalezny-holownia-pis-moim-przeciwnikiem-a-po-moze-byc-sojusznikiem,149205.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/holownia_yt_tvp_info.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/alez-on-niezalezny-holownia-pis-moim-przeciwnikiem-a-po-moze-byc-sojusznikiem,149205.html">Ależ on ,,niezależny''! Hołownia: PiS moim przeciwnikiem, a PO może być sojusznikiem</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" href="/a/gmyz-przyczyna-otrucia-nawalnego-byly-zblizajace-sie-wybory-putin-nie-chce-powtorki-z-bialorusi,149203.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/nawalny-yt-алексей_навальный.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/gmyz-przyczyna-otrucia-nawalnego-byly-zblizajace-sie-wybory-putin-nie-chce-powtorki-z-bialorusi,149203.html">Gmyz: Przyczyną otrucia Nawalnego były zbliżające się wybory. Putin nie chce powtórki z Białorusi</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" href="/a/kontrowersje-wokol-lodzkiego-kuratora-poszlo-o-mobbing-czy-o-lgbt,149201.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/gadowski_38921urijoikjir9.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/kontrowersje-wokol-lodzkiego-kuratora-poszlo-o-mobbing-czy-o-lgbt,149201.html">Kontrowersje wokół łódzkiego kuratora. Poszło o mobbing, czy o LGBT?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" href="/a/koronawirus-w-polsce-znowu-wzrost-763-nowe-zakazenia,149200.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/covid-test-pixabaygeralt.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/koronawirus-w-polsce-znowu-wzrost-763-nowe-zakazenia,149200.html">Koronawirus w Polsce: Znowu wzrost - 763 nowe zakażenia </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" href="/a/nie-zyje-lodzia-najslynniejsza-funkcjonariuszka-powojennej-warszawy,149199.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/lodzia_policjantka_policja_pl.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/nie-zyje-lodzia-najslynniejsza-funkcjonariuszka-powojennej-warszawy,149199.html">Nie żyje ,,Lodzia'' - najsłynniejsza funkcjonariuszka powojennej Warszawy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" href="/a/borowski-o-kosiniaku-nie-zgodzil-sie-na-kandydowanie-ze-wspolnych-list-opozycji,149197.html" class="ng-star-inserted"><img _ngcontent-sc145="" src="https://www.fronda.pl/site_media/media/uploads/article/kosinak_borowski_yt_onet_super_express.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" href="/a/borowski-o-kosiniaku-nie-zgodzil-sie-na-kandydowanie-ze-wspolnych-list-opozycji,149197.html">Borowski o Kosiniaku: Nie zgodził się na kandydowanie ze wspólnych list opozycji</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
<script src="runtime-es2015.c9afb3256f2870e161de.js" type="module"></script><script src="runtime-es5.c9afb3256f2870e161de.js" nomodule="" defer=""></script><script src="polyfills-es5.4bd3a6b7592230c35408.js" nomodule="" defer=""></script><script src="polyfills-es2015.28b264071c0a6503d0b4.js" type="module"></script><script src="main-es2015.67a4fa7923d458f08a51.js" type="module"></script><script src="main-es5.67a4fa7923d458f08a51.js" nomodule="" defer=""></script>

</body></html>