<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Horror na warszawskim Gocławiu. Ojciec z synem walczyli na noże?  | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="Są nowe ustalenia dot. wczorajszej strzelaniny w pralni na warszawskim Gocławiu. Według nieoficjalnych doniesień RMF FM policja znalazła w środku drugi nóż. Ma to świadczyć o tym, że przed przyjazdem służb doszło do walki dwóch mężczyzn, którzy wzaje"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Horror na warszawskim Gocławiu. Ojciec z synem walczyli na noże? "><meta property="og:description" content="Są nowe ustalenia dot. wczorajszej strzelaniny w pralni na warszawskim Gocławiu. Według nieoficjalnych doniesień RMF FM policja znalazła w środku drugi nóż. Ma to świadczyć o tym, że przed przyjazdem służb doszło do walki dwóch mężczyzn, którzy wzaje"><meta property="og:url" content="https://www.fronda.pl/a/horror-na-warszawskim-goclawiu-ojciec-z-synem-walczyli-na-noze,161219.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/dhfvsdhfgsdf6dfgsd67fsd6f6sd7fs.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/horror-na-warszawskim-goclawiu-ojciec-z-synem-walczyli-na-noze,161219.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-33459940" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="szokujące - lista artykułów" href="/c/szokujace,69.html">szokujące</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Horror na warszawskim Gocławiu. Ojciec z synem walczyli na noże?  - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dhfvsdhfgsdf6dfgsd67fsd6f6sd7fs-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">08.05.21, 12:30</span><span _ngcontent-sc157="" class="time">Fot. via: Twitter (Polskie Radio RDC)</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-33459941" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="Horror na warszawskim Gocławiu - list artykułów" href="/t/Horror-na-warszawskim-Goclawiu,105421.html">Horror na warszawskim Gocławiu</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="ojcobójstwo - list artykułów" href="/t/ojcobojstwo,105422.html">ojcobójstwo</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="walka na noże - list artykułów" href="/t/walka-na-noze,105423.html">walka na noże</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="strzelanina - list artykułów" href="/t/strzelanina,6489.html">strzelanina</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="Warszawa - list artykułów" href="/t/Warszawa,7211.html">Warszawa</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Horror na warszawskim Gocławiu. Ojciec z synem walczyli na noże? </h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/horror-na-warszawskim-goclawiu-ojciec-z-synem-walczyli-na-noze,161219.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">2</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><strong>Są nowe ustalenia dot. wczorajszej strzelaniny w pralni na warszawskim Gocławiu. Według nieoficjalnych doniesień RMF FM policja znalazła w środku drugi nóż. Ma to świadczyć o tym, że przed przyjazdem służb doszło do walki dwóch mężczyzn, którzy wzajemnie ranili się nożami.</strong></p>
<p>Wczoraj po południu polskie media obiegła informacja o strzelaninie w pralni przy ul. Bora Komorowskiego 4 na warszawskim Gocławiu. Dramatyczne sceny, które miały tam miejsce, przypominają film grozy. Policjantom wspieranym przez straż pożarną udało się wejść do środka. Tam znaleźli ciało mężczyzny, obok którego stał zakrwawiony napastnik z nożem. Funkcjonariusze zostali zaatakowani i musieli się wycofać. Ostatecznie użyto broni palnej. Postrzelony napastnik trafił do szpitala. Jego życiu nie zagraża niebezpieczeństwo.</p>
<p>Napastnik według mieszkańców osiedla, z którymi rozmawiali reporterzy RMF FM, ma mieć około 30-40 lat. Ofiarą jest jego ojciec. Wcześniej między mężczyznami miało dojść do kłótni.</p>
<p>RMF FM ustaliło nieoficjalnie, że na miejscu zdarzenia znaleziono drugi nóż. Najbardziej prawdopodobny scenariusz mówi więc o walce ojca z synem, którzy wzajemnie ranili się nożami. Rzecznik warszawskiej policji potwierdził, że napastnik miał liczne rany cięte i kłute. Wciąż niewykluczone jest jednak, że okaleczył się sam, być może próbując popełnić samobójstwo.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pl">Jedna osoba została ranna w zdarzeniu, do którego doszło dziś po południu na warszawskim Gocławiu. Według nieoficjalnych informacji - padły strzały. Na miejscu trwa akcja służb<br><br>Więcej: <a href="https://t.co/eW8i6RR0zf">https://t.co/eW8i6RR0zf</a><a href="https://twitter.com/hashtag/Warszawa?src=hash&amp;ref_src=twsrc%5Etfw">#Warszawa</a> <a href="https://twitter.com/hashtag/Goc%C5%82aw?src=hash&amp;ref_src=twsrc%5Etfw">#Gocław</a> <a href="https://twitter.com/hashtag/strzelanina?src=hash&amp;ref_src=twsrc%5Etfw">#strzelanina</a> <a href="https://twitter.com/Policja_KSP?ref_src=twsrc%5Etfw">@Policja_KSP</a><br> <a href="https://twitter.com/Kw_PSP_Wwa?ref_src=twsrc%5Etfw">@Kw_PSP_Wwa</a> <a href="https://t.co/szcLnyq4zv">pic.twitter.com/szcLnyq4zv</a></p>
— Polskie Radio RDC (@rdcpolskieradio) <a href="https://twitter.com/rdcpolskieradio/status/1390655061748076545?ref_src=twsrc%5Etfw">May 7, 2021</a></blockquote>
<p><em>kak/RMF24</em></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (2):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">marek</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.05.8 12:59</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2682369_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2682369_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Ateiści, uczestnicy spędów macic, kodziarze i wyznawcy religii róbta co chceta.
No i tzw katolicy z ochrzczenia.
Warszawska patologia goni i patologię...</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">x</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.05.8 12:48</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2682356_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2682356_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Biali, katolicy, Polacy, wyborcy PiS?</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="Horror na warszawskim Gocławiu. Ojciec z synem walczyli na noże? " href="/a/horror-na-warszawskim-goclawiu-ojciec-z-synem-walczyli-na-noze,161219.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Horror na warszawskim Gocławiu. Ojciec z synem walczyli na noże?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dhfvsdhfgsdf6dfgsd67fsd6f6sd7fs-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Horror na warszawskim Gocławiu. Ojciec z synem walczyli na noże? " href="/a/horror-na-warszawskim-goclawiu-ojciec-z-synem-walczyli-na-noze,161219.html">Horror na warszawskim Gocławiu. Ojciec z synem walczyli na noże? </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="NYT: Ocenzurowanie Trumpa nie rozwiązało problemu demokracji" href="/a/nyt-ocenzurowanie-trumpa-nie-rozwiazalo-problemu-demokracji-111,161148.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="NYT: Ocenzurowanie Trumpa nie rozwiązało problemu demokracji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/trump_facebook_yt_vice_news_pixabay-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="NYT: Ocenzurowanie Trumpa nie rozwiązało problemu demokracji" href="/a/nyt-ocenzurowanie-trumpa-nie-rozwiazalo-problemu-demokracji-111,161148.html">NYT: Ocenzurowanie Trumpa nie rozwiązało problemu demokracji</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title=",,Gigantyczny kosmiczny chiński śmieć nad naszymi głowami''. Spadnie na ziemię w sobotę, ale … nie bardzo wiadomo gdzie" href="/a/gigantyczny-kosmiczny-chinski-smiec-nad-naszymi-glowami-spadnie-na-ziemie-w-sobote-ale-nie-bardzo-wiadomo-gdzie,161140.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=",,Gigantyczny kosmiczny chiński śmieć nad naszymi głowami''. Spadnie na ziemię w sobotę, ale … nie bardzo wiadomo gdzie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/stacja_kosiczna_kosmos_yt_astrochillout-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=",,Gigantyczny kosmiczny chiński śmieć nad naszymi głowami''. Spadnie na ziemię w sobotę, ale … nie bardzo wiadomo gdzie" href="/a/gigantyczny-kosmiczny-chinski-smiec-nad-naszymi-glowami-spadnie-na-ziemie-w-sobote-ale-nie-bardzo-wiadomo-gdzie,161140.html">,,Gigantyczny kosmiczny chiński śmieć nad naszymi głowami''. Spadnie na ziemię w sobotę, ale … nie bardzo wiadomo gdzie</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Tragedia w Brzeinach" href="/a/tragedia-w-brzeinach,161133.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Tragedia w Brzeinach - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kjhashalksdhf_ajsdhflkajhsl_aslkjdhflakshdf_policjapl-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Tragedia w Brzeinach" href="/a/tragedia-w-brzeinach,161133.html">Tragedia w Brzeinach</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Obrzydliwa profanacja pomnika bł. Jerzego Popiełuszki w USA! ,,Htlerowskie'' wąsy i napis: ,,No Polish''" href="/a/obrzydliwa-profanacja-pomnika-bl-jerzego-popieluszki-w-usa-htlerowskie-wasy-i-napis-no-polish,161095.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Obrzydliwa profanacja pomnika bł. Jerzego Popiełuszki w USA! ,,Htlerowskie'' wąsy i napis: ,,No Polish'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefw89fwejfkbwekjfbwkjebfwkejbf-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Obrzydliwa profanacja pomnika bł. Jerzego Popiełuszki w USA! ,,Htlerowskie'' wąsy i napis: ,,No Polish''" href="/a/obrzydliwa-profanacja-pomnika-bl-jerzego-popieluszki-w-usa-htlerowskie-wasy-i-napis-no-polish,161095.html">Obrzydliwa profanacja pomnika bł. Jerzego Popiełuszki w USA! ,,Htlerowskie'' wąsy i napis: ,,No Polish''</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Rosyjska dzicz: Rosjanie w Afryce, jak to Rosjanie, mordują i gwałcą" href="/a/rosyjska-dzicz-rosjanie-w-afryce-jak-to-rosjanie-morduja-i-gwalca,161086.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Rosyjska dzicz: Rosjanie w Afryce, jak to Rosjanie, mordują i gwałcą - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putinvladimir-wiki-kremlinru-cc40-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Rosyjska dzicz: Rosjanie w Afryce, jak to Rosjanie, mordują i gwałcą" href="/a/rosyjska-dzicz-rosjanie-w-afryce-jak-to-rosjanie-morduja-i-gwalca,161086.html">Rosyjska dzicz: Rosjanie w Afryce, jak to Rosjanie, mordują i gwałcą</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Poznań. Matka ugodziła nożem 3-letnią córkę. Dziewczynki nie udało się uratować" href="/a/poznan-matka-ugodzila-nozem-3-letnia-corke-dziewczynki-nie-udalo-sie-uratowac,161014.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Poznań. Matka ugodziła nożem 3-letnią córkę. Dziewczynki nie udało się uratować - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swiatlo-policja-edward_kimmel-flickr-ccbysa-20-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Poznań. Matka ugodziła nożem 3-letnią córkę. Dziewczynki nie udało się uratować" href="/a/poznan-matka-ugodzila-nozem-3-letnia-corke-dziewczynki-nie-udalo-sie-uratowac,161014.html">Poznań. Matka ugodziła nożem 3-letnią córkę. Dziewczynki nie udało się uratować</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="Ani centa podatku CIT nie zapłacił Amazon w Europie" href="/a/ani-centa-podatku-cit-nie-zaplacil-amazon-w-europie,161009.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Ani centa podatku CIT nie zapłacił Amazon w Europie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/amazon_yt_technosfera-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Ani centa podatku CIT nie zapłacił Amazon w Europie" href="/a/ani-centa-podatku-cit-nie-zaplacil-amazon-w-europie,161009.html">Ani centa podatku CIT nie zapłacił Amazon w Europie</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Nauczyciel zabrał dzieci na obsceniczny spektakl. Jest interwencja RPD" href="/a/nauczyciel-zabral-dzieci-na-obsceniczny-spektakl-jest-interwencja-rpd,161000.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Nauczyciel zabrał dzieci na obsceniczny spektakl. Jest interwencja RPD - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jasdfhaslkhl_asdlkjhfalksjhdl_aslkdjhlakjhflsdkh_yt_kama_film_actors-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Nauczyciel zabrał dzieci na obsceniczny spektakl. Jest interwencja RPD" href="/a/nauczyciel-zabral-dzieci-na-obsceniczny-spektakl-jest-interwencja-rpd,161000.html">Nauczyciel zabrał dzieci na obsceniczny spektakl. Jest interwencja RPD</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="Co na miejsce ciastek ,,Afrika''? Proponujemy: ,,Afrika korps''" href="/a/co-na-miejsce-ciastek-afrika-proponujemy-afrika-korps,160995.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Co na miejsce ciastek ,,Afrika''? Proponujemy: ,,Afrika korps'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ciastka_slodycze_murzynki_pixabay-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Co na miejsce ciastek ,,Afrika''? Proponujemy: ,,Afrika korps''" href="/a/co-na-miejsce-ciastek-afrika-proponujemy-afrika-korps,160995.html">Co na miejsce ciastek ,,Afrika''? Proponujemy: ,,Afrika korps''</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Horror w kościele Dusznikach-Zdroju! Napastnik mierzył do księdza z broni w trakcie Mszy" href="/a/horror-w-kosciele-dusznikach-zdroju-napastnik-mierzyl-do-ksiedza-z-broni-w-trakcie-mszy,160968.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Horror w kościele Dusznikach-Zdroju! Napastnik mierzył do księdza z broni w trakcie Mszy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/w98fehwefbwefbwkejfbwkefbkwefkbwkefbjwef-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Horror w kościele Dusznikach-Zdroju! Napastnik mierzył do księdza z broni w trakcie Mszy" href="/a/horror-w-kosciele-dusznikach-zdroju-napastnik-mierzyl-do-ksiedza-z-broni-w-trakcie-mszy,160968.html">Horror w kościele Dusznikach-Zdroju! Napastnik mierzył do księdza z broni w trakcie Mszy</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="Nawet dziś sobie nie odpuścił. Biedroń profanuje polskie godło " href="/a/nawet-dzis-sobie-nie-odpuscil-biedron-profanuje-polskie-godlo,160956.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Nawet dziś sobie nie odpuścił. Biedroń profanuje polskie godło  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dshfsdflds-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Nawet dziś sobie nie odpuścił. Biedroń profanuje polskie godło " href="/a/nawet-dzis-sobie-nie-odpuscil-biedron-profanuje-polskie-godlo,160956.html">Nawet dziś sobie nie odpuścił. Biedroń profanuje polskie godło </a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ii-wojna-swiatowa-sie-skonczyla-berliner-zeitung-polacy-do-dzis-zmagaja-sie-ze-skutkami-niemieckich-zbrodni-1,161220.html">II wojna światowa się skończyła? ,,Berliner Zeitung’’: Polacy do dziś zmagają się ze skutkami niemieckich zbrodni </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/horror-na-warszawskim-goclawiu-ojciec-z-synem-walczyli-na-noze,161219.html">Horror na warszawskim Gocławiu. Ojciec z synem walczyli na noże? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/litania-loretanska-wolanie-serca-czy-mechaniczne-powtarzanie-formulek,161218.html">Litania loretańska. Wołanie serca czy mechaniczne powtarzanie formułek? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/minister-niedzielski-za-tydzien-zdejmujemy-maseczki,161217.html">Minister Niedzielski: Za tydzień zdejmujemy maseczki</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/relacja-z-dyzuru-covidowego-dr-karczewski-wirus-odpuszcza,161216.html">Relacja z dyżuru covidowego. Dr Karczewski: Wirus odpuszcza</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/nabralismy-odpornosci-zbiorowej-prof-parczewski-luzowanie-restrykcji-to-zweryfikuje,161215.html">Nabraliśmy odporności zbiorowej? Prof. Parczewski: Luzowanie restrykcji to zweryfikuje</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/dzis-znow-spadek-zakazen-4765-nowych-przypadkow,161214.html">Dziś znów spadek zakażeń. 4765 nowych przypadków</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/brawo-polska-jestesmy-juz-trzecim-eksporterem-do-niemiec,161213.html">Brawo Polska! Jesteśmy już trzecim eksporterem do Niemiec</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/budki-juz-chyba-nikt-nie-traktuje-powaznie-znamienne-slowa-kosiniaka-kamysza,161212.html">Budki już chyba nikt nie traktuje poważnie. Znamienne słowa Kosiniaka-Kamysza</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/prof-flisiak-niewiele-nam-brakuje-do-odpornosci-populacyjnej,161211.html">Prof. Flisiak: Niewiele nam brakuje do odporności populacyjnej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ks-piotr-pawlukiewicz-kiedy-jest-beznadziejnie,157771.html">Ks. Piotr Pawlukiewicz: Kiedy jest beznadziejnie...</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="II wojna światowa się skończyła? ,,Berliner Zeitung’’: Polacy do dziś zmagają się ze skutkami niemieckich zbrodni " href="/a/ii-wojna-swiatowa-sie-skonczyla-berliner-zeitung-polacy-do-dzis-zmagaja-sie-ze-skutkami-niemieckich-zbrodni-1,161220.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="II wojna światowa się skończyła? ,,Berliner Zeitung’’: Polacy do dziś zmagają się ze skutkami niemieckich zbrodni  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsjfbsdfgbsdhgfsd7fds5sdfsdfsdfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="II wojna światowa się skończyła? ,,Berliner Zeitung’’: Polacy do dziś zmagają się ze skutkami niemieckich zbrodni " href="/a/ii-wojna-swiatowa-sie-skonczyla-berliner-zeitung-polacy-do-dzis-zmagaja-sie-ze-skutkami-niemieckich-zbrodni-1,161220.html">II wojna światowa się skończyła? ,,Berliner Zeitung’’: Polacy do dziś zmagają się ze skutkami niemieckich zbrodni </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Horror na warszawskim Gocławiu. Ojciec z synem walczyli na noże? " href="/a/horror-na-warszawskim-goclawiu-ojciec-z-synem-walczyli-na-noze,161219.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Horror na warszawskim Gocławiu. Ojciec z synem walczyli na noże?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dhfvsdhfgsdf6dfgsd67fsd6f6sd7fs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Horror na warszawskim Gocławiu. Ojciec z synem walczyli na noże? " href="/a/horror-na-warszawskim-goclawiu-ojciec-z-synem-walczyli-na-noze,161219.html">Horror na warszawskim Gocławiu. Ojciec z synem walczyli na noże? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Litania loretańska. Wołanie serca czy mechaniczne powtarzanie formułek? " href="/a/litania-loretanska-wolanie-serca-czy-mechaniczne-powtarzanie-formulek,161218.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Litania loretańska. Wołanie serca czy mechaniczne powtarzanie formułek?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hgdsvfdgvfsdjfdsfgvdysf6sd7fsdsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Litania loretańska. Wołanie serca czy mechaniczne powtarzanie formułek? " href="/a/litania-loretanska-wolanie-serca-czy-mechaniczne-powtarzanie-formulek,161218.html">Litania loretańska. Wołanie serca czy mechaniczne powtarzanie formułek? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Minister Niedzielski: Za tydzień zdejmujemy maseczki" href="/a/minister-niedzielski-za-tydzien-zdejmujemy-maseczki,161217.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Minister Niedzielski: Za tydzień zdejmujemy maseczki - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niedzielski-yt-tvpinfoooo-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Minister Niedzielski: Za tydzień zdejmujemy maseczki" href="/a/minister-niedzielski-za-tydzien-zdejmujemy-maseczki,161217.html">Minister Niedzielski: Za tydzień zdejmujemy maseczki</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Relacja z dyżuru covidowego. Dr Karczewski: Wirus odpuszcza" href="/a/relacja-z-dyzuru-covidowego-dr-karczewski-wirus-odpuszcza,161216.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Relacja z dyżuru covidowego. Dr Karczewski: Wirus odpuszcza - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dhfdgfhjfgsdfgds78fs7fgsd78fgsd78g8fsfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Relacja z dyżuru covidowego. Dr Karczewski: Wirus odpuszcza" href="/a/relacja-z-dyzuru-covidowego-dr-karczewski-wirus-odpuszcza,161216.html">Relacja z dyżuru covidowego. Dr Karczewski: Wirus odpuszcza</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Nabraliśmy odporności zbiorowej? Prof. Parczewski: Luzowanie restrykcji to zweryfikuje" href="/a/nabralismy-odpornosci-zbiorowej-prof-parczewski-luzowanie-restrykcji-to-zweryfikuje,161215.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Nabraliśmy odporności zbiorowej? Prof. Parczewski: Luzowanie restrykcji to zweryfikuje - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dsnfhbsdhfgsdhgfsd6f7sdftsdfsfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Nabraliśmy odporności zbiorowej? Prof. Parczewski: Luzowanie restrykcji to zweryfikuje" href="/a/nabralismy-odpornosci-zbiorowej-prof-parczewski-luzowanie-restrykcji-to-zweryfikuje,161215.html">Nabraliśmy odporności zbiorowej? Prof. Parczewski: Luzowanie restrykcji to zweryfikuje</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Dziś znów spadek zakażeń. 4765 nowych przypadków" href="/a/dzis-znow-spadek-zakazen-4765-nowych-przypadkow,161214.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dziś znów spadek zakażeń. 4765 nowych przypadków - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dziś znów spadek zakażeń. 4765 nowych przypadków" href="/a/dzis-znow-spadek-zakazen-4765-nowych-przypadkow,161214.html">Dziś znów spadek zakażeń. 4765 nowych przypadków</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Brawo Polska! Jesteśmy już trzecim eksporterem do Niemiec" href="/a/brawo-polska-jestesmy-juz-trzecim-eksporterem-do-niemiec,161213.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Brawo Polska! Jesteśmy już trzecim eksporterem do Niemiec - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niemcy_i_nasza_flaga_i932-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Brawo Polska! Jesteśmy już trzecim eksporterem do Niemiec" href="/a/brawo-polska-jestesmy-juz-trzecim-eksporterem-do-niemiec,161213.html">Brawo Polska! Jesteśmy już trzecim eksporterem do Niemiec</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="Budki już chyba nikt nie traktuje poważnie. Znamienne słowa Kosiniaka-Kamysza" href="/a/budki-juz-chyba-nikt-nie-traktuje-powaznie-znamienne-slowa-kosiniaka-kamysza,161212.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Budki już chyba nikt nie traktuje poważnie. Znamienne słowa Kosiniaka-Kamysza - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/we89wew89e9w98e8w98e8w8e-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Budki już chyba nikt nie traktuje poważnie. Znamienne słowa Kosiniaka-Kamysza" href="/a/budki-juz-chyba-nikt-nie-traktuje-powaznie-znamienne-slowa-kosiniaka-kamysza,161212.html">Budki już chyba nikt nie traktuje poważnie. Znamienne słowa Kosiniaka-Kamysza</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Prof. Flisiak: Niewiele nam brakuje do odporności populacyjnej" href="/a/prof-flisiak-niewiele-nam-brakuje-do-odpornosci-populacyjnej,161211.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prof. Flisiak: Niewiele nam brakuje do odporności populacyjnej - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szczepionka_vaccine_koronawirus_covid_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prof. Flisiak: Niewiele nam brakuje do odporności populacyjnej" href="/a/prof-flisiak-niewiele-nam-brakuje-do-odpornosci-populacyjnej,161211.html">Prof. Flisiak: Niewiele nam brakuje do odporności populacyjnej</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title=",,Kłamstwo przeplatane megalomanią''. Niedzielski ostro o przechwałkach Trzaskowskiego" href="/a/klamstwo-przeplatane-megalomania-niedzielski-ostro-o-przechwalkach-trzaskowskiego,161210.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Kłamstwo przeplatane megalomanią''. Niedzielski ostro o przechwałkach Trzaskowskiego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefw80fehwefwbiubwkebfwkebfkwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Kłamstwo przeplatane megalomanią''. Niedzielski ostro o przechwałkach Trzaskowskiego" href="/a/klamstwo-przeplatane-megalomania-niedzielski-ostro-o-przechwalkach-trzaskowskiego,161210.html">,,Kłamstwo przeplatane megalomanią''. Niedzielski ostro o przechwałkach Trzaskowskiego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Diabeł zmienił się w stado wściekłych zwierząt, ale nie dał rady! Duchowa walka św. Antoniego" href="/a/diabel-zmienil-sie-w-stado-wscieklych-zwierzat-ale-nie-dal-rady-duchowa-walka-sw-antoniego,161209.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Diabeł zmienił się w stado wściekłych zwierząt, ale nie dał rady! Duchowa walka św. Antoniego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef8webfjwbefkwbefkjwekfwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Diabeł zmienił się w stado wściekłych zwierząt, ale nie dał rady! Duchowa walka św. Antoniego" href="/a/diabel-zmienil-sie-w-stado-wscieklych-zwierzat-ale-nie-dal-rady-duchowa-walka-sw-antoniego,161209.html">Diabeł zmienił się w stado wściekłych zwierząt, ale nie dał rady! Duchowa walka św. Antoniego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Hotele znów otwarte! Za tydzień wrócą ogródki restauracyjne" href="/a/hotele-znow-otwarte-za-tydzien-wroca-ogrodki-restauracyjne,161208.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Hotele znów otwarte! Za tydzień wrócą ogródki restauracyjne - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hotel_goscie_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Hotele znów otwarte! Za tydzień wrócą ogródki restauracyjne" href="/a/hotele-znow-otwarte-za-tydzien-wroca-ogrodki-restauracyjne,161208.html">Hotele znów otwarte! Za tydzień wrócą ogródki restauracyjne</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Tomasz Sakiewicz: Razem ze sprzątaniem po covidzie potrzebna jest sanacja i przegląd kadr" href="/a/tomasz-sakiewicz-razem-ze-sprzataniem-po-covidzie-potrzebna-jest-sanacja-i-przeglad-kadr,161166.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Tomasz Sakiewicz: Razem ze sprzątaniem po covidzie potrzebna jest sanacja i przegląd kadr - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sakiewicz_yt_tel_rep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Tomasz Sakiewicz: Razem ze sprzątaniem po covidzie potrzebna jest sanacja i przegląd kadr" href="/a/tomasz-sakiewicz-razem-ze-sprzataniem-po-covidzie-potrzebna-jest-sanacja-i-przeglad-kadr,161166.html">Tomasz Sakiewicz: Razem ze sprzątaniem po covidzie potrzebna jest sanacja i przegląd kadr</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="Dobry pasterz daje życie swoje za owce" href="/a/dobry-pasterz-daje-zycie-swoje-za-owce-1,161207.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dobry pasterz daje życie swoje za owce - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jezus_naucza_89_2-uip3j-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dobry pasterz daje życie swoje za owce" href="/a/dobry-pasterz-daje-zycie-swoje-za-owce-1,161207.html">Dobry pasterz daje życie swoje za owce</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Św. Stanisławie, wyproś u Boga łaski dla Polski!" href="/a/sw-stanislawie-wypros-u-boga-laski-dla-polski-3,161161.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Św. Stanisławie, wyproś u Boga łaski dla Polski! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/stanis%C5%82awswiety-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Św. Stanisławie, wyproś u Boga łaski dla Polski!" href="/a/sw-stanislawie-wypros-u-boga-laski-dla-polski-3,161161.html">Św. Stanisławie, wyproś u Boga łaski dla Polski!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Ubezpieczenie turystyczne – jak wybrać najlepsze?" href="/a/ubezpieczenie-turystyczne-jak-wybrac-najlepsze,161205.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ubezpieczenie turystyczne – jak wybrać najlepsze? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ubezpieczenie_turystyczne__fronda.pl_3500_reklamodawca_nie_uzywac-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ubezpieczenie turystyczne – jak wybrać najlepsze?" href="/a/ubezpieczenie-turystyczne-jak-wybrac-najlepsze,161205.html">Ubezpieczenie turystyczne – jak wybrać najlepsze?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Jak zorganizować transport ponadgabarytowy?" href="/a/jak-zorganizowac-transport-ponadgabarytowy,161204.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jak zorganizować transport ponadgabarytowy? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/transport-gabarytowy_reklamodawca_nie_uzywac-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jak zorganizować transport ponadgabarytowy?" href="/a/jak-zorganizowac-transport-ponadgabarytowy,161204.html">Jak zorganizować transport ponadgabarytowy?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="Niemcy. Antyszczepionkowcy coraz częściej noszą gwiazdę Dawida" href="/a/niemcy-antyszczepionkowcy-coraz-czesciej-nosza-gwiazde-dawida,161203.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Niemcy. Antyszczepionkowcy coraz częściej noszą gwiazdę Dawida - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gwiazda_dawida_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Niemcy. Antyszczepionkowcy coraz częściej noszą gwiazdę Dawida" href="/a/niemcy-antyszczepionkowcy-coraz-czesciej-nosza-gwiazde-dawida,161203.html">Niemcy. Antyszczepionkowcy coraz częściej noszą gwiazdę Dawida</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="[Wideo] ,,Zabijcie mnie, ale nie ludzi'' – tak klęcząca zakonnica powstrzymała w Birmie policję" href="/a/wideo-zabijcie-mnie-ale-nie-ludzi-tak-kleczaca-zakonnica-powstrzymala-w-birmie-policje,161202.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] ,,Zabijcie mnie, ale nie ludzi'' – tak klęcząca zakonnica powstrzymała w Birmie policję - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/zakonnica_birma_yt_abc_mundial_tv-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] ,,Zabijcie mnie, ale nie ludzi'' – tak klęcząca zakonnica powstrzymała w Birmie policję" href="/a/wideo-zabijcie-mnie-ale-nie-ludzi-tak-kleczaca-zakonnica-powstrzymala-w-birmie-policje,161202.html">[Wideo] ,,Zabijcie mnie, ale nie ludzi'' – tak klęcząca zakonnica powstrzymała w Birmie policję</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Po co nam Pierwszy Piątek miesiąca? " href="/a/po-co-nam-pierwszy-piatek-miesiaca-1,161201.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Po co nam Pierwszy Piątek miesiąca?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/serce_jezusa_1-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Po co nam Pierwszy Piątek miesiąca? " href="/a/po-co-nam-pierwszy-piatek-miesiaca-1,161201.html">Po co nam Pierwszy Piątek miesiąca? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="A jednak W. ,,Tygrys'' Kosiniak-Kamysz nie wszedł na scenę jako premier" href="/a/a-jednak-w-tygrys-kosiniak-kamysz-nie-wszedl-na-scene-jako-premier,161200.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="A jednak W. ,,Tygrys'' Kosiniak-Kamysz nie wszedł na scenę jako premier - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kosiniak_kamysz_yt_polskie_radio-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="A jednak W. ,,Tygrys'' Kosiniak-Kamysz nie wszedł na scenę jako premier" href="/a/a-jednak-w-tygrys-kosiniak-kamysz-nie-wszedl-na-scene-jako-premier,161200.html">A jednak W. ,,Tygrys'' Kosiniak-Kamysz nie wszedł na scenę jako premier</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="To nagranie podbija internet. Tak należy okazywać szacunek do polskiej flagi!" href="/a/to-nagranie-podbija-internet-tak-nalezy-okazywac-szacunek-do-polskiej-flagi,161199.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="To nagranie podbija internet. Tak należy okazywać szacunek do polskiej flagi! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kjslkfjahsdfkjha_akjsdhflkajs_tt_kasia_pawlak_mucha-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="To nagranie podbija internet. Tak należy okazywać szacunek do polskiej flagi!" href="/a/to-nagranie-podbija-internet-tak-nalezy-okazywac-szacunek-do-polskiej-flagi,161199.html">To nagranie podbija internet. Tak należy okazywać szacunek do polskiej flagi!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Odwołani członkowie podkomisji smoleńskiej wydali oświadczenie" href="/a/odwolani-czlonkowie-podkomisji-smolenskiej-wydali-oswiadczenie,161198.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Odwołani członkowie podkomisji smoleńskiej wydali oświadczenie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdgshbgs7g8sdgdgdfgdgd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Odwołani członkowie podkomisji smoleńskiej wydali oświadczenie" href="/a/odwolani-czlonkowie-podkomisji-smolenskiej-wydali-oswiadczenie,161198.html">Odwołani członkowie podkomisji smoleńskiej wydali oświadczenie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Kasta Basta! Sąd uznał zatrzymanie Kramka przez policję jako ,,niezasadne''" href="/a/kasta-basta-sad-uznal-zatrzymanie-kramka-przez-policje-jako-niezasadne,161197.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kasta Basta! Sąd uznał zatrzymanie Kramka przez policję jako ,,niezasadne'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bartosz_kramek_yt_wrealu24-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kasta Basta! Sąd uznał zatrzymanie Kramka przez policję jako ,,niezasadne''" href="/a/kasta-basta-sad-uznal-zatrzymanie-kramka-przez-policje-jako-niezasadne,161197.html">Kasta Basta! Sąd uznał zatrzymanie Kramka przez policję jako ,,niezasadne''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="Prezydnet w OSP w Makowie Podhalańskim Dolnym bez małżonki. Pierwsza Dama doznała kontuzji" href="/a/prezydnet-w-osp-w-makowie-podhalanskim-dolnym-bez-malzonki-pierwsza-dama-doznala-kontuzji,161196.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prezydnet w OSP w Makowie Podhalańskim Dolnym bez małżonki. Pierwsza Dama doznała kontuzji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/duda_straz_pozarna_kprp_marek_borowski-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prezydnet w OSP w Makowie Podhalańskim Dolnym bez małżonki. Pierwsza Dama doznała kontuzji" href="/a/prezydnet-w-osp-w-makowie-podhalanskim-dolnym-bez-malzonki-pierwsza-dama-doznala-kontuzji,161196.html">Prezydnet w OSP w Makowie Podhalańskim Dolnym bez małżonki. Pierwsza Dama doznała kontuzji</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="Gdy Ukraina była polską kolonią..." href="/a/gdy-ukraina-byla-polska-kolonia-1,161195.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Gdy Ukraina była polską kolonią... - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/635367114115291352-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Gdy Ukraina była polską kolonią..." href="/a/gdy-ukraina-byla-polska-kolonia-1,161195.html">Gdy Ukraina była polską kolonią...</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Chińska szczepionka na Covid-19 dopuszczona awaryjnie do stosowania" href="/a/chinska-szczepionka-na-covid-19-dopuszczona-awaryjnie-do-stosowania,161194.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Chińska szczepionka na Covid-19 dopuszczona awaryjnie do stosowania - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sinopharm_szczepionki_koronawirus_yt_al_jazeera_english-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Chińska szczepionka na Covid-19 dopuszczona awaryjnie do stosowania" href="/a/chinska-szczepionka-na-covid-19-dopuszczona-awaryjnie-do-stosowania,161194.html">Chińska szczepionka na Covid-19 dopuszczona awaryjnie do stosowania</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="[Wideo] Dokładnie 101 lat temu, 7 maja 1920 r., polskie wojska oswobodziły Kijów – stolicę Ukrainy" href="/a/wideo-dokladnie-101-lat-temu-7-maja-1920-r-polskie-wojska-oswobodzily-kijow-stolice-ukrainy,161193.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="[Wideo] Dokładnie 101 lat temu, 7 maja 1920 r., polskie wojska oswobodziły Kijów – stolicę Ukrainy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wyzwolenie_kijowa_rydz_smigly_yt_did_oles_stream_1-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="[Wideo] Dokładnie 101 lat temu, 7 maja 1920 r., polskie wojska oswobodziły Kijów – stolicę Ukrainy" href="/a/wideo-dokladnie-101-lat-temu-7-maja-1920-r-polskie-wojska-oswobodzily-kijow-stolice-ukrainy,161193.html">[Wideo] Dokładnie 101 lat temu, 7 maja 1920 r., polskie wojska oswobodziły Kijów – stolicę Ukrainy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Pierwszy Piątek miesiąca. Obietnice Pana Jezusa dane św. Małgorzacie Alacoque" href="/a/pierwszy-piatek-miesiaca-obietnice-pana-jezusa-dane-sw-malgorzacie-alacoque-2,161192.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pierwszy Piątek miesiąca. Obietnice Pana Jezusa dane św. Małgorzacie Alacoque - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/serce_pana_jezusa_29i4oj-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pierwszy Piątek miesiąca. Obietnice Pana Jezusa dane św. Małgorzacie Alacoque" href="/a/pierwszy-piatek-miesiaca-obietnice-pana-jezusa-dane-sw-malgorzacie-alacoque-2,161192.html">Pierwszy Piątek miesiąca. Obietnice Pana Jezusa dane św. Małgorzacie Alacoque</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Wilamowice nie strcją 7 mln zł z Funduszy Noweskich z powodu ,,stref wolnych od LGBT''" href="/a/wilamowice-nie-strcja-7-mln-zl-z-funduszy-noweskich-z-powodu-stref-wolnych-od-lgbt,161191.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wilamowice nie strcją 7 mln zł z Funduszy Noweskich z powodu ,,stref wolnych od LGBT'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rodzina_dzieci_pixabay_222-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wilamowice nie strcją 7 mln zł z Funduszy Noweskich z powodu ,,stref wolnych od LGBT''" href="/a/wilamowice-nie-strcja-7-mln-zl-z-funduszy-noweskich-z-powodu-stref-wolnych-od-lgbt,161191.html">Wilamowice nie strcją 7 mln zł z Funduszy Noweskich z powodu ,,stref wolnych od LGBT''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Co może uratować PO według PO?" href="/a/co-moze-uratowac-po-wedlug-po,161190.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Co może uratować PO według PO? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef98weuifbjwekbfejjkwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Co może uratować PO według PO?" href="/a/co-moze-uratowac-po-wedlug-po,161190.html">Co może uratować PO według PO?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Piotr Duda: Dialog zaczął się psuć odkąd zajął się tym Jarosław Gowin" href="/a/piotr-duda-dialog-zaczal-sie-psuc-odkad-zajal-sie-tym-jaroslaw-gowin,161189.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Piotr Duda: Dialog zaczął się psuć odkąd zajął się tym Jarosław Gowin - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piotr_duda_yt_tysol_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Piotr Duda: Dialog zaczął się psuć odkąd zajął się tym Jarosław Gowin" href="/a/piotr-duda-dialog-zaczal-sie-psuc-odkad-zajal-sie-tym-jaroslaw-gowin,161189.html">Piotr Duda: Dialog zaczął się psuć odkąd zajął się tym Jarosław Gowin</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="Jak walczyć z pokusami? ZNAKOMITY poradnik duchowy " href="/a/jak-walczyc-z-pokusami-znakomity-poradnik-duchowy-2,161188.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jak walczyć z pokusami? ZNAKOMITY poradnik duchowy  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/walka_duchowa_98341ruij3-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jak walczyć z pokusami? ZNAKOMITY poradnik duchowy " href="/a/jak-walczyc-z-pokusami-znakomity-poradnik-duchowy-2,161188.html">Jak walczyć z pokusami? ZNAKOMITY poradnik duchowy </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Warszawa. Strzelanina w pralni na Gocławiu - ,,Syn miał zabić ojca''" href="/a/strzelanina-w-warszawie-w-okolicach-metra-jedna-osoba-nie-zyje,161187.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Warszawa. Strzelanina w pralni na Gocławiu - ,,Syn miał zabić ojca'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swiatlo-policja-edward_kimmel-flickr-ccbysa-20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Warszawa. Strzelanina w pralni na Gocławiu - ,,Syn miał zabić ojca''" href="/a/strzelanina-w-warszawie-w-okolicach-metra-jedna-osoba-nie-zyje,161187.html">Warszawa. Strzelanina w pralni na Gocławiu - ,,Syn miał zabić ojca''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="Zandberg publikuje zdjęcie z Orlenu. Ależ to rozwścieczyło Budkę!" href="/a/zandberg-publikuje-zdjecie-z-orlenu-alez-to-rozwscieczylo-budke,161186.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Zandberg publikuje zdjęcie z Orlenu. Ależ to rozwścieczyło Budkę! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dnshfbsdhbfhdsyfdsds78fdssd78f78dsfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Zandberg publikuje zdjęcie z Orlenu. Ależ to rozwścieczyło Budkę!" href="/a/zandberg-publikuje-zdjecie-z-orlenu-alez-to-rozwscieczylo-budke,161186.html">Zandberg publikuje zdjęcie z Orlenu. Ależ to rozwścieczyło Budkę!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Dramat branży fitness. Tysiące ludzi wkrótce straci pracę? " href="/a/dramat-branzy-fitness-tysiace-wkrotce-ludzi-straci-prace-1,161185.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dramat branży fitness. Tysiące ludzi wkrótce straci pracę?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ovid_koronawirus_fitness_silownia_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dramat branży fitness. Tysiące ludzi wkrótce straci pracę? " href="/a/dramat-branzy-fitness-tysiace-wkrotce-ludzi-straci-prace-1,161185.html">Dramat branży fitness. Tysiące ludzi wkrótce straci pracę? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="To już dziś! Szczątki chińskiej rakiety uderzą w Ziemię" href="/a/to-juz-dzis-szczatki-chinskiej-rakiety-uderza-w-ziemie,161184.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="To już dziś! Szczątki chińskiej rakiety uderzą w Ziemię - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdhfbhsduyfsdgyfgsd68ofg6sdfg68sdgsdfsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="To już dziś! Szczątki chińskiej rakiety uderzą w Ziemię" href="/a/to-juz-dzis-szczatki-chinskiej-rakiety-uderza-w-ziemie,161184.html">To już dziś! Szczątki chińskiej rakiety uderzą w Ziemię</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" title="HIT! Wałęsa wytoczył proces prof. Cenckiewiczowi, ale nie przyszedł na rozprawę, bo… ,,nie wiedział’’" href="/a/hit-walesa-wytoczyl-proces-prof-cenckiewiczowi-ale-nie-przyszedl-na-rozprawe-bo-nie-wiedzial,161183.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="HIT! Wałęsa wytoczył proces prof. Cenckiewiczowi, ale nie przyszedł na rozprawę, bo… ,,nie wiedział’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdhfvsdhgvfsd67fdsd7fgsd67fgsdfgsfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="HIT! Wałęsa wytoczył proces prof. Cenckiewiczowi, ale nie przyszedł na rozprawę, bo… ,,nie wiedział’’" href="/a/hit-walesa-wytoczyl-proces-prof-cenckiewiczowi-ale-nie-przyszedl-na-rozprawe-bo-nie-wiedzial,161183.html">HIT! Wałęsa wytoczył proces prof. Cenckiewiczowi, ale nie przyszedł na rozprawę, bo… ,,nie wiedział’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" title="Kolejna tragedia w rodzinie Krawczyków. Zmarł brat legendarnego muzyka " href="/a/kolejna-tragedia-w-rodzinie-krawczykow-zmarl-brat-legendarnego-muzyka,161182.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kolejna tragedia w rodzinie Krawczyków. Zmarł brat legendarnego muzyka  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdhfgbsdfgsd67rtfg67ds7gsdfsfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kolejna tragedia w rodzinie Krawczyków. Zmarł brat legendarnego muzyka " href="/a/kolejna-tragedia-w-rodzinie-krawczykow-zmarl-brat-legendarnego-muzyka,161182.html">Kolejna tragedia w rodzinie Krawczyków. Zmarł brat legendarnego muzyka </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" title="Prezes TK: ETPCz bezprawnie wszedł w kompetencje polskiego Sejmu" href="/a/prezes-tk-etpcz-bezprawnie-wszedl-w-kompetencje-polskiego-sejmu,161181.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prezes TK: ETPCz bezprawnie wszedł w kompetencje polskiego Sejmu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/julia_przylebska_wikipedia_cc_by-sa_4%2C0_stanis%C5%82aw_loba-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prezes TK: ETPCz bezprawnie wszedł w kompetencje polskiego Sejmu" href="/a/prezes-tk-etpcz-bezprawnie-wszedl-w-kompetencje-polskiego-sejmu,161181.html">Prezes TK: ETPCz bezprawnie wszedł w kompetencje polskiego Sejmu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" title="Grillowanie Polski trwa. ETPCz podważa status polskiego TK " href="/a/grillowanie-polski-trwa-etpcz-podwaza-status-polskiego-tk,161179.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Grillowanie Polski trwa. ETPCz podważa status polskiego TK  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/flaga_ue_unia_europejska_fot_mpd01605_flickr_cc20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Grillowanie Polski trwa. ETPCz podważa status polskiego TK " href="/a/grillowanie-polski-trwa-etpcz-podwaza-status-polskiego-tk,161179.html">Grillowanie Polski trwa. ETPCz podważa status polskiego TK </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" title="Europejskie koncerny dostarczały sprzęt na okupowany Krym pomimo sankcji?!" href="/a/europejskie-koncerny-dostarczaly-sprzet-na-okupowany-krym-pomimo-sankcji,161180.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Europejskie koncerny dostarczały sprzęt na okupowany Krym pomimo sankcji?! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefw8efiobwejfkbkwebfkwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Europejskie koncerny dostarczały sprzęt na okupowany Krym pomimo sankcji?!" href="/a/europejskie-koncerny-dostarczaly-sprzet-na-okupowany-krym-pomimo-sankcji,161180.html">Europejskie koncerny dostarczały sprzęt na okupowany Krym pomimo sankcji?!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" title="Polski premier i szefowa KE ramię w ramię walczą o szczepionki dla biedniejszych krajów  " href="/a/polski-premier-i-szefowa-ke-ramie-w-ramie-walcza-o-szczepionki-dla-biedniejszych-krajow,161178.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Polski premier i szefowa KE ramię w ramię walczą o szczepionki dla biedniejszych krajów   - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hdfgbdyhfgdfg7d8fgffdgdfgd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Polski premier i szefowa KE ramię w ramię walczą o szczepionki dla biedniejszych krajów  " href="/a/polski-premier-i-szefowa-ke-ramie-w-ramie-walcza-o-szczepionki-dla-biedniejszych-krajow,161178.html">Polski premier i szefowa KE ramię w ramię walczą o szczepionki dla biedniejszych krajów  </a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f927cf513655b355b23e.js" type="module"></script><script src="main-es5.f927cf513655b355b23e.js" nomodule="" defer=""></script>

</body></html>