<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Lempart i&nbsp;Suchanow w ,,GW'': ,,Walczymy za was, k***a''. ,,Nie chodzi o patriotyzm''. ''Mamy rewolucję!'' | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="Na łamach weekendowego wydania “Gazety Wyborczej” ukazał się wywiad z liderkami “Strajku kobiet”, w którym zapytane, jaką wiadomość chcą one przekazać krajom zachodnim Suchanow mówi: „Walczymy za&nbsp;was, k***a, więc może byście się ogarnęli!”
To stwierd"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Lempart i&nbsp;Suchanow w ,,GW'': ,,Walczymy za was, k***a''. ,,Nie chodzi o patriotyzm''. ''Mamy rewolucję!''"><meta property="og:description" content="Na łamach weekendowego wydania “Gazety Wyborczej” ukazał się wywiad z liderkami “Strajku kobiet”, w którym zapytane, jaką wiadomość chcą one przekazać krajom zachodnim Suchanow mówi: „Walczymy za&nbsp;was, k***a, więc może byście się ogarnęli!”
To stwierd"><meta property="og:url" content="https://www.fronda.pl/a/lempart-i-suchanow-w-gw-walczymy-za-was-ka-nie-chodzi-o-patriotyzm-mamy-rewolucje,152552.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/lempart_yt_kord.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/lempart-i-suchanow-w-gw-walczymy-za-was-ka-nie-chodzi-o-patriotyzm-mamy-rewolucje,152552.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-2598649" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="uwaga - lista artykułów" href="/c/uwaga,96.html">uwaga</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Lempart i&nbsp;Suchanow w ,,GW'': ,,Walczymy za was, k***a''. ,,Nie chodzi o patriotyzm''. ''Mamy rewolucję!'' - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lempart_yt_kord-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">07.11.20, 18:04</span><span _ngcontent-sc157="" class="time">fot. yt/Kongres Obywatelskich Ruchów Demokratycznych KORD</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-2598650" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="konstytucja - list artykułów" href="/t/konstytucja,3079.html">konstytucja</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="aborcja - list artykułów" href="/t/aborcja,66.html">aborcja</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="strajk kobiet - list artykułów" href="/t/strajk-kobiet,67927.html">strajk kobiet</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="lempart - list artykułów" href="/t/lempart,78729.html">lempart</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="suchanow - list artykułów" href="/t/suchanow,99078.html">suchanow</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Lempart i&nbsp;Suchanow w ,,GW'': ,,Walczymy za was, k***a''. ,,Nie chodzi o patriotyzm''. ''Mamy rewolucję!''</h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/lempart-i-suchanow-w-gw-walczymy-za-was-ka-nie-chodzi-o-patriotyzm-mamy-rewolucje,152552.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">29</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Na łamach weekendowego wydania “Gazety Wyborczej” ukazał się wywiad z liderkami “Strajku kobiet”, w którym zapytane, jaką wiadomość chcą one przekazać krajom zachodnim Suchanow mówi: „Walczymy za&nbsp;was, k***a, więc może byście się ogarnęli!”</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">To stwierdzenie chyba najbardziej oddaje cel strajków I burd, ponieważ Klementyna Suchanow stwierda także, że jej “nie&nbsp;chodzi o&nbsp;patriotyzm”, ponieważ – według niej oczywiście – mają rewolucję.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Organizatorki protestów i burd pytane o cel protestów, a więc tej już gasnącej rewolucji, mówią wprost:</span></span></span></p>
<p><em><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">- Sprzeciw wobec autorytarnych rządów. To, co&nbsp;robimy w&nbsp;Polsce, pomoże dziewczynom w&nbsp;Brazylii. To, co&nbsp;dzieje się w&nbsp;USA, pomoże nam</span></span></span></em></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Jak twierdzą liderki “strajku”, nie chcą i nie zamierzają romawiać z rządem, ponieważ oczekują jego dymisji.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Warto też przypomnieć fragement wyroku Trybunału Konstytucyjnego, o który toczy się spór. Brzmi on:</span></span></span></p>
<p>&nbsp;</p>
<p><em><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">- Przepis zezwalający na&nbsp;dopuszczalność aborcji w&nbsp;przypadku dużego prawdopodobieństwa ciężkiego i&nbsp;nieodwracalnego upośledzenia płodu albo nieuleczalnej choroby zagrażającej jego życiu jest niezgodny z&nbsp;Konstytucją</span></span></span></em></p>
<p><em><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><br></span></span></span></em></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">mp/gazeta wyborcza</span></span></span></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (29):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Fredro</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 19:15</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399680_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399680_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Do Kobierzyna wywieźć!</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">klawisz</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 19:05</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399646_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399646_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">to wy********ć do Brazylii głupie krowy i tam spróbujcie strajkować</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">nic nie koi i uspakaja</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 19:00</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399621_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399621_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">jak wycie lewackich, wściekłych macic</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">man.of.Stagira</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:46</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399587_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399587_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Patrząc na OBIE te postaci z macicami odnoszę wrażenie, że mamy tu "przypadek dużego prawdopodobieństwa ciężkiego i nieodwracalnego upośledzenia płodu albo nieuleczalnej choroby zagrażającej jego życiu". DLATEGO na miejscu udzielających wywiadu zastanowiłbym się czy im się to naprawdę osobiście 'kalkuluje'...</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">tylko nie do żadnych puszek</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:45</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399585_up green">3</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399585_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">pamiętajcie na konto - Qwa mówię Wam na konto</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">LOCHO-LESBA</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:44</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399581_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399581_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">obleśna LOCHO-LESBA wybiegła z chlewa i mysli ze kazdy lubi jak ona tarzać sie w gnojowicy,,LOCHA lempart zrób coś z 5cioma podbródkami spasiony pasztecie!!!</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Oddaj forsę</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:39</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399563_up green">3</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399563_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">którą bezprawnie gromadzisz na prywatnym koncie.Kobiety - te myślące- już się ogarnęły</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Brednia</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 19:07</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399653_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399653_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">akurat ona cos odda, pazerna wściekła baba</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:32</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399552_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399552_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">blogi.kukushka.eu  ... na tum blogu publikuje taki sam poj..b jak Martusia</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Wicio alfons vel rajfur</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:31</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399550_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399550_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">natychmiast wracajcie do raboty</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">jestem uczciwym człowiekiem, babcią POwską 100 lat</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:29</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399547_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399547_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">i wiem, że za mnie walczyły jakieś Qwy</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Władysław</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:24</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399538_up green">4</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399538_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Jak żyję bardziej wulgarnych, publicznych wypowiedzi nie słyszałem.  I te chamki chcą decydować o kimś. To jest rynsztok, a miejscem rynsztokowej brei jest kanalizacja.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">God Bless America</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:24</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399537_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399537_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">hehehe hehehe hehehe hehehe hehehe hehehe hehehe hehehe hehehe hehehe hehehe hehehe hehehe hehehe hehehe hehehe hehehe hehehe hehehe hehehe</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Urszula</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:22</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399535_up green">3</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399535_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Kobieto !  Normalna kobieto !  Czy potrafiłabyś żyć spokojnie dając przyzwolenie lekarzowi-mordercy by zabił dziecko w twoim łonie ?!  Czy jesteś pewna, że po takim morderstwie przejdziesz do porządku dziennnego – jakby się nic nie stało, jakby coś nieważnego przeminęło z wiatrem ?!  Czy ty zdajesz sobie sprawę co to jest zabić człowieka ?!!  Skoro taka jesteś, to niczym się nie różnisz od SS-manów mordujących ofiary z zimną krwią i niczym się nie różnisz od muzułmańskich terrorystów podcinających nożem gardło ofiary !

Czy nie lepiej jest urodzić dziecko i położyć go w oknie życia ?!!  Wtedy nie będziesz nosić piętna mordercy, wtedy sumienie nie będzie cię gryzło do końca twojego życia i chociaż nie będziesz znała jego dalszych losów, to będziesz żyć w spokoju ducha i nadzieją, że ono żyje i jest mu dobrze.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Fidel</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 19:11</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399664_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399664_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">to jest do normalnych kobiet.... te które strajkują nie maja pojęcia o sumieniu, są tak bardzo wulgarne i zdemoralizowane, ze ich miejsce jest  w celi+</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Bizon</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:22</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399532_up green">3</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399532_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">O siurwa, Rada konsultacyjna czerwonej zarazy się powiększyła (dokopował Boni – towarzysz „Znak” i  prof. Monika Płatek, UW (która twierdzi, że w rodz. Homoseksualnych rodzi sięwięcej dzieci niż u hetero)  i ogłosiła, że protesty będą trwały do czasu, aż obecny rząd nie poda się do dymisji !  No to mamy Polacy minimum 3 lata spacerów ulicznych !!!
Nie denerwujmy się jednak protestami, bo jak powiedział nasz Premier demonstrując robią rządowi tzw. niedźwiedzią przysługę dając mu dwie olbrzymie korzyści:
1.	Po pierwsze - kiedy uczestnicy spacerów ulicznych wrócą do domów i zarażą wirusem rodziców i dziadków, a ci wkrótce umrą, to rząd (ZUS) nie będzie musiał wypłacyć im rent i emerytur.  Czysty zysk !
2.	Po drugie, ponieważ w protestach biorą udział wyłącznie lewacy, a więc umierać będą tylko lewacy – a więc mniej będzie lewactwa przy urnach wyborczych .  ZP osiągnie zatem ponad 50 % poparcia za 3 lata !

He, na coś się przydają lewacy w naszym kraju.  Pospacerujcie sobie jeszcze po ulicach proszę – póki nie jest zimno !</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">katolicka kretynizacja polski 🇵🇱</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:21</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399531_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399531_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Ja tam się cieszę razem z mieszkańcami USA.W końcu jeden z pierwszych krajów w końcu zalegalizują pedofilię.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Piotr Nowak</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:21</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399530_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399530_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">A leming prą do przodu – do samozagłady ! Czerwona zaraza zaraża czerwoną zarazę, a żydówka Lempart organizuje strajk generalny w Warszawie. Nie mamy jednak informacji czy staną wszystkie zakłady pracy.  Wzawamy całe lewactwo o wzięcie udziału w tym strajku, a po powrocie do domów o wycałowanie rodziców i dziadków za wzorowe wychowanie ich dzieci.  Im więcej was umrze na koronawirusa tym lepiej !  Dnia 5.11.2020 zmarło 445 osób – same lewactwo !</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Obok "Piotra Nowaka" to ty dziadu ....</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:25</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399541_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399541_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Ładna dzisiaj pogoda w Hamburgu?</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">kacapy za Ural</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:33</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399553_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399553_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Lepsza niż w Moskwie , kacapie !</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:16</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399520_up green">4</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399520_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">No i po waszej rewolucji i powiem krótko waszym językiem wy********ć</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">killpedryll</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:16</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399519_up green">7</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399519_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Ktoś wie gdzie mieszka ta locha Lempart? Wpadłbym z niezapowiedzianą wizytą.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Adaś</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:17</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399524_up green">4</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399524_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Tam gdzie reszta trzody,czyli w chlewie.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:16</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399518_up green">3</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399518_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Marta Drzeryja Lempart wyp...laj, to w twoim narzeczu wulgarna  p...</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Polacy postarają się teraz</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:14</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399513_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399513_down red">1</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">żeby nowa administracja Demokratów była dokładnie poinformowana w kwestii wszelkich przejawów niepraworządności, jakich dopuszcza się reżim trzymający władzę w kraju leżącym na zachód od Białorusi.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">moskale , za Ural !</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:35</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399554_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399554_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Ten reżim wybrali Polacy , kacapie !</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">katolicka kretynizacja polski 🇵🇱</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:13</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399512_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399512_down red">2</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">O nowym prezydencie USA nic nie naPiSzecie? buhaha...</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:18</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399525_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399525_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">koń buhaha to ty, uważaj nie rób skłonów ...</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Adaś</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.11.7 18:19</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2399527_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2399527_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Nie zes..raj się z tego szczęścia lewusie.Ten stary pierdziel nie dożyje nawet do końca kadencji.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-82"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="Lempart i&nbsp;Suchanow w ,,GW'': ,,Walczymy za was, k***a''. ,,Nie chodzi o patriotyzm''. ''Mamy rewolucję!''" href="/a/lempart-i-suchanow-w-gw-walczymy-za-was-ka-nie-chodzi-o-patriotyzm-mamy-rewolucje,152552.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Lempart i&nbsp;Suchanow w ,,GW'': ,,Walczymy za was, k***a''. ,,Nie chodzi o patriotyzm''. ''Mamy rewolucję!'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lempart_yt_kord-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Lempart i&nbsp;Suchanow w ,,GW'': ,,Walczymy za was, k***a''. ,,Nie chodzi o patriotyzm''. ''Mamy rewolucję!''" href="/a/lempart-i-suchanow-w-gw-walczymy-za-was-ka-nie-chodzi-o-patriotyzm-mamy-rewolucje,152552.html">Lempart i&nbsp;Suchanow w ,,GW'': ,,Walczymy za was, k***a''. ,,Nie chodzi o patriotyzm''. ''Mamy rewolucję!''</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title=",,GW’’ poniża zakonnice. Elżbietanki żądają reakcji RPO" href="/a/gw-poniza-zakonnice-elzbietanki-zadaja-reakcji-rpo,152540.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=",,GW’’ poniża zakonnice. Elżbietanki żądają reakcji RPO - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dhfhgfhfghdfhfh65454y54yh54y54-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=",,GW’’ poniża zakonnice. Elżbietanki żądają reakcji RPO" href="/a/gw-poniza-zakonnice-elzbietanki-zadaja-reakcji-rpo,152540.html">,,GW’’ poniża zakonnice. Elżbietanki żądają reakcji RPO</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="Ks. Pawlukiewicz: Kiedy Szatan złości się, sapie i zgrzyta zębami? " href="/a/ks-pawlukiewicz-kiedy-szatan-zlosci-sie-sapie-i-zgrzyta-zebami,152538.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Ks. Pawlukiewicz: Kiedy Szatan złości się, sapie i zgrzyta zębami?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pawlukiewicz-yttttt-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Ks. Pawlukiewicz: Kiedy Szatan złości się, sapie i zgrzyta zębami? " href="/a/ks-pawlukiewicz-kiedy-szatan-zlosci-sie-sapie-i-zgrzyta-zebami,152538.html">Ks. Pawlukiewicz: Kiedy Szatan złości się, sapie i zgrzyta zębami? </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Prof. Gut: Rząd może wprowadzić godzinę policyjną" href="/a/prof-gut-rzad-moze-wprowadzic-godzine-policyjna,152537.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Prof. Gut: Rząd może wprowadzić godzinę policyjną - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wlodziemierz_gut_yt_ergo_hestia-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Prof. Gut: Rząd może wprowadzić godzinę policyjną" href="/a/prof-gut-rzad-moze-wprowadzic-godzine-policyjna,152537.html">Prof. Gut: Rząd może wprowadzić godzinę policyjną</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Premier w Katowicach: Wspólnie wygramy tę walkę!" href="/a/premier-w-katowicach-wspolnie-wygramy-te-walke,152536.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Premier w Katowicach: Wspólnie wygramy tę walkę! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefhw8efuiwbfekbwjekfbwefkwef-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Premier w Katowicach: Wspólnie wygramy tę walkę!" href="/a/premier-w-katowicach-wspolnie-wygramy-te-walke,152536.html">Premier w Katowicach: Wspólnie wygramy tę walkę!</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Strajk kobiet. Drastyczny spadek zainteresowania w sieci" href="/a/strajk-kobiet-drastyczny-spadek-zainteresowania-w-sieci,152525.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Strajk kobiet. Drastyczny spadek zainteresowania w sieci - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lempart_spadek_yt_echo_24_tt_polityka_w_sieci-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Strajk kobiet. Drastyczny spadek zainteresowania w sieci" href="/a/strajk-kobiet-drastyczny-spadek-zainteresowania-w-sieci,152525.html">Strajk kobiet. Drastyczny spadek zainteresowania w sieci</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Sztab Bidena grozi Trumpowi: Osoby nielegalnie przebywające w Białym Domu będą usunięte przez służby" href="/a/sztab-bidena-grozi-trumpowi-osoby-nielegalnie-przebywajace-w-bialym-domu-beda-usuniete-przez-sluzby,152524.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Sztab Bidena grozi Trumpowi: Osoby nielegalnie przebywające w Białym Domu będą usunięte przez służby - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/joe_biden_tt_grozby_yt_pbs_newshour-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Sztab Bidena grozi Trumpowi: Osoby nielegalnie przebywające w Białym Domu będą usunięte przez służby" href="/a/sztab-bidena-grozi-trumpowi-osoby-nielegalnie-przebywajace-w-bialym-domu-beda-usuniete-przez-sluzby,152524.html">Sztab Bidena grozi Trumpowi: Osoby nielegalnie przebywające w Białym Domu będą usunięte przez służby</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="Tylko u nas! Tomasz Poller: Mniej miejsca w kostnicach, tańczmy na ulicach... Czyli co słychać u michnikowej szurii " href="/a/tylko-u-nas-tomasz-poller-mniej-miejsca-w-kostnicach-tanczmy-na-ulicach-czyli-co-slychac-u-michnikowej-szurii,152523.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Tylko u nas! Tomasz Poller: Mniej miejsca w kostnicach, tańczmy na ulicach... Czyli co słychać u michnikowej szurii  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/tomasz_poller_yt_p_jaki_2-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Tylko u nas! Tomasz Poller: Mniej miejsca w kostnicach, tańczmy na ulicach... Czyli co słychać u michnikowej szurii " href="/a/tylko-u-nas-tomasz-poller-mniej-miejsca-w-kostnicach-tanczmy-na-ulicach-czyli-co-slychac-u-michnikowej-szurii,152523.html">Tylko u nas! Tomasz Poller: Mniej miejsca w kostnicach, tańczmy na ulicach... Czyli co słychać u michnikowej szurii </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Scheuring-Wielgus o poglądach Hołowni nt. aborcji: ,,Jego partia -&nbsp;tacy i&nbsp;tacy, czyli nijacy''" href="/a/scheuring-wielgus-o-pogladach-holowni-nt-aborcji-jego-partia-tacy-i-tacy-czyli-nijacy,152517.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Scheuring-Wielgus o poglądach Hołowni nt. aborcji: ,,Jego partia -&nbsp;tacy i&nbsp;tacy, czyli nijacy'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jlkasdgalkjhdg_akgdlaksjd_hglkajshd_ga-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Scheuring-Wielgus o poglądach Hołowni nt. aborcji: ,,Jego partia -&nbsp;tacy i&nbsp;tacy, czyli nijacy''" href="/a/scheuring-wielgus-o-pogladach-holowni-nt-aborcji-jego-partia-tacy-i-tacy-czyli-nijacy,152517.html">Scheuring-Wielgus o poglądach Hołowni nt. aborcji: ,,Jego partia -&nbsp;tacy i&nbsp;tacy, czyli nijacy''</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="UWAGA! Dania zamyka cały region. Koronawirus u norek przenosi się na ludzi" href="/a/uwaga-dania-zamyka-caly-region-koronawirus-u-norek-przenosi-sie-na-ludzi,152511.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="UWAGA! Dania zamyka cały region. Koronawirus u norek przenosi się na ludzi - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/norki_koronawirus_fot._marcin_hernik_via_flickr%2C_cc_by-sa_2.0pixabay_-_blendertimer-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="UWAGA! Dania zamyka cały region. Koronawirus u norek przenosi się na ludzi" href="/a/uwaga-dania-zamyka-caly-region-koronawirus-u-norek-przenosi-sie-na-ludzi,152511.html">UWAGA! Dania zamyka cały region. Koronawirus u norek przenosi się na ludzi</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Bąkiewicz odpowiada na decyzję Trzaskowskiego: Pójdziemy spontanicznie!" href="/a/bakiewicz-odpowiada-na-decyzje-trzaskowskiego-pojdziemy-spontanicznie,152504.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Bąkiewicz odpowiada na decyzję Trzaskowskiego: Pójdziemy spontanicznie! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef89uwiebfwbefwekjfbwekwef-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Bąkiewicz odpowiada na decyzję Trzaskowskiego: Pójdziemy spontanicznie!" href="/a/bakiewicz-odpowiada-na-decyzje-trzaskowskiego-pojdziemy-spontanicznie,152504.html">Bąkiewicz odpowiada na decyzję Trzaskowskiego: Pójdziemy spontanicznie!</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="Putin ma Parkinsona? Nieoficjalnie: Ustąpi na początku przyszłego roku" href="/a/putin-ma-parkinsona-nieoficjalnie-ustapi-na-poczatku-przyszlego-roku,152503.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Putin ma Parkinsona? Nieoficjalnie: Ustąpi na początku przyszłego roku - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin-russia-kremlinrucc40-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Putin ma Parkinsona? Nieoficjalnie: Ustąpi na początku przyszłego roku" href="/a/putin-ma-parkinsona-nieoficjalnie-ustapi-na-poczatku-przyszlego-roku,152503.html">Putin ma Parkinsona? Nieoficjalnie: Ustąpi na początku przyszłego roku</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/prawnicy-trumpa-skladamy-pozwy-ws-oszustw-to-jeszcze-nie-koniec-wyborow,152555.html">Prawnicy Trumpa: Składamy pozwy ws. oszustw. To jeszcze nie koniec wyborów</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/cnn-ap-joe-biden-zwyciezca-wyborow-prezydenckich-w-usa,152554.html">CNN, AP: Joe Biden zwycięzcą wyborów prezydenckich w USA</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/barcelona-beatyfikacja-nastoletniego-meczennika-obroncy-najswietszego-sakramentu,152553.html">Barcelona. Beatyfikacja nastoletniego męczennika obrońcy Najświętszego Sakramentu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/lempart-i-suchanow-w-gw-walczymy-za-was-ka-nie-chodzi-o-patriotyzm-mamy-rewolucje,152552.html">Lempart i&nbsp;Suchanow w ,,GW'': ,,Walczymy za was, k***a''. ,,Nie chodzi o patriotyzm''. ''Mamy rewolucję!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ryszard-czarnecki-dumna-polska-wstaje-z-kolan,152551.html">Ryszard Czarnecki: Dumna Polska wstaje z kolan! </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/dr-jerzy-targalski-atak-wscieklej-dziczy-na-kosciol-nie-powinien-nas-dziwic,152550.html">Dr Jerzy Targalski: Atak wściekłej dziczy na Kościół nie powinien nas dziwić</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/lowicz-pozegnal-zlotoustego-biskupa,152549.html">Łowicz pożegnał ,,złotoustego biskupa’’</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/majac-niepokalana-masz-wszystko-ten-medalik-chroni-przed-atakami-piekla,152548.html">Mając Niepokalaną, masz wszystko! Ten medalik chroni przed atakami piekła </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/rafal-ziemkiewicz-gdzie-ten-tymczasowy-rzad-mlodziezowy-premiera-boniego,152547.html">Rafał Ziemkiewicz: Gdzie ten Tymczasowy Rząd Młodzieżowy premiera Boniego? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/archidiecezja-wroclawska-przepraszamy-za-kard-gulbinowicza,152546.html">Archidiecezja Wrocławska: Przepraszamy za kard. Gulbinowicza</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Prawnicy Trumpa: Składamy pozwy ws. oszustw. To jeszcze nie koniec wyborów" href="/a/prawnicy-trumpa-skladamy-pozwy-ws-oszustw-to-jeszcze-nie-koniec-wyborow,152555.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prawnicy Trumpa: Składamy pozwy ws. oszustw. To jeszcze nie koniec wyborów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rudy_giuliani_yt_global_news-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prawnicy Trumpa: Składamy pozwy ws. oszustw. To jeszcze nie koniec wyborów" href="/a/prawnicy-trumpa-skladamy-pozwy-ws-oszustw-to-jeszcze-nie-koniec-wyborow,152555.html">Prawnicy Trumpa: Składamy pozwy ws. oszustw. To jeszcze nie koniec wyborów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="CNN, AP: Joe Biden zwycięzcą wyborów prezydenckich w USA" href="/a/cnn-ap-joe-biden-zwyciezca-wyborow-prezydenckich-w-usa,152554.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="CNN, AP: Joe Biden zwycięzcą wyborów prezydenckich w USA - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/joe_biden_yt_c_span-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="CNN, AP: Joe Biden zwycięzcą wyborów prezydenckich w USA" href="/a/cnn-ap-joe-biden-zwyciezca-wyborow-prezydenckich-w-usa,152554.html">CNN, AP: Joe Biden zwycięzcą wyborów prezydenckich w USA</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Barcelona. Beatyfikacja nastoletniego męczennika obrońcy Najświętszego Sakramentu" href="/a/barcelona-beatyfikacja-nastoletniego-meczennika-obroncy-najswietszego-sakramentu,152553.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Barcelona. Beatyfikacja nastoletniego męczennika obrońcy Najświętszego Sakramentu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/b%C5%82._joan_roig_y_diggle_vat_media_najswietszy_sakrament-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Barcelona. Beatyfikacja nastoletniego męczennika obrońcy Najświętszego Sakramentu" href="/a/barcelona-beatyfikacja-nastoletniego-meczennika-obroncy-najswietszego-sakramentu,152553.html">Barcelona. Beatyfikacja nastoletniego męczennika obrońcy Najświętszego Sakramentu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Lempart i&nbsp;Suchanow w ,,GW'': ,,Walczymy za was, k***a''. ,,Nie chodzi o patriotyzm''. ''Mamy rewolucję!''" href="/a/lempart-i-suchanow-w-gw-walczymy-za-was-ka-nie-chodzi-o-patriotyzm-mamy-rewolucje,152552.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Lempart i&nbsp;Suchanow w ,,GW'': ,,Walczymy za was, k***a''. ,,Nie chodzi o patriotyzm''. ''Mamy rewolucję!'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lempart_yt_kord-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Lempart i&nbsp;Suchanow w ,,GW'': ,,Walczymy za was, k***a''. ,,Nie chodzi o patriotyzm''. ''Mamy rewolucję!''" href="/a/lempart-i-suchanow-w-gw-walczymy-za-was-ka-nie-chodzi-o-patriotyzm-mamy-rewolucje,152552.html">Lempart i&nbsp;Suchanow w ,,GW'': ,,Walczymy za was, k***a''. ,,Nie chodzi o patriotyzm''. ''Mamy rewolucję!''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Ryszard Czarnecki: Dumna Polska wstaje z kolan! " href="/a/ryszard-czarnecki-dumna-polska-wstaje-z-kolan,152551.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ryszard Czarnecki: Dumna Polska wstaje z kolan!  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ryszard_czarnecki-yt-telreppp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ryszard Czarnecki: Dumna Polska wstaje z kolan! " href="/a/ryszard-czarnecki-dumna-polska-wstaje-z-kolan,152551.html">Ryszard Czarnecki: Dumna Polska wstaje z kolan! </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Dr Jerzy Targalski: Atak wściekłej dziczy na Kościół nie powinien nas dziwić" href="/a/dr-jerzy-targalski-atak-wscieklej-dziczy-na-kosciol-nie-powinien-nas-dziwic,152550.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dr Jerzy Targalski: Atak wściekłej dziczy na Kościół nie powinien nas dziwić - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/targalski_839021uif9i23uf2_8tu4t8y74t9ui-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dr Jerzy Targalski: Atak wściekłej dziczy na Kościół nie powinien nas dziwić" href="/a/dr-jerzy-targalski-atak-wscieklej-dziczy-na-kosciol-nie-powinien-nas-dziwic,152550.html">Dr Jerzy Targalski: Atak wściekłej dziczy na Kościół nie powinien nas dziwić</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Łowicz pożegnał ,,złotoustego biskupa’’" href="/a/lowicz-pozegnal-zlotoustego-biskupa,152549.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Łowicz pożegnał ,,złotoustego biskupa’’ - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/shagdyhasdsdcacdadasdas9dya9808d-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Łowicz pożegnał ,,złotoustego biskupa’’" href="/a/lowicz-pozegnal-zlotoustego-biskupa,152549.html">Łowicz pożegnał ,,złotoustego biskupa’’</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Mając Niepokalaną, masz wszystko! Ten medalik chroni przed atakami piekła " href="/a/majac-niepokalana-masz-wszystko-ten-medalik-chroni-przed-atakami-piekla,152548.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Mając Niepokalaną, masz wszystko! Ten medalik chroni przed atakami piekła  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/saffbsdhfbdhsfsdfsdfsf5sf4s5f54s-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Mając Niepokalaną, masz wszystko! Ten medalik chroni przed atakami piekła " href="/a/majac-niepokalana-masz-wszystko-ten-medalik-chroni-przed-atakami-piekla,152548.html">Mając Niepokalaną, masz wszystko! Ten medalik chroni przed atakami piekła </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="Rafał Ziemkiewicz: Gdzie ten Tymczasowy Rząd Młodzieżowy premiera Boniego? " href="/a/rafal-ziemkiewicz-gdzie-ten-tymczasowy-rzad-mlodziezowy-premiera-boniego,152547.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rafał Ziemkiewicz: Gdzie ten Tymczasowy Rząd Młodzieżowy premiera Boniego?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/shgdhasfsdfdsf89dsfsd78fs67fsrfssf-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rafał Ziemkiewicz: Gdzie ten Tymczasowy Rząd Młodzieżowy premiera Boniego? " href="/a/rafal-ziemkiewicz-gdzie-ten-tymczasowy-rzad-mlodziezowy-premiera-boniego,152547.html">Rafał Ziemkiewicz: Gdzie ten Tymczasowy Rząd Młodzieżowy premiera Boniego? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Archidiecezja Wrocławska: Przepraszamy za kard. Gulbinowicza" href="/a/archidiecezja-wroclawska-przepraszamy-za-kard-gulbinowicza,152546.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Archidiecezja Wrocławska: Przepraszamy za kard. Gulbinowicza - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/adasavagvdgadgadad9sf89dsf9ss-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Archidiecezja Wrocławska: Przepraszamy za kard. Gulbinowicza" href="/a/archidiecezja-wroclawska-przepraszamy-za-kard-gulbinowicza,152546.html">Archidiecezja Wrocławska: Przepraszamy za kard. Gulbinowicza</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="O. Leon Knabit: Ciągle biadolisz i narzekasz? To antyświadectwo! " href="/a/o-leon-knabit-ciagle-biadolisz-i-narzekasz-to-antyswiadectwo,152545.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="O. Leon Knabit: Ciągle biadolisz i narzekasz? To antyświadectwo!  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/oleonknabit-yt-tyniec-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="O. Leon Knabit: Ciągle biadolisz i narzekasz? To antyświadectwo! " href="/a/o-leon-knabit-ciagle-biadolisz-i-narzekasz-to-antyswiadectwo,152545.html">O. Leon Knabit: Ciągle biadolisz i narzekasz? To antyświadectwo! </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title=",,Jesteśmy zmuszeni do zdecydowanych działań’’. Policja o Strajku Kobiet" href="/a/jestesmy-zmuszeni-do-zdecydowanych-dzialan-policja-o-strajku-kobiet,152544.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Jesteśmy zmuszeni do zdecydowanych działań’’. Policja o Strajku Kobiet - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdagfsdhfgsdhfgs9fsdfsdfsdfs999su89s-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Jesteśmy zmuszeni do zdecydowanych działań’’. Policja o Strajku Kobiet" href="/a/jestesmy-zmuszeni-do-zdecydowanych-dzialan-policja-o-strajku-kobiet,152544.html">,,Jesteśmy zmuszeni do zdecydowanych działań’’. Policja o Strajku Kobiet</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Krzysztof Szczerski: Filary współpracy polsko-amerykańskiej są ponadpartyjne  " href="/a/krzysztof-szczerski-filary-wspolpracy-polsko-amerykanskiej-sa-ponadpartyjne,152543.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Krzysztof Szczerski: Filary współpracy polsko-amerykańskiej są ponadpartyjne   - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szczerski_yt_polskie_radio-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Krzysztof Szczerski: Filary współpracy polsko-amerykańskiej są ponadpartyjne  " href="/a/krzysztof-szczerski-filary-wspolpracy-polsko-amerykanskiej-sa-ponadpartyjne,152543.html">Krzysztof Szczerski: Filary współpracy polsko-amerykańskiej są ponadpartyjne  </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Wiceszef MSWiA: Nie działamy przeciwko komukolwiek, walczymy z pandemią " href="/a/wiceszef-mswia-nie-dzialamy-przeciwko-komukolwiek-walczymy-z-pandemia,152542.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wiceszef MSWiA: Nie działamy przeciwko komukolwiek, walczymy z pandemią  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/asdadasvhfvshfvsdfsdfsd78fsd89yfsdf67sd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wiceszef MSWiA: Nie działamy przeciwko komukolwiek, walczymy z pandemią " href="/a/wiceszef-mswia-nie-dzialamy-przeciwko-komukolwiek-walczymy-z-pandemia,152542.html">Wiceszef MSWiA: Nie działamy przeciwko komukolwiek, walczymy z pandemią </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title=",,Którą maseczkę wolisz?’’ Ten spot daje do myślenia " href="/a/ktora-maseczke-wolisz-ten-spot-daje-do-myslenia,152541.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Którą maseczkę wolisz?’’ Ten spot daje do myślenia  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dasdasdjsgdjkgasdgasdsaeds4das4ed4asdasd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Którą maseczkę wolisz?’’ Ten spot daje do myślenia " href="/a/ktora-maseczke-wolisz-ten-spot-daje-do-myslenia,152541.html">,,Którą maseczkę wolisz?’’ Ten spot daje do myślenia </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title=",,GW’’ poniża zakonnice. Elżbietanki żądają reakcji RPO" href="/a/gw-poniza-zakonnice-elzbietanki-zadaja-reakcji-rpo,152540.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,GW’’ poniża zakonnice. Elżbietanki żądają reakcji RPO - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dhfhgfhfghdfhfh65454y54yh54y54-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,GW’’ poniża zakonnice. Elżbietanki żądają reakcji RPO" href="/a/gw-poniza-zakonnice-elzbietanki-zadaja-reakcji-rpo,152540.html">,,GW’’ poniża zakonnice. Elżbietanki żądają reakcji RPO</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Biden jest katolikiem. Czy będzie to miało jakieś znaczenie?" href="/a/biden-jest-katolikiem-czy-bedzie-to-mialo-jakies-znaczenie,152539.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Biden jest katolikiem. Czy będzie to miało jakieś znaczenie? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/joe_biden_wiki_382913i294ui-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Biden jest katolikiem. Czy będzie to miało jakieś znaczenie?" href="/a/biden-jest-katolikiem-czy-bedzie-to-mialo-jakies-znaczenie,152539.html">Biden jest katolikiem. Czy będzie to miało jakieś znaczenie?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Ks. Pawlukiewicz: Kiedy Szatan złości się, sapie i zgrzyta zębami? " href="/a/ks-pawlukiewicz-kiedy-szatan-zlosci-sie-sapie-i-zgrzyta-zebami,152538.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ks. Pawlukiewicz: Kiedy Szatan złości się, sapie i zgrzyta zębami?  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pawlukiewicz-yttttt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ks. Pawlukiewicz: Kiedy Szatan złości się, sapie i zgrzyta zębami? " href="/a/ks-pawlukiewicz-kiedy-szatan-zlosci-sie-sapie-i-zgrzyta-zebami,152538.html">Ks. Pawlukiewicz: Kiedy Szatan złości się, sapie i zgrzyta zębami? </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="Kuźmiuk: Europosłowie Platformy cieszą się z kar nakładanych przez UE na Polskę" href="/a/kuzmiuk-europoslowie-platformy-ciesza-sie-z-kar-nakladanych-przez-ue-na-polske,152533.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kuźmiuk: Europosłowie Platformy cieszą się z kar nakładanych przez UE na Polskę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef78whef9uwefbwjkefbwekjfwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kuźmiuk: Europosłowie Platformy cieszą się z kar nakładanych przez UE na Polskę" href="/a/kuzmiuk-europoslowie-platformy-ciesza-sie-z-kar-nakladanych-przez-ue-na-polske,152533.html">Kuźmiuk: Europosłowie Platformy cieszą się z kar nakładanych przez UE na Polskę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Prof. Gut: Rząd może wprowadzić godzinę policyjną" href="/a/prof-gut-rzad-moze-wprowadzic-godzine-policyjna,152537.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prof. Gut: Rząd może wprowadzić godzinę policyjną - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wlodziemierz_gut_yt_ergo_hestia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prof. Gut: Rząd może wprowadzić godzinę policyjną" href="/a/prof-gut-rzad-moze-wprowadzic-godzine-policyjna,152537.html">Prof. Gut: Rząd może wprowadzić godzinę policyjną</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Premier w Katowicach: Wspólnie wygramy tę walkę!" href="/a/premier-w-katowicach-wspolnie-wygramy-te-walke,152536.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Premier w Katowicach: Wspólnie wygramy tę walkę! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefhw8efuiwbfekbwjekfbwefkwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Premier w Katowicach: Wspólnie wygramy tę walkę!" href="/a/premier-w-katowicach-wspolnie-wygramy-te-walke,152536.html">Premier w Katowicach: Wspólnie wygramy tę walkę!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Ministerstwo Zdrowia: Padł kolejny rekord zakażeń. Prawie 28 tys. infekcji" href="/a/ministerstwo-zdrowia-padl-kolejny-rekord-zakazen-prawie-28-tys-infekcji,152535.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ministerstwo Zdrowia: Padł kolejny rekord zakażeń. Prawie 28 tys. infekcji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/covid-szpital-borys_kozielski_-wiki-ccby40-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ministerstwo Zdrowia: Padł kolejny rekord zakażeń. Prawie 28 tys. infekcji" href="/a/ministerstwo-zdrowia-padl-kolejny-rekord-zakazen-prawie-28-tys-infekcji,152535.html">Ministerstwo Zdrowia: Padł kolejny rekord zakażeń. Prawie 28 tys. infekcji</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="Św. Charbel nie zna limitu cudów!" href="/a/sw-charbel-nie-zna-limitu-cudow-2,152534.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Św. Charbel nie zna limitu cudów! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/charbel-wikipedia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Św. Charbel nie zna limitu cudów!" href="/a/sw-charbel-nie-zna-limitu-cudow-2,152534.html">Św. Charbel nie zna limitu cudów!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Skandal!!! Wykładowca stracił pracę na prywatnej uczelni za krytykę Strajku Kobiet" href="/a/skandal-wykladowca-stracil-prace-na-prywatnej-uczelni-za-krytyke-strajku-kobiet,152532.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Skandal!!! Wykładowca stracił pracę na prywatnej uczelni za krytykę Strajku Kobiet - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/strajkkobiet-ytt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Skandal!!! Wykładowca stracił pracę na prywatnej uczelni za krytykę Strajku Kobiet" href="/a/skandal-wykladowca-stracil-prace-na-prywatnej-uczelni-za-krytyke-strajku-kobiet,152532.html">Skandal!!! Wykładowca stracił pracę na prywatnej uczelni za krytykę Strajku Kobiet</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title=",,Byłem w piekle''. Wstrząsające świadectwo na temat jogi" href="/a/bylem-w-piekle-wstrzasajace-swiadectwo-na-temat-jogi,152531.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Byłem w piekle''. Wstrząsające świadectwo na temat jogi - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/joga-pieklo-pixabaycc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Byłem w piekle''. Wstrząsające świadectwo na temat jogi" href="/a/bylem-w-piekle-wstrzasajace-swiadectwo-na-temat-jogi,152531.html">,,Byłem w piekle''. Wstrząsające świadectwo na temat jogi</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="Donald Trump: Biden nie ma prawa ogłaszać zwycięstwa!" href="/a/donald-trump-biden-nie-ma-prawa-oglaszac-zwyciestwa,152530.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Donald Trump: Biden nie ma prawa ogłaszać zwycięstwa! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef89wuebfiwbefjkwebfkwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Donald Trump: Biden nie ma prawa ogłaszać zwycięstwa!" href="/a/donald-trump-biden-nie-ma-prawa-oglaszac-zwyciestwa,152530.html">Donald Trump: Biden nie ma prawa ogłaszać zwycięstwa!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="Nowe obostrzenia wchodzą w życie. Oto, co trzeba wiedzieć" href="/a/nowe-obostrzenia-wchodza-w-zycie-oto-co-trzeba-wiedziec,152529.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Nowe obostrzenia wchodzą w życie. Oto, co trzeba wiedzieć - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/covidsklep-pixabay-anrita1705-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Nowe obostrzenia wchodzą w życie. Oto, co trzeba wiedzieć" href="/a/nowe-obostrzenia-wchodza-w-zycie-oto-co-trzeba-wiedziec,152529.html">Nowe obostrzenia wchodzą w życie. Oto, co trzeba wiedzieć</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Nie możecie służyć Bogu i Mamonie!" href="/a/nie-mozecie-sluzyc-bogu-i-mamonie-2,152528.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Nie możecie służyć Bogu i Mamonie! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jezus_naucza_89_2-uip3j-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Nie możecie służyć Bogu i Mamonie!" href="/a/nie-mozecie-sluzyc-bogu-i-mamonie-2,152528.html">Nie możecie służyć Bogu i Mamonie!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Trump zapowiada batalię prawną z nieprawidłowościami wyborczymi" href="/a/trump-zapowiada-batalie-prawna-z-nieprawidlowosciami-wyborczymi,152527.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Trump zapowiada batalię prawną z nieprawidłowościami wyborczymi - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/trump-michael_vadon-flickr-ccby20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Trump zapowiada batalię prawną z nieprawidłowościami wyborczymi" href="/a/trump-zapowiada-batalie-prawna-z-nieprawidlowosciami-wyborczymi,152527.html">Trump zapowiada batalię prawną z nieprawidłowościami wyborczymi</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Czasy ostateczne. Dlaczego diabeł zostanie spuszczony z łańcucha?" href="/a/czasy-ostateczne-dlaczego-diabel-zostanie-spuszczony-z-lancucha-2,152526.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Czasy ostateczne. Dlaczego diabeł zostanie spuszczony z łańcucha? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/szatan-maxwell-hamilton-flickr-ccby20-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Czasy ostateczne. Dlaczego diabeł zostanie spuszczony z łańcucha?" href="/a/czasy-ostateczne-dlaczego-diabel-zostanie-spuszczony-z-lancucha-2,152526.html">Czasy ostateczne. Dlaczego diabeł zostanie spuszczony z łańcucha?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Strajk kobiet. Drastyczny spadek zainteresowania w sieci" href="/a/strajk-kobiet-drastyczny-spadek-zainteresowania-w-sieci,152525.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Strajk kobiet. Drastyczny spadek zainteresowania w sieci - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lempart_spadek_yt_echo_24_tt_polityka_w_sieci-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Strajk kobiet. Drastyczny spadek zainteresowania w sieci" href="/a/strajk-kobiet-drastyczny-spadek-zainteresowania-w-sieci,152525.html">Strajk kobiet. Drastyczny spadek zainteresowania w sieci</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Sztab Bidena grozi Trumpowi: Osoby nielegalnie przebywające w Białym Domu będą usunięte przez służby" href="/a/sztab-bidena-grozi-trumpowi-osoby-nielegalnie-przebywajace-w-bialym-domu-beda-usuniete-przez-sluzby,152524.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sztab Bidena grozi Trumpowi: Osoby nielegalnie przebywające w Białym Domu będą usunięte przez służby - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/joe_biden_tt_grozby_yt_pbs_newshour-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sztab Bidena grozi Trumpowi: Osoby nielegalnie przebywające w Białym Domu będą usunięte przez służby" href="/a/sztab-bidena-grozi-trumpowi-osoby-nielegalnie-przebywajace-w-bialym-domu-beda-usuniete-przez-sluzby,152524.html">Sztab Bidena grozi Trumpowi: Osoby nielegalnie przebywające w Białym Domu będą usunięte przez służby</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Tylko u nas! Tomasz Poller: Mniej miejsca w kostnicach, tańczmy na ulicach... Czyli co słychać u michnikowej szurii " href="/a/tylko-u-nas-tomasz-poller-mniej-miejsca-w-kostnicach-tanczmy-na-ulicach-czyli-co-slychac-u-michnikowej-szurii,152523.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Tylko u nas! Tomasz Poller: Mniej miejsca w kostnicach, tańczmy na ulicach... Czyli co słychać u michnikowej szurii  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/tomasz_poller_yt_p_jaki_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Tylko u nas! Tomasz Poller: Mniej miejsca w kostnicach, tańczmy na ulicach... Czyli co słychać u michnikowej szurii " href="/a/tylko-u-nas-tomasz-poller-mniej-miejsca-w-kostnicach-tanczmy-na-ulicach-czyli-co-slychac-u-michnikowej-szurii,152523.html">Tylko u nas! Tomasz Poller: Mniej miejsca w kostnicach, tańczmy na ulicach... Czyli co słychać u michnikowej szurii </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="Pierwsza Dama o przeciwdziałaniu bezdomności w czasie pandemii" href="/a/pierwsza-dama-o-przeciwdzialaniu-bezdomnosci-w-czasie-pandemii,152522.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Pierwsza Dama o przeciwdziałaniu bezdomności w czasie pandemii - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/agata_kornhauser_duda_magdalena_wolnik_gja_prezydnet_pl_grzegorz_jakubowski_kprp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Pierwsza Dama o przeciwdziałaniu bezdomności w czasie pandemii" href="/a/pierwsza-dama-o-przeciwdzialaniu-bezdomnosci-w-czasie-pandemii,152522.html">Pierwsza Dama o przeciwdziałaniu bezdomności w czasie pandemii</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Trump: Gubernator Pensylwanii i Stanowy Sąd Najwyższy naruszyli konstytucję przy liczeniu głosów" href="/a/trump-gubernator-pensylwanii-i-stanowy-sad-najwyzszy-naruszyli-konstytucje-przy-liczeniu-glosow,152521.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Trump: Gubernator Pensylwanii i Stanowy Sąd Najwyższy naruszyli konstytucję przy liczeniu głosów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/trump_yt_cnbc_television-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Trump: Gubernator Pensylwanii i Stanowy Sąd Najwyższy naruszyli konstytucję przy liczeniu głosów" href="/a/trump-gubernator-pensylwanii-i-stanowy-sad-najwyzszy-naruszyli-konstytucje-przy-liczeniu-glosow,152521.html">Trump: Gubernator Pensylwanii i Stanowy Sąd Najwyższy naruszyli konstytucję przy liczeniu głosów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="Ks. Isakowicz-Zalewski: Po kard. Gulbinowiczu mogą być następni" href="/a/ks-isakowicz-zalewski-po-kard-gulbinowiczu-moga-byc-nastepni,152520.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ks. Isakowicz-Zalewski: Po kard. Gulbinowiczu mogą być następni - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kstadeuszisakowiczzaleski-yt-wydawnictwoesprit-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ks. Isakowicz-Zalewski: Po kard. Gulbinowiczu mogą być następni" href="/a/ks-isakowicz-zalewski-po-kard-gulbinowiczu-moga-byc-nastepni,152520.html">Ks. Isakowicz-Zalewski: Po kard. Gulbinowiczu mogą być następni</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Kolejny polityk Tuska przechodzi do Hołowni" href="/a/kolejny-polityk-tuska-przechodzi-do-holowni,152519.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kolejny polityk Tuska przechodzi do Hołowni - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/tusk_holownia_flickr_yt_oko_press-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kolejny polityk Tuska przechodzi do Hołowni" href="/a/kolejny-polityk-tuska-przechodzi-do-holowni,152519.html">Kolejny polityk Tuska przechodzi do Hołowni</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Onet zachwycony ocenzurowaniem konferencji prezydenta Trumpa. Ostre komentarze publicystów i internautów" href="/a/onet-zachwycony-ocenzurowaniem-konferencji-prezydenta-trumpa-ostre-komentarze-publicystow-i-internautow,152518.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Onet zachwycony ocenzurowaniem konferencji prezydenta Trumpa. Ostre komentarze publicystów i internautów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/trump_weglarczyk_yt_abc_news_tt_screen-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Onet zachwycony ocenzurowaniem konferencji prezydenta Trumpa. Ostre komentarze publicystów i internautów" href="/a/onet-zachwycony-ocenzurowaniem-konferencji-prezydenta-trumpa-ostre-komentarze-publicystow-i-internautow,152518.html">Onet zachwycony ocenzurowaniem konferencji prezydenta Trumpa. Ostre komentarze publicystów i internautów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" title="Scheuring-Wielgus o poglądach Hołowni nt. aborcji: ,,Jego partia -&nbsp;tacy i&nbsp;tacy, czyli nijacy''" href="/a/scheuring-wielgus-o-pogladach-holowni-nt-aborcji-jego-partia-tacy-i-tacy-czyli-nijacy,152517.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Scheuring-Wielgus o poglądach Hołowni nt. aborcji: ,,Jego partia -&nbsp;tacy i&nbsp;tacy, czyli nijacy'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jlkasdgalkjhdg_akgdlaksjd_hglkajshd_ga-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Scheuring-Wielgus o poglądach Hołowni nt. aborcji: ,,Jego partia -&nbsp;tacy i&nbsp;tacy, czyli nijacy''" href="/a/scheuring-wielgus-o-pogladach-holowni-nt-aborcji-jego-partia-tacy-i-tacy-czyli-nijacy,152517.html">Scheuring-Wielgus o poglądach Hołowni nt. aborcji: ,,Jego partia -&nbsp;tacy i&nbsp;tacy, czyli nijacy''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" title="Poseł Konfederacji o zakazie Marszu Niepodległości: ,,Trzaskowski robi z siebie totalnego idiotę''" href="/a/posel-konfederacji-o-zakazie-marszu-niepodleglosci-trzaskowski-robi-z-siebie-totalnego-idiote,152516.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Poseł Konfederacji o zakazie Marszu Niepodległości: ,,Trzaskowski robi z siebie totalnego idiotę'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dlakjsdjakdg_yt_innicki_trzaskowski_yt_radio_plus_platforma_o-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Poseł Konfederacji o zakazie Marszu Niepodległości: ,,Trzaskowski robi z siebie totalnego idiotę''" href="/a/posel-konfederacji-o-zakazie-marszu-niepodleglosci-trzaskowski-robi-z-siebie-totalnego-idiote,152516.html">Poseł Konfederacji o zakazie Marszu Niepodległości: ,,Trzaskowski robi z siebie totalnego idiotę''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" title="Georgia. Będzie ponowne liczenie głosów" href="/a/pilne-georgia-usa-bedzie-ponowne-liczenie-glosow,152515.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Georgia. Będzie ponowne liczenie głosów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pilnefronda-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Georgia. Będzie ponowne liczenie głosów" href="/a/pilne-georgia-usa-bedzie-ponowne-liczenie-glosow,152515.html">Georgia. Będzie ponowne liczenie głosów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" title="Secret Service wysyła dodatkową ochronę dla Bidena" href="/a/secret-service-wysyla-dodatkowa-ochrone-dla-bidena,152514.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Secret Service wysyła dodatkową ochronę dla Bidena - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/joe_biden_fot_gage_skidmore_cc_20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Secret Service wysyła dodatkową ochronę dla Bidena" href="/a/secret-service-wysyla-dodatkowa-ochrone-dla-bidena,152514.html">Secret Service wysyła dodatkową ochronę dla Bidena</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" title="Dominikanie krytycznie o ,,Apelu zwykłych księży'': To manifest polityczny. Brak w nim potępienia aborcji" href="/a/dominikanie-krytycznie-o-apelu-zwyklych-ksiezy-to-manifest-polityczny-brak-w-nim-potepienia-aborcji,152513.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dominikanie krytycznie o ,,Apelu zwykłych księży'': To manifest polityczny. Brak w nim potępienia aborcji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dominikanie_dominikanie_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dominikanie krytycznie o ,,Apelu zwykłych księży'': To manifest polityczny. Brak w nim potępienia aborcji" href="/a/dominikanie-krytycznie-o-apelu-zwyklych-ksiezy-to-manifest-polityczny-brak-w-nim-potepienia-aborcji,152513.html">Dominikanie krytycznie o ,,Apelu zwykłych księży'': To manifest polityczny. Brak w nim potępienia aborcji</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" title="Prof. Gut: ,,Wirus jest bezwzględnym pasożytem''" href="/a/prof-gut-wirus-jest-bezwzglednym-pasozytem,152512.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prof. Gut: ,,Wirus jest bezwzględnym pasożytem'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wlodziemierz_gut_yt_ergo_hestia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prof. Gut: ,,Wirus jest bezwzględnym pasożytem''" href="/a/prof-gut-wirus-jest-bezwzglednym-pasozytem,152512.html">Prof. Gut: ,,Wirus jest bezwzględnym pasożytem''</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f927cf513655b355b23e.js" type="module"></script><script src="main-es5.f927cf513655b355b23e.js" nomodule="" defer=""></script>

</body></html>