<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>S. Małgorzata Borkowska OSB: Warunki dobrej modlitwy | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="Pustelnikiem zostawał człowiek, który w ten sposób chciał faktycznie i nieodwołalnie wyrazić swój wybór Boga. Ktoś mógłby tu chcieć dopowiedzieć „wybór Boga jako najwyższej wartości” – ale nie bójmy się użyć lepszego słowa: wybór Boga jako swojej naj"><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="S. Małgorzata Borkowska OSB: Warunki dobrej modlitwy"><meta property="og:description" content="Pustelnikiem zostawał człowiek, który w ten sposób chciał faktycznie i nieodwołalnie wyrazić swój wybór Boga. Ktoś mógłby tu chcieć dopowiedzieć „wybór Boga jako najwyższej wartości” – ale nie bójmy się użyć lepszego słowa: wybór Boga jako swojej naj"><meta property="og:url" content="https://www.fronda.pl/a/s-malgorzata-borkowska-osb-warunki-dobrej-modlitwy-1,157054.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/borkowska_89e8u2riwew.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/s-malgorzata-borkowska-osb-warunki-dobrej-modlitwy-1,157054.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-47489802" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="wiara - lista artykułów" href="/c/wiara,38.html">wiara</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="S. Małgorzata Borkowska OSB: Warunki dobrej modlitwy - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/borkowska_89e8u2riwew-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">10.02.21, 18:59</span><span _ngcontent-sc157="" class="time"></span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-47489803" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="warunki dobrej modlitwy - list artykułów" href="/t/warunki-dobrej-modlitwy,102314.html">warunki dobrej modlitwy</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="s Maria Borkowska - list artykułów" href="/t/s-Maria-Borkowska,102315.html">s Maria Borkowska</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="duchowość - list artykułów" href="/t/duchowosc,1389.html">duchowość</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="modlitwa - list artykułów" href="/t/modlitwa,4206.html">modlitwa</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="życie duchowe - list artykułów" href="/t/zycie-duchowe,7793.html">życie duchowe</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">S. Małgorzata Borkowska OSB: Warunki dobrej modlitwy</h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/s-malgorzata-borkowska-osb-warunki-dobrej-modlitwy-1,157054.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">1</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><strong>Pustelnikiem zostawał człowiek, który w ten sposób chciał faktycznie i nieodwołalnie wyrazić swój wybór Boga. Ktoś mógłby tu chcieć dopowiedzieć „wybór Boga jako najwyższej wartości” – ale nie bójmy się użyć lepszego słowa: wybór Boga jako swojej najwyższej miłości. (Wartość jest pojęciem bezosobowym, miłość możliwa jest tylko między osobami; to niby drobna różnica w słowach, ale nasze słowa kształtują nasza postawę i sposób myślenia, a nie ma głupszej rzeczy niż kobieta myśląca w kategoriach bezosobowych.)</strong></p>
<p>Gdzie jest miłość, musi być kontakt. Ba, drobiazg! Kontakt z Niewidzialnym, gdy my jesteśmy cieleśni, ze Świętym, gdy my jesteśmy grzeszni? Czy jest w ogóle możliwy, a jeśli tak, czy ta świętość człowieka nie unicestwi? Czytamy, że żaden człowiek nie może zobaczyć Boga i zachować życie; a także: Kto śmiałby zbliżyć się do Mnie niepowołany? (por. Jr 30,21). Na to odpowiedź jest, z jednej strony, że gotowi jesteśmy dać za ten kontakt życie; a z drugiej, że jest on rzeczywiście niemożliwy bez powołania, to znaczy bez inicjatywy ze strony samego Boga; ale Bóg z taką inicjatywą do nas wyszedł i pozwala się poznawać, na razie jeszcze niejasno, jakby w odbiciu lustrzanym, ale obiecane mamy i pełne poznanie. Na tym się opiera możliwość modlitwy.</p>
<p>I okazuje się w praktyce, że ten modlitewny kontakt, którego tak pragniemy, wcale nie jest łatwy, albo może my go nie aż tak bardzo pragniemy, jak nam się wydaje. Abba Agatona bracia pytali: „Ojcze, która cnota lub dzieło jest najtrudniejsze ze wszystkich?” Odrzekł: „Wybaczcie – wydaje mi się, że nie ma trudu tak wielkiego jak modlitwa. Bo zawsze kiedy człowiek chce się modlić, nieprzyjaciele starają się mu przeszkadzać: wiedzą bowiem, że mu inaczej nic nie zrobią, a tylko gdyby go powstrzymali od modlitwy. I w każdym innym ćwiczeniu, jakiego by się człowiek podjął, jeśli jest wytrwały, zdobywa łatwość; w modlitwie zaś aż do ostatniego tchu potrzeba walki” (9).</p>
<p>Pokusy na tej drodze są bowiem liczne. Po pierwsze, nasza własna słabość i niepełna wola. Już apostołom wydawało się, że wierzą, i to z całego serca, a Pan Jezus mówił im: Gdybyście mieli wiarę jak ziarnko gorczyczne… Mówiąc po polsku, powiedziałby zapewne: jak ziarnko maku. Otóż ważne jest to „gdybyście”: bo wbrew temu, co im się wydawało, nawet tak malutkiej nie mieli. Lewis wkłada w usta Starego Diabła uwagę, że ludzie o wiele mniej pragną zbliżenia się do Boga, niż im się wydaje, i często ku swemu przerażeniu otrzymują więcej, niż zamawiali. A św. Teresa Wielka mówi, że aby zacząć drogę ku Bogu, wystarczy – i tu śliczne zdrobnienie hiszpańskie: una determinacioncilla – „maleńkie zdecydowanie, odrobina zdecydowania”; ale jakże trudno nieraz nawet i o tę odrobinę. Człowiek wiecznie się boi, że Bóg mu zburzy porządek, do którego już przywykł i w którym się zagnieździł; i słusznie, bo nieraz rzeczywiście burzy. Abba Lot przyszedł do abba Józefa i powiedział: „Abba, jak umiem, tak wypełniam moją małą regułę co do oficjum, postu, modlitwy, rozmyślania, milczenia... Jak umiem, tak się staram o czystość myśli... Co mam jeszcze robić ponadto?” A starzec powstał i wyciągnął ręce do nieba, i jego palce stały się jakby dziesięć pochodni. I rzekł: „Jeśli chcesz, stań się cały jak płomień” (Józef 7). Niejeden woli dreptać w miejscu przez całe życie niż narazić się na ten płomień. A błogosławiony, jeżeli przynajmniej odkryje w sobie tę niechęć i razem z całą resztą swojej słabości ofiaruje ją Bogu.</p>
<p>Po drugie, błędne teorie, oparte najczęściej na jednostronnej (a dla naszej spaczonej natury wygodnej) interpretacji słów Pisma św. Do abba Lucjusza do Enaton przyszli kiedyś mnisi zwani euchitami; a starzec ich zapytał: „Jaką ręczną pracą wy się zajmujecie?” Odrzekli: „My pracy ręcznej nie tykamy, ale według słów apostoła modlimy się nieustannie”. I spytał starzec: „Czy nie jadacie?” Odpowiedzieli: „Owszem”. On rzekł: „Kiedy więc jecie, któż modli się za was?” I pytał dalej: „Czy nie sypiacie?” Odpowiedzieli: „Owszem”. A starzec na to: „Kiedy więc śpicie, któż modli się za was?” I nie mieli na to odpowiedzi. A on powiedział: „Wybaczcie mi, ale nie tak żyjecie, jak mówicie. A ja pokażę wam, że wykonując pracę ręczną, modlę się nieustannie. Bo trwając w obecności Bożej zwilżam sobie włókna palmowe; a siedząc i skręcając linę mówię: Zmiłuj się nade mną, Boże, w miłosierdziu swoim: w ogromie swej litości zgładź nieprawość moją”. I zapytał ich: „Czyż to nie modlitwa?” Odpowiedzieli: „Owszem”. On zaś mówił dalej: „I kiedy tak spędzę cały dzień na pracy i modlitwie, zarabiam mniej więcej szesnaście groszy: z tych dwa składam w bramie kościoła, a za resztę się utrzymuję. Ten zaś, kto weźmie tamte dwa grosze, modli się za mnie czy ja jem, czy śpię: a tak za pomocą Bożą wypełniam nakaz modlitwy nieustannej”. (Lucjusz, jedyny apoftegmat).</p>
<p>Inaczej mówiąc, ci mnisi uważali się za zwolnionych z pracy zarobkowej, ponieważ się modlą; w ten sposób stawali się pasożytami, a jednocześnie ich modlitwa traciła wartość szczerego szukania Boga; stawała się po prostu źródłem utrzymania. Takich specjalistów było więcej, a cytatami biblijnymi potrafili sypać jak z rękawa. Pewien brat przyszedł do abba Sylwana na górę Synaj, a widząc jak bracia pracują, powiedział do starca: „Nie pracujcie na ten pokarm, który ginie, bo Maria wybrała lepszą cząstkę. Starzec zwrócił się do swego ucznia: „Zachariaszu, daj temu bratu książkę i umieść go w pustej celi”. A kiedy nadeszła godzina jedenasta, ów brat patrzył na drzwi, spodziewając się zaproszenia na posiłek; ale ponieważ nikt po niego nie przyszedł, wstał i poszedł do starca. I zapytał: „Abba, czy dzisiaj bracia nie jedli?” Starzec odpowiedział: „Owszem”. On na to: „A dlaczegoście mnie nie wezwali?” Odrzekł starzec: „Bo ty jesteś człowiek duchowy i nie potrzebujesz takiego pokarmu; a my cieleśni chcemy jeść, i dlatego pracujemy. Ty zaś wybrałeś lepszą cząstkę, czytasz przez cały dzień i nie chcesz jeść pokarmu cielesnego”. Gdy on to usłyszał, upadł do nóg starca, mówiąc: „Wybacz mi abba”. Starzec mu rzekł: „Na pewno także i Maria potrzebuje Marty: bo z Marty powodu także i Maria słynie” (Sylwan 5).</p>
<p>Po trzecie, przeszkodą w modlitwie jest żądanie za wiele od razu czyli pseudo-mistyka. Oczywiście człowiek, który wie coś niecoś o swojej słabości nie będzie marzył o wizjach i czynieniu cudów; ale ten, który nie wie, owszem marzy, a nieraz nawet próbuje sobie i innym wmówić, że jakieś cudowne właściwości już posiadł. Poza pychą jest to także pogoń za przeżyciami; przekonanie, że Boga trzeba „przeżyć”, że to się człowiekowi „należy” i że „przeżycie” jest istotą życia duchownego. Jest to błąd równie szkodliwy co rozpowszechniony. Ba, pamiętam nawet księdza, który twierdził, że jego zadaniem jako duszpasterza jest „dostarczanie wiernym religijnych przeżyć”. Inaczej mówiąc, traktował Boga bezosobowo, jako coś w rodzaju kranu, z którego mogą płynąć miłe „przeżycia” i który człowiek odkręca i zakręca do woli, byle się nauczył, jak się to robi.</p>
<p>Ale wartości modlitwy nie mierzy się przeżyciem. Ludzie, którzy o tym nie wiedzą, albo nie chcą pamiętać, wyrabiają się na łowców świętych przeżyć, duchowych uniesień, tylko bieda w tym, że o takie coraz im trudniej, z tej prostej przyczyny, że zdolność do ich odczuwania pomału maleje. Otóż nie to jest ważne, cośmy odczuli i przeżyli, ale to, ile okazaliśmy wierności Bogu, który wszedł w nasze życie. Inaczej będzie to tylko kręcenie się dookoła siebie samego; a Bóg zapomniany stoi w kącie. Ryzyko dostrzeżenia Go trzeba podjąć, nie dla swojej przyjemności, ani dla swojej doskonałości; przyjemność bywa zresztą latami nieobecna, a doskonałość i tak pozostaje wielce łaciata. Trzeba je podjąć po prostu z wdzięczności za to, że On sam pierwszy nas umiłował i wszedł w nasze życie i w naszą codzienność. Uznawać to, dziękować Mu za to – to modlitwa bardziej autentyczna niż wszelkie metody i techniki. Kiedy się dąży do kontaktu osobowego, ja-Ty, owo „Ty” staje się tak ważne, że przestajemy się oglądać na potrzeby i przeżycia swojego „ja”, tak samo, jak kiedy się ma do czynienia, na przykład, z kimś chorym, nad kim sprawuje się opiekę. A nie może być głębokiej modlitwy tam, gdzie człowiek chce przeżywać religijne wzruszenia i do tego przede wszystkim dąży: taki człowiek mierzy wartość modlitwy czułością osiągniętych na niej uczuć i kręci się nadal wokół własnej osi jak pies goniący własny ogon. Ów ksiądz robił niestety wszystko, by trzymać wiernych na płyciźnie. Tymczasem prawdziwy kontakt, prawdziwa modlitwa musi prędzej czy później zacząć obywać się bez uczuciowych „przeżyć”. Przeżyć można coś, doznać można czegoś; ale Bóg jest Kimś, nie czymś; i po pierwsze sam decyduje o stopniu kontaktu z nami, a po drugie nie jest naszym celem przeżyć Go, tylko uwielbić. Pogoń za przeżyciami jest jedną więcej pokusą.</p>
<p>Ojcowie znali dobrze tę pokusę i niejeden jej rzeczywiście uległ; aż do prób cudotwórstwa. Był taki, który rzucił się do studni, twierdząc, że aniołowie zapewnią mu miękkie lądowanie; wyciągnięto go stamtąd połamanego i z tych potłuczeń umarł wkrótce, a co najdziwniejsze – jak notuje autor zbioru apoftegmatów – to że nawet wtedy nie zmienił zdania i twierdził, że ma aniołów do posługi. Tę historyjkę zanotowano bezimiennie… jak zwykle w wypadkach, kiedy rzecz była mało budująca. Z tej racji wielcy nauczyciele i ojcowie, nawet jeśli otrzymali od Boga dar czynienia cudów, starali się z niego nie korzystać, a nawet modlili się o jego cofnięcie, wiedząc, że bez cudotwórstwa, widzeń i ekstaz można się zbawić, ale z pychą w sercu to już trudniej. Opowiadano o pewnym starcu, że diabeł pokazał mu się w świetlistej postaci, mówiąc: Jestem Chrystus. Na jego widok starzec zamknął oczy. Diabeł zapytał: Dlaczego oczy zamykasz? Jestem Chrystus! Starzec na to: Ja nie chcę Chrystusa oglądać na ziemi, tylko w niebie. Na te słowa diabeł zniknął (Nau 41). Starzec rozpoznał więc pokusę, która usiłuje wykorzystać, przez spaczenie, to, co w człowieku najwznioślejsze: jego tęsknotę do Boga. Pokusą tych, których ojcowie określali jako „doskonałych”, to znaczy już w życiu monastycznym wyćwiczonych, jest właśnie zachwyt nad własną doskonałością i przekonanie, że ona zasługuje na nagrodę, i to już tutaj. I to właśnie jest najgłębszy upadek.</p>
<p>Oczywiście przekonanie o własnych cnotach może zjawić się i na początku drogi, ale tam zwykle nasi bliźni szybko nam je korygują, na szczęście; tak pouczył pewnego brata jego mistrz duchowy w ślicznej opowieści. Pewien brat zapytał starca: Co mam robić, bo szarpie mnie pokusa próżnej chwały? Starzec na to: I słusznie, bo przecież to ty stworzyłeś niebo i ziemię! Brat słysząc to doznał skruchy, padł mu do nóg i zawołał: Wybacz mi: nic takiego nie zrobiłem! Starzec odrzekł: Jeżeli Ten, który je stworzył, przyszedł do nas w pokorze, to ty, który jesteś tylko błotem, z czego się pysznisz? Gdzież twoje dzieła, nieszczęśniku? (Nau 483)</p>
<p>Niemniej według Ojców błędem jest mniemać, że z biegiem czasu coraz mniej nam grozi przeszkód i trudności w modlitwie; że kiedy już się w niej dobrze wyćwiczymy, to niejako automatycznie będziemy wpadać w ekstazę. Abba Antoni powiedział do abba Pojmena, że takie oto jest wielkie dzieło człowieka: winę swoją na siebie zawsze brać przed Bogiem, a pokusy spodziewać się aż do ostatniego oddechu (4). Ten sam Antoni bywał czasem wręcz przerażony taką perspektywą: Powiedział abba Antoni: „Zobaczyłem wszystkie sidła nieprzyjaciela rozpostarte na ziemi, jęknąłem więc i powiedziałem: «A któż się im wymknie?» I usłyszałem głos mówiący do mnie: «Pokora» (7).” Aż wreszcie odkrył w takiej sytuacji głęboki i radosny sens: Ten sam powiedział: „Nikt nie może wejść do Królestwa Niebieskiego nie wypróbowany. Zabierz pokusy – rzecze – a nikt nie będzie zbawiony” (5).</p>
<p>To więc były pierwsze dwa warunki dobrej modlitwy: pokora i poprawne rozumienie tego, czym modlitwa jest. Ale istnieje jeszcze trzeci, bardzo ważny warunek: zgodność modlitwy z życiem. Mówił abba Mojżesz: „Jeśli postępowanie nie zgadza się z modlitwą, na próżno trudzi się taki człowiek” (17). Abba Nil wyjaśnia to w serii krótkich zdań:</p>
<p>Powiedział abba Nil: „Cokolwiek z zemsty uczynisz bratu, który cię skrzywdził, to wszystko stanie się dla ciebie przeszkodą w czasie modlitwy” (Nil 1).</p>
<p>Powiedział także: „Modlitwa jest dzieckiem łagodności i opanowania” (Nil 2).</p>
<p>Powiedział także: „Sprzedaj to, co posiadasz, i rozdaj ubogim (Mt 19,21), a wziąwszy swój krzyż zaprzyj się samego siebie (Mt 16,24), abyś mógł się modlić bez przeszkody” (Nil 4).</p>
<p>Powiedział także: „Cokolwiek zniesiesz cierpliwie jako mądry, to ci przyniesie owoc w czasie modlitwy” (Nil 5).</p>
<p>Powiedział także: „Jeśli chcesz modlić się jak należy, nie chowaj w duszy smutku: inaczej biegniesz na próżno” (Nil 6).</p>
<p>Powiedział także: „Nie pragnij, aby twoje sprawy tak się potoczyły, jak tobie wydaje się dobrze, ale tak, jak się podoba Bogu: a wtedy będziesz spokojny i wdzięczny na modlitwie” (Nil 7).</p>
<p>A więc do modlitwy przygotowuje życie: a w nim przede wszystkim cierpliwość, przebaczenie, wolność od przywiązań i poddanie się woli Bożej.</p>
<p>Jak konkretnie wyglądała modlitwa pustelników? Była oczywiście zróżnicowana. Trochę zależało od indywidualnych zdolności; czytamy o nowicjuszu, którego nauczono psalmu pierwszego (na pamięć, był jak większość analfabetą) i który powiedział: „Dosyć, to mi na razie wystarczy”, po czym odmawiał ten psalm przez cały rok, zastanawiając się nad jego treścią, a po roku przyszedł nauczyć się następnego. Normalnie jednak uczono się na pamięć całego psałterza, odmawiając część w stałych godzinach modlitwy, resztę przy pracy. Z tego odmawiania wersetów psalmów przy pracy urosła modlitwa jednego wezwania, dzisiaj zwana modlitwą Imienia Jezusa, w której powtarzano jeden tylko werset. Była także modlitwa prywatna, wewnętrzna; jej treści oczywiście nie znamy, musiała zresztą być inna u każdego w miarę zdolności i potrzeb; wiadomo jednak, że taki np. Arseniusz w sobotę wieczorem stawał do modlitwy zwrócony twarzą do wschodu i słońce zachodziło za jego plecami; a kończył tę modlitwę, gdy mu znowu zaświeciło w twarz. Mawiał, że pół życia zmarnował w świecie, więc drugą połową musi to Bogu nagrodzić.</p>
<p><em><strong>Fragment książki „Sześć prawd wiary oraz ich skutki”</strong></em></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (1):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">przy okazji</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2021.02.10 19:16</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2545000_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2545000_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Już pomaga</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="Miłosierdzie Boże wyrwało mnie z nałogu alkoholizmu!" href="/a/milosierdzie-boze-wyrwalo-mnie-z-nalogu-alkoholizmu-1,157055.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Miłosierdzie Boże wyrwało mnie z nałogu alkoholizmu! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/maxpixel_alkoholizm_i219opejkhij-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Miłosierdzie Boże wyrwało mnie z nałogu alkoholizmu!" href="/a/milosierdzie-boze-wyrwalo-mnie-z-nalogu-alkoholizmu-1,157055.html">Miłosierdzie Boże wyrwało mnie z nałogu alkoholizmu!</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="S. Małgorzata Borkowska OSB: Warunki dobrej modlitwy" href="/a/s-malgorzata-borkowska-osb-warunki-dobrej-modlitwy-1,157054.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="S. Małgorzata Borkowska OSB: Warunki dobrej modlitwy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/borkowska_89e8u2riwew-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="S. Małgorzata Borkowska OSB: Warunki dobrej modlitwy" href="/a/s-malgorzata-borkowska-osb-warunki-dobrej-modlitwy-1,157054.html">S. Małgorzata Borkowska OSB: Warunki dobrej modlitwy</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="Odmawiajcie Różaniec. Sprawia... cuda!!!" href="/a/odmawiajcie-rozaniec-sprawia-cuda-1,157034.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Odmawiajcie Różaniec. Sprawia... cuda!!! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rozaniec_modlitwa_pixabay_2-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Odmawiajcie Różaniec. Sprawia... cuda!!!" href="/a/odmawiajcie-rozaniec-sprawia-cuda-1,157034.html">Odmawiajcie Różaniec. Sprawia... cuda!!!</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Całe to zło z wnętrza pochodzi i czyni człowieka nieczystym" href="/a/cale-to-zlo-z-wnetrza-pochodzi-i-czyni-czlowieka-nieczystym,157007.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Całe to zło z wnętrza pochodzi i czyni człowieka nieczystym - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jezus_naucza_89_2-uip3j-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Całe to zło z wnętrza pochodzi i czyni człowieka nieczystym" href="/a/cale-to-zlo-z-wnetrza-pochodzi-i-czyni-czlowieka-nieczystym,157007.html">Całe to zło z wnętrza pochodzi i czyni człowieka nieczystym</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Czy katolikowi wolno wierzyć w sny?" href="/a/czy-katolikowi-wolno-wierzyc-w-sny-2,157000.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Czy katolikowi wolno wierzyć w sny? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jaceksalijop-yt-salvetv-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Czy katolikowi wolno wierzyć w sny?" href="/a/czy-katolikowi-wolno-wierzyc-w-sny-2,157000.html">Czy katolikowi wolno wierzyć w sny?</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Brakuje Ci w życiu radości? Pomoże św. Filip  " href="/a/brakuje-ci-w-zyciu-radosci-pomoze-sw-filip,156999.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Brakuje Ci w życiu radości? Pomoże św. Filip   - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/modlitwa_fot_johnhain_pixabay-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Brakuje Ci w życiu radości? Pomoże św. Filip  " href="/a/brakuje-ci-w-zyciu-radosci-pomoze-sw-filip,156999.html">Brakuje Ci w życiu radości? Pomoże św. Filip  </a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="Ks. Sławomir Kostrzewa: Bóg leczy złamanych na duchu" href="/a/ks-slawomir-kostrzewa-bog-leczy-zlamanych-na-duchu,156977.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Ks. Sławomir Kostrzewa: Bóg leczy złamanych na duchu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kskostrzewa-yt-rcstv-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Ks. Sławomir Kostrzewa: Bóg leczy złamanych na duchu" href="/a/ks-slawomir-kostrzewa-bog-leczy-zlamanych-na-duchu,156977.html">Ks. Sławomir Kostrzewa: Bóg leczy złamanych na duchu</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="Stworzył więc Bóg człowieka na swój obraz, na obraz Boży go stworzył" href="/a/stworzyl-wiec-bog-czlowieka-na-swoj-obraz-na-obraz-bozy-go-stworzyl,156950.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Stworzył więc Bóg człowieka na swój obraz, na obraz Boży go stworzył - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/stworzenie-pixabay-janeb13-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Stworzył więc Bóg człowieka na swój obraz, na obraz Boży go stworzył" href="/a/stworzyl-wiec-bog-czlowieka-na-swoj-obraz-na-obraz-bozy-go-stworzyl,156950.html">Stworzył więc Bóg człowieka na swój obraz, na obraz Boży go stworzył</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Oddajcie się w opiekę Aniołowi Stróżowi - rady Ojca Pio" href="/a/oddajcie-sie-w-opieke-aniolowi-strozowi-rady-ojca-pio-1,156925.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Oddajcie się w opiekę Aniołowi Stróżowi - rady Ojca Pio - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ojciec_pio_2-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Oddajcie się w opiekę Aniołowi Stróżowi - rady Ojca Pio" href="/a/oddajcie-sie-w-opieke-aniolowi-strozowi-rady-ojca-pio-1,156925.html">Oddajcie się w opiekę Aniołowi Stróżowi - rady Ojca Pio</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title=",,Niechaj się stanie światłość!''" href="/a/niechaj-sie-stanie-swiatlosc,156897.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt=",,Niechaj się stanie światłość!'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/katolik-modlitwa-rozaniec-biblia-pixabaycc0-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title=",,Niechaj się stanie światłość!''" href="/a/niechaj-sie-stanie-swiatlosc,156897.html">,,Niechaj się stanie światłość!''</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Kryzys Europy. Abp Marek Jędraszewski: Przecięto życiodajne więzy z Chrystusem" href="/a/kryzys-europy-abp-marek-jedraszewski-przecieto-zyciodajne-wiezy-z-chrystusem,156881.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Kryzys Europy. Abp Marek Jędraszewski: Przecięto życiodajne więzy z Chrystusem - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/abpmarekjedraszewski-flickr-joannaadamik-archkrak-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Kryzys Europy. Abp Marek Jędraszewski: Przecięto życiodajne więzy z Chrystusem" href="/a/kryzys-europy-abp-marek-jedraszewski-przecieto-zyciodajne-wiezy-z-chrystusem,156881.html">Kryzys Europy. Abp Marek Jędraszewski: Przecięto życiodajne więzy z Chrystusem</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="Czy trwanie w grzechu wyklucza możliwość relacji z Bogiem?" href="/a/czy-trwanie-w-grzechu-wyklucza-mozliwosc-relacji-z-bogiem,156884.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Czy trwanie w grzechu wyklucza możliwość relacji z Bogiem? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kskostrzewa-yt-rcstv-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Czy trwanie w grzechu wyklucza możliwość relacji z Bogiem?" href="/a/czy-trwanie-w-grzechu-wyklucza-mozliwosc-relacji-z-bogiem,156884.html">Czy trwanie w grzechu wyklucza możliwość relacji z Bogiem?</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/jednak-koalicja-opozycja-wspolnie-przeciw-podatkowi-od-reklam,157058.html">Jednak koalicja? Opozycja wspólnie przeciw podatkowi od reklam</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/szwajcarski-dziennik-o-polsce-powrot-do-komunistycznych-praktyk,157057.html">Szwajcarski dziennik o Polsce: Powrót do komunistycznych praktyk  </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/kolejne-transfery-do-holowni-nowoczesna-ma-dosc-ko,157056.html">Kolejne transfery do Hołowni? Nowoczesna ma dość KO</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/milosierdzie-boze-wyrwalo-mnie-z-nalogu-alkoholizmu-1,157055.html">Miłosierdzie Boże wyrwało mnie z nałogu alkoholizmu!</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/s-malgorzata-borkowska-osb-warunki-dobrej-modlitwy-1,157054.html">S. Małgorzata Borkowska OSB: Warunki dobrej modlitwy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/prezydent-musimy-chronic-klimat-ale-rozsadnie,157053.html">Prezydent: Musimy chronić klimat, ale rozsądnie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/sikorski-uderza-w-sp-lecha-kaczynskiego-przyczynil-sie-do-katastrofy,157052.html">Sikorski uderza w śp. Lecha Kaczyńskiego: Przyczynił się do katastrofy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/jachira-poslowie-ko-tez-nic-o-koalicji276-nie-wiedzieli,157051.html">Jachira: Posłowie KO też nic o Koalicji276 nie wiedzieli </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/holownia-chce-przeciagnac-poslow-gowina-grozi-im-wiezieniem,157050.html">Hołownia chce przeciągnąć posłów Gowina. Grozi im… więzieniem </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/kasta-basta-kolejne-zarzuty-dla-sedziow-juszczyszyna-i-zurka,157049.html">Kasta basta! Kolejne zarzuty dla sędziów Juszczyszyna i Żurka</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Jednak koalicja? Opozycja wspólnie przeciw podatkowi od reklam" href="/a/jednak-koalicja-opozycja-wspolnie-przeciw-podatkowi-od-reklam,157058.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jednak koalicja? Opozycja wspólnie przeciw podatkowi od reklam - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kosiniak_yt_onet_rano-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jednak koalicja? Opozycja wspólnie przeciw podatkowi od reklam" href="/a/jednak-koalicja-opozycja-wspolnie-przeciw-podatkowi-od-reklam,157058.html">Jednak koalicja? Opozycja wspólnie przeciw podatkowi od reklam</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Szwajcarski dziennik o Polsce: Powrót do komunistycznych praktyk  " href="/a/szwajcarski-dziennik-o-polsce-powrot-do-komunistycznych-praktyk,157057.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szwajcarski dziennik o Polsce: Powrót do komunistycznych praktyk   - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefjw09efhwefhwiuefiwuebfkwjebfkwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szwajcarski dziennik o Polsce: Powrót do komunistycznych praktyk  " href="/a/szwajcarski-dziennik-o-polsce-powrot-do-komunistycznych-praktyk,157057.html">Szwajcarski dziennik o Polsce: Powrót do komunistycznych praktyk  </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Kolejne transfery do Hołowni? Nowoczesna ma dość KO" href="/a/kolejne-transfery-do-holowni-nowoczesna-ma-dosc-ko,157056.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kolejne transfery do Hołowni? Nowoczesna ma dość KO - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gil_piatek_yt_sejm_gov_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kolejne transfery do Hołowni? Nowoczesna ma dość KO" href="/a/kolejne-transfery-do-holowni-nowoczesna-ma-dosc-ko,157056.html">Kolejne transfery do Hołowni? Nowoczesna ma dość KO</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Miłosierdzie Boże wyrwało mnie z nałogu alkoholizmu!" href="/a/milosierdzie-boze-wyrwalo-mnie-z-nalogu-alkoholizmu-1,157055.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Miłosierdzie Boże wyrwało mnie z nałogu alkoholizmu! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/maxpixel_alkoholizm_i219opejkhij-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Miłosierdzie Boże wyrwało mnie z nałogu alkoholizmu!" href="/a/milosierdzie-boze-wyrwalo-mnie-z-nalogu-alkoholizmu-1,157055.html">Miłosierdzie Boże wyrwało mnie z nałogu alkoholizmu!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="S. Małgorzata Borkowska OSB: Warunki dobrej modlitwy" href="/a/s-malgorzata-borkowska-osb-warunki-dobrej-modlitwy-1,157054.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="S. Małgorzata Borkowska OSB: Warunki dobrej modlitwy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/borkowska_89e8u2riwew-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="S. Małgorzata Borkowska OSB: Warunki dobrej modlitwy" href="/a/s-malgorzata-borkowska-osb-warunki-dobrej-modlitwy-1,157054.html">S. Małgorzata Borkowska OSB: Warunki dobrej modlitwy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Prezydent: Musimy chronić klimat, ale rozsądnie" href="/a/prezydent-musimy-chronic-klimat-ale-rozsadnie,157053.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prezydent: Musimy chronić klimat, ale rozsądnie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/andrzejduda-fot._kancelaria_sejmualeksander_zieli%C5%84ski-flickr-ccby20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prezydent: Musimy chronić klimat, ale rozsądnie" href="/a/prezydent-musimy-chronic-klimat-ale-rozsadnie,157053.html">Prezydent: Musimy chronić klimat, ale rozsądnie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Sikorski uderza w śp. Lecha Kaczyńskiego: Przyczynił się do katastrofy" href="/a/sikorski-uderza-w-sp-lecha-kaczynskiego-przyczynil-sie-do-katastrofy,157052.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sikorski uderza w śp. Lecha Kaczyńskiego: Przyczynił się do katastrofy - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sikorski-yt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sikorski uderza w śp. Lecha Kaczyńskiego: Przyczynił się do katastrofy" href="/a/sikorski-uderza-w-sp-lecha-kaczynskiego-przyczynil-sie-do-katastrofy,157052.html">Sikorski uderza w śp. Lecha Kaczyńskiego: Przyczynił się do katastrofy</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Jachira: Posłowie KO też nic o Koalicji276 nie wiedzieli " href="/a/jachira-poslowie-ko-tez-nic-o-koalicji276-nie-wiedzieli,157051.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jachira: Posłowie KO też nic o Koalicji276 nie wiedzieli  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jachira_yt_govpl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jachira: Posłowie KO też nic o Koalicji276 nie wiedzieli " href="/a/jachira-poslowie-ko-tez-nic-o-koalicji276-nie-wiedzieli,157051.html">Jachira: Posłowie KO też nic o Koalicji276 nie wiedzieli </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="Hołownia chce przeciągnąć posłów Gowina. Grozi im… więzieniem " href="/a/holownia-chce-przeciagnac-poslow-gowina-grozi-im-wiezieniem,157050.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Hołownia chce przeciągnąć posłów Gowina. Grozi im… więzieniem  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/holownia_fb_szymon_holownia_3_zdjecia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Hołownia chce przeciągnąć posłów Gowina. Grozi im… więzieniem " href="/a/holownia-chce-przeciagnac-poslow-gowina-grozi-im-wiezieniem,157050.html">Hołownia chce przeciągnąć posłów Gowina. Grozi im… więzieniem </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Kasta basta! Kolejne zarzuty dla sędziów Juszczyszyna i Żurka" href="/a/kasta-basta-kolejne-zarzuty-dla-sedziow-juszczyszyna-i-zurka,157049.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Kasta basta! Kolejne zarzuty dla sędziów Juszczyszyna i Żurka - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/temidasadsprawiedliwosc-pixabaycc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Kasta basta! Kolejne zarzuty dla sędziów Juszczyszyna i Żurka" href="/a/kasta-basta-kolejne-zarzuty-dla-sedziow-juszczyszyna-i-zurka,157049.html">Kasta basta! Kolejne zarzuty dla sędziów Juszczyszyna i Żurka</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="Bielan: Porozumienie wiedziało o podatku od reklam!" href="/a/bielan-porozumienie-wiedzialo-o-podatku-o-reklam-1,157048.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bielan: Porozumienie wiedziało o podatku od reklam! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/adam_bielan_flickr_andrzej_duda-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bielan: Porozumienie wiedziało o podatku od reklam!" href="/a/bielan-porozumienie-wiedzialo-o-podatku-o-reklam-1,157048.html">Bielan: Porozumienie wiedziało o podatku od reklam!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Jarosław Kaczyński Człowiekiem Roku 2020!" href="/a/jaroslaw-kaczynski-czlowiekiem-roku-2020,157047.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jarosław Kaczyński Człowiekiem Roku 2020! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kaczynski_polska_flickrpis-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jarosław Kaczyński Człowiekiem Roku 2020!" href="/a/jaroslaw-kaczynski-czlowiekiem-roku-2020,157047.html">Jarosław Kaczyński Człowiekiem Roku 2020!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Zagranica zabrała głos. Amerykański dyplomata chce bronić polskich mediów " href="/a/zagranica-zabrala-glos-amerykanski-dyplomata-chce-bronic-polskich-mediow,157046.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Zagranica zabrała głos. Amerykański dyplomata chce bronić polskich mediów  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/edrgythyhgdfughufhgufhgf-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Zagranica zabrała głos. Amerykański dyplomata chce bronić polskich mediów " href="/a/zagranica-zabrala-glos-amerykanski-dyplomata-chce-bronic-polskich-mediow,157046.html">Zagranica zabrała głos. Amerykański dyplomata chce bronić polskich mediów </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Ile zapłacą giganci? ,,Wyborcza’’ i TVN muszą liczyć się z poważnymi kwotami" href="/a/ile-zaplaca-giganci-wyborcza-i-tvn-musza-liczyc-sie-z-powaznymi-kwotami,157045.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ile zapłacą giganci? ,,Wyborcza’’ i TVN muszą liczyć się z poważnymi kwotami - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/michnik_youtube_wyborcza_dompubl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ile zapłacą giganci? ,,Wyborcza’’ i TVN muszą liczyć się z poważnymi kwotami" href="/a/ile-zaplaca-giganci-wyborcza-i-tvn-musza-liczyc-sie-z-powaznymi-kwotami,157045.html">Ile zapłacą giganci? ,,Wyborcza’’ i TVN muszą liczyć się z poważnymi kwotami</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="TYLKO U NAS! ,,Media bez wyboru’’. Tomasz Sakiewicz: To skandaliczny atak na wolność słowa" href="/a/tylko-u-nas-media-bez-wyboru-tomasz-sakiewicz-to-skandaliczny-atak-na-wolnosc-slowa,157044.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="TYLKO U NAS! ,,Media bez wyboru’’. Tomasz Sakiewicz: To skandaliczny atak na wolność słowa - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sakiewicz_yt_tel_rep_twitup-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="TYLKO U NAS! ,,Media bez wyboru’’. Tomasz Sakiewicz: To skandaliczny atak na wolność słowa" href="/a/tylko-u-nas-media-bez-wyboru-tomasz-sakiewicz-to-skandaliczny-atak-na-wolnosc-slowa,157044.html">TYLKO U NAS! ,,Media bez wyboru’’. Tomasz Sakiewicz: To skandaliczny atak na wolność słowa</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="Składka solidarnościowa. Porozumienie: Jesteśmy zaniepokojeni " href="/a/skladka-solidarnosciowa-porozumienie-jestesmy-zaniepokojeni,157043.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Składka solidarnościowa. Porozumienie: Jesteśmy zaniepokojeni  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jaroslaw_gowin_yt_onet_news-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Składka solidarnościowa. Porozumienie: Jesteśmy zaniepokojeni " href="/a/skladka-solidarnosciowa-porozumienie-jestesmy-zaniepokojeni,157043.html">Składka solidarnościowa. Porozumienie: Jesteśmy zaniepokojeni </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Co za wpadka! Polityk KO chciał pochwalić samego siebie. Zapomniał się przelogować " href="/a/co-za-wpadka-polityk-ko-chcial-pochwalic-samego-siebie-zapomnial-sie-przelogowac,157042.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Co za wpadka! Polityk KO chciał pochwalić samego siebie. Zapomniał się przelogować  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdfhgjhfdsdftgjhkl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Co za wpadka! Polityk KO chciał pochwalić samego siebie. Zapomniał się przelogować " href="/a/co-za-wpadka-polityk-ko-chcial-pochwalic-samego-siebie-zapomnial-sie-przelogowac,157042.html">Co za wpadka! Polityk KO chciał pochwalić samego siebie. Zapomniał się przelogować </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Müller: Restauracje i siłownie nadal bez luzowania obostrzeń" href="/a/mueller-restauracje-i-silownie-nadal-bez-luzowania-obostrzen,157041.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Müller: Restauracje i siłownie nadal bez luzowania obostrzeń - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piotr_muller_yt_tel_rep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Müller: Restauracje i siłownie nadal bez luzowania obostrzeń" href="/a/mueller-restauracje-i-silownie-nadal-bez-luzowania-obostrzen,157041.html">Müller: Restauracje i siłownie nadal bez luzowania obostrzeń</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="Obrzydliwe! Prezydent Niemiec o Nord Stream 2: To rekompensata dla Rosji za Hitlera" href="/a/obrzydliwe-prezydent-niemiec-o-nord-stream-2-to-rekompensata-dla-rosji-za-hitlera,157040.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Obrzydliwe! Prezydent Niemiec o Nord Stream 2: To rekompensata dla Rosji za Hitlera - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin_hitler-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Obrzydliwe! Prezydent Niemiec o Nord Stream 2: To rekompensata dla Rosji za Hitlera" href="/a/obrzydliwe-prezydent-niemiec-o-nord-stream-2-to-rekompensata-dla-rosji-za-hitlera,157040.html">Obrzydliwe! Prezydent Niemiec o Nord Stream 2: To rekompensata dla Rosji za Hitlera</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Prezydent w 101. rocznicę Zaślubin Polski z Morzem: To miało fundamentalne znaczenie" href="/a/prezydent-w-101-rocznice-zaslubin-polski-z-morzem-to-mialo-fundamentalne-znaczenie,157039.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Prezydent w 101. rocznicę Zaślubin Polski z Morzem: To miało fundamentalne znaczenie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/prezydent_zaslubiny_z_morzem_fb_kprp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Prezydent w 101. rocznicę Zaślubin Polski z Morzem: To miało fundamentalne znaczenie" href="/a/prezydent-w-101-rocznice-zaslubin-polski-z-morzem-to-mialo-fundamentalne-znaczenie,157039.html">Prezydent w 101. rocznicę Zaślubin Polski z Morzem: To miało fundamentalne znaczenie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Próba sił w Arktyce. Bombowce z USA i Rosji" href="/a/proba-sila-w-arktyce-bombowce-z-usa-i-rosji-1,157038.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Próba sił w Arktyce. Bombowce z USA i Rosji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/air-to-air_with_a_tupolev_tu-160_wikipedia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Próba sił w Arktyce. Bombowce z USA i Rosji" href="/a/proba-sila-w-arktyce-bombowce-z-usa-i-rosji-1,157038.html">Próba sił w Arktyce. Bombowce z USA i Rosji</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Nigeria: powstają domy dla ofiar islamistów z Boko Haram" href="/a/nigeria-powstaja-domy-dla-ofiar-islamistow-z-boko-haram,157037.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Nigeria: powstają domy dla ofiar islamistów z Boko Haram - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/afryka_domy_caritas_pl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Nigeria: powstają domy dla ofiar islamistów z Boko Haram" href="/a/nigeria-powstaja-domy-dla-ofiar-islamistow-z-boko-haram,157037.html">Nigeria: powstają domy dla ofiar islamistów z Boko Haram</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="25-letnia polska modelka nie żyje. Rozstała się z gwiazdą Bayernu kilka dni temu" href="/a/25-letnia-polska-modelka-nie-zyje-rozstala-sie-z-gwiazda-bayernu-kilka-dni-temu-1,157036.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="25-letnia polska modelka nie żyje. Rozstała się z gwiazdą Bayernu kilka dni temu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jhskjhdfa_yt_pomiflash_wikipedia_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="25-letnia polska modelka nie żyje. Rozstała się z gwiazdą Bayernu kilka dni temu" href="/a/25-letnia-polska-modelka-nie-zyje-rozstala-sie-z-gwiazda-bayernu-kilka-dni-temu-1,157036.html">25-letnia polska modelka nie żyje. Rozstała się z gwiazdą Bayernu kilka dni temu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Potężna fala arktycznego powietrza uderzy w Polskę" href="/a/potezna-fala-arktycznego-powietrza-uderzy-w-polske,157035.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Potężna fala arktycznego powietrza uderzy w Polskę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/zima_snieg_pixabay-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Potężna fala arktycznego powietrza uderzy w Polskę" href="/a/potezna-fala-arktycznego-powietrza-uderzy-w-polske,157035.html">Potężna fala arktycznego powietrza uderzy w Polskę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Odmawiajcie Różaniec. Sprawia... cuda!!!" href="/a/odmawiajcie-rozaniec-sprawia-cuda-1,157034.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Odmawiajcie Różaniec. Sprawia... cuda!!! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rozaniec_modlitwa_pixabay_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Odmawiajcie Różaniec. Sprawia... cuda!!!" href="/a/odmawiajcie-rozaniec-sprawia-cuda-1,157034.html">Odmawiajcie Różaniec. Sprawia... cuda!!!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="Tolkien jako prorok czasów ostatecznych" href="/a/tolkien-jako-prorok-czasow-ostatecznych-3,157033.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Tolkien jako prorok czasów ostatecznych - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/24829285_1671308042926506_207294050_n-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Tolkien jako prorok czasów ostatecznych" href="/a/tolkien-jako-prorok-czasow-ostatecznych-3,157033.html">Tolkien jako prorok czasów ostatecznych</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="Dworczyk: Szefowa KE wskazuje Polskę jako wzór" href="/a/dworczyk-szefowa-ke-wskazuje-polske-jako-wzor,157031.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dworczyk: Szefowa KE wskazuje Polskę jako wzór - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/michaldworczyk-yt-kancelariapremiera-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dworczyk: Szefowa KE wskazuje Polskę jako wzór" href="/a/dworczyk-szefowa-ke-wskazuje-polske-jako-wzor,157031.html">Dworczyk: Szefowa KE wskazuje Polskę jako wzór</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Szwecja. Radny polskiego pochodzenia chciał usunięcia flag LGBT z urzędów" href="/a/szwecja-radny-polskiego-pochodzenia-chcial-usuniecia-flag-lgbt-z-urzedow,157029.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szwecja. Radny polskiego pochodzenia chciał usunięcia flag LGBT z urzędów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jlkhsfafkdjlsa_pixabay_wikipedia-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szwecja. Radny polskiego pochodzenia chciał usunięcia flag LGBT z urzędów" href="/a/szwecja-radny-polskiego-pochodzenia-chcial-usuniecia-flag-lgbt-z-urzedow,157029.html">Szwecja. Radny polskiego pochodzenia chciał usunięcia flag LGBT z urzędów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Rezygnacja prezydenta Rzeszowa. Wskazał też możliwego następcę" href="/a/rezygnacja-prezydenta-rzeszowa-wskazal-tez-mozliwego-nastepce,157030.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rezygnacja prezydenta Rzeszowa. Wskazał też możliwego następcę - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/tadeuszferenc-wiki-silar-ccbysa30-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rezygnacja prezydenta Rzeszowa. Wskazał też możliwego następcę" href="/a/rezygnacja-prezydenta-rzeszowa-wskazal-tez-mozliwego-nastepce,157030.html">Rezygnacja prezydenta Rzeszowa. Wskazał też możliwego następcę</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Białoruski reżim steruje przemytem papierosów do Polski" href="/a/bialoruski-rezim-steruje-przemytem-papierosow-do-polski,157028.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Białoruski reżim steruje przemytem papierosów do Polski - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lukaszenko-okras-wiki-cc40-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Białoruski reżim steruje przemytem papierosów do Polski" href="/a/bialoruski-rezim-steruje-przemytem-papierosow-do-polski,157028.html">Białoruski reżim steruje przemytem papierosów do Polski</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Liderka tzw. ,,Strajku Kobiet'' usłyszała nowe zarzuty" href="/a/lempart-uslyszala-nowe-zarzuty,157027.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Liderka tzw. ,,Strajku Kobiet'' usłyszała nowe zarzuty - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefh8w9efbwkejfbwkjefbwkef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Liderka tzw. ,,Strajku Kobiet'' usłyszała nowe zarzuty" href="/a/lempart-uslyszala-nowe-zarzuty,157027.html">Liderka tzw. ,,Strajku Kobiet'' usłyszała nowe zarzuty</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="Sodoma i Gomora: Ojciec odbił córce chłopaka, a ta chce im urodzić dziecko" href="/a/sodoma-i-gomora-ojciec-odbil-corce-chlopaka-a-ta-chce-im-urodzic-dziecko,157025.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sodoma i Gomora: Ojciec odbił córce chłopaka, a ta chce im urodzić dziecko - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lgbt_szpony_pixabaykevinsnyman-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sodoma i Gomora: Ojciec odbił córce chłopaka, a ta chce im urodzić dziecko" href="/a/sodoma-i-gomora-ojciec-odbil-corce-chlopaka-a-ta-chce-im-urodzic-dziecko,157025.html">Sodoma i Gomora: Ojciec odbił córce chłopaka, a ta chce im urodzić dziecko</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Niemcy oferowały USA łapówkę za brak sankcji ws. Nord Stream 2" href="/a/niemcy-oferowaly-usa-lapowke-za-brak-sankcji-ws-nord-stream-2,157026.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Niemcy oferowały USA łapówkę za brak sankcji ws. Nord Stream 2 - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefh8w9efbwekjfbwkjefbwkjef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Niemcy oferowały USA łapówkę za brak sankcji ws. Nord Stream 2" href="/a/niemcy-oferowaly-usa-lapowke-za-brak-sankcji-ws-nord-stream-2,157026.html">Niemcy oferowały USA łapówkę za brak sankcji ws. Nord Stream 2</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title="Na nieludzką ziemię. Rocznica masowej deportacji Polaków na Sybir" href="/a/na-nieludzka-ziemie-rocznica-masowej-deportacji-polakow-na-sybir,157023.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Na nieludzką ziemię. Rocznica masowej deportacji Polaków na Sybir - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wywozki_syberia_youtube-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Na nieludzką ziemię. Rocznica masowej deportacji Polaków na Sybir" href="/a/na-nieludzka-ziemie-rocznica-masowej-deportacji-polakow-na-sybir,157023.html">Na nieludzką ziemię. Rocznica masowej deportacji Polaków na Sybir</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Koronawirus w Polsce: Prawie 7 tys. nowych zakażeń" href="/a/koronawirus-w-polsce-prawie-7-tys-nowych-zakazen-1,157022.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Koronawirus w Polsce: Prawie 7 tys. nowych zakażeń - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wirus-epidemia-pixabay-geralt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Koronawirus w Polsce: Prawie 7 tys. nowych zakażeń" href="/a/koronawirus-w-polsce-prawie-7-tys-nowych-zakazen-1,157022.html">Koronawirus w Polsce: Prawie 7 tys. nowych zakażeń</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title="Cela plus: Przestępstwa narkotykowe, pobicia, groźby, korupcja. Rozbcie gangu przez CBŚP" href="/a/cela-plus-przestepstwa-narkotykowe-pobicia-grozby-korupcja-rozbcie-gangu-przez-cbsp,157021.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Cela plus: Przestępstwa narkotykowe, pobicia, groźby, korupcja. Rozbcie gangu przez CBŚP - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swiatlo-policja-edward_kimmel-flickr-ccbysa-20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Cela plus: Przestępstwa narkotykowe, pobicia, groźby, korupcja. Rozbcie gangu przez CBŚP" href="/a/cela-plus-przestepstwa-narkotykowe-pobicia-grozby-korupcja-rozbcie-gangu-przez-cbsp,157021.html">Cela plus: Przestępstwa narkotykowe, pobicia, groźby, korupcja. Rozbcie gangu przez CBŚP</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Urban uniewinniony od zarzutu obrazy uczuć religijnych" href="/a/urban-uniewinniony-od-zarzutu-obrazy-uczuc-religijnych,157020.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Urban uniewinniony od zarzutu obrazy uczuć religijnych - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/urban-fot._adrian_grycuk_via_wikipedia%2C_cc_by-sa_3.0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Urban uniewinniony od zarzutu obrazy uczuć religijnych" href="/a/urban-uniewinniony-od-zarzutu-obrazy-uczuc-religijnych,157020.html">Urban uniewinniony od zarzutu obrazy uczuć religijnych</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title="Fogiel: Tego z mediów z czarnymi stronami chyba się dziś nie dowiemy..." href="/a/fogiel-tego-z-mediow-z-czarnymi-stronami-chyba-sie-dzis-nie-dowiemy,157019.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Fogiel: Tego z mediów z czarnymi stronami chyba się dziś nie dowiemy... - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rados%C5%82aw_fogiel-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Fogiel: Tego z mediów z czarnymi stronami chyba się dziś nie dowiemy..." href="/a/fogiel-tego-z-mediow-z-czarnymi-stronami-chyba-sie-dzis-nie-dowiemy,157019.html">Fogiel: Tego z mediów z czarnymi stronami chyba się dziś nie dowiemy...</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" title="Protest prywatnych mediów. Rzecznik rządu: Cyfrowi giganci unikają opodatkowania" href="/a/protest-prywatnych-mediow-rzecznik-rzadu-cyfrowi-giganci-unikaja-opodatkowania-1,157017.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Protest prywatnych mediów. Rzecznik rządu: Cyfrowi giganci unikają opodatkowania - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piotr_muller_yt_rzeczpospolita_tv-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Protest prywatnych mediów. Rzecznik rządu: Cyfrowi giganci unikają opodatkowania" href="/a/protest-prywatnych-mediow-rzecznik-rzadu-cyfrowi-giganci-unikaja-opodatkowania-1,157017.html">Protest prywatnych mediów. Rzecznik rządu: Cyfrowi giganci unikają opodatkowania</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" title="Protest mediów. ,,Onet, TVN et consortes mogłyby już prowadzić protest do końca świata''" href="/a/protest-mediow-onet-tvn-et-consortes-moglyby-juz-prowadzic-protest-do-konca-swiata,157018.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Protest mediów. ,,Onet, TVN et consortes mogłyby już prowadzić protest do końca świata'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wehf89wefbwekbfwkjebfkjwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Protest mediów. ,,Onet, TVN et consortes mogłyby już prowadzić protest do końca świata''" href="/a/protest-mediow-onet-tvn-et-consortes-moglyby-juz-prowadzic-protest-do-konca-swiata,157018.html">Protest mediów. ,,Onet, TVN et consortes mogłyby już prowadzić protest do końca świata''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" title="Sondaż. Kto najlepszym premierem w Zjednoczonej Prawicy?" href="/a/sondaz-kto-najlepszym-premierem-w-zjednoczonej-prawicy,157016.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Sondaż. Kto najlepszym premierem w Zjednoczonej Prawicy? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/morawiecki_yt_kprm_333-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Sondaż. Kto najlepszym premierem w Zjednoczonej Prawicy?" href="/a/sondaz-kto-najlepszym-premierem-w-zjednoczonej-prawicy,157016.html">Sondaż. Kto najlepszym premierem w Zjednoczonej Prawicy?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" title="Co współczesna nauka mówi o nieśmiertelnej ludzkiej duszy? Ks. Mieczysław Piotrowski TChr" href="/a/co-wspolczesna-nauka-mowi-o-niesmiertelnej-ludzkiej-duszy-ks-mieczyslaw-piotrowski-tchr,157015.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Co współczesna nauka mówi o nieśmiertelnej ludzkiej duszy? Ks. Mieczysław Piotrowski TChr - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dusza_niesmiertelnosc-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Co współczesna nauka mówi o nieśmiertelnej ludzkiej duszy? Ks. Mieczysław Piotrowski TChr" href="/a/co-wspolczesna-nauka-mowi-o-niesmiertelnej-ludzkiej-duszy-ks-mieczyslaw-piotrowski-tchr,157015.html">Co współczesna nauka mówi o nieśmiertelnej ludzkiej duszy? Ks. Mieczysław Piotrowski TChr</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" title="Ziobro o wyroku ws. książki Engelking i Grabowskiego: Ta&nbsp;dzielna kobieta przeciwstawiła się oczernianiu Polaków!" href="/a/ziobro-o-wyroku-ws-ksiazki-engelking-i-grabowskiego-ta-dzielna-kobieta-przeciwstawila-sie-klamliwej-propagandzie-oczerniajacej-polakow,157013.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ziobro o wyroku ws. książki Engelking i Grabowskiego: Ta&nbsp;dzielna kobieta przeciwstawiła się oczernianiu Polaków! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ziobro_yt_tvp_info-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ziobro o wyroku ws. książki Engelking i Grabowskiego: Ta&nbsp;dzielna kobieta przeciwstawiła się oczernianiu Polaków!" href="/a/ziobro-o-wyroku-ws-ksiazki-engelking-i-grabowskiego-ta-dzielna-kobieta-przeciwstawila-sie-klamliwej-propagandzie-oczerniajacej-polakow,157013.html">Ziobro o wyroku ws. książki Engelking i Grabowskiego: Ta&nbsp;dzielna kobieta przeciwstawiła się oczernianiu Polaków!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" title="Jadwiga Wiśniewska w PE: Mam dość pomawiania polskiego rządu. Opamiętajcie się!" href="/a/jadwiga-wisniewska-w-pe-mam-dosc-pomawiania-polskiego-rzadu-opamietajcie-sie,157014.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Jadwiga Wiśniewska w PE: Mam dość pomawiania polskiego rządu. Opamiętajcie się! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jadwigawisniewska-yt-jadwiga-wisniewska-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Jadwiga Wiśniewska w PE: Mam dość pomawiania polskiego rządu. Opamiętajcie się!" href="/a/jadwiga-wisniewska-w-pe-mam-dosc-pomawiania-polskiego-rzadu-opamietajcie-sie,157014.html">Jadwiga Wiśniewska w PE: Mam dość pomawiania polskiego rządu. Opamiętajcie się!</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f927cf513655b355b23e.js" type="module"></script><script src="main-es5.f927cf513655b355b23e.js" nomodule="" defer=""></script>

</body></html>