<!DOCTYPE html><html lang="pl"><head>
  <script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async=""></script>
  <meta charset="utf-8">
  <title>Nigeria: Porwano 300 uczniów. Atak w stylu Boko Haram | Fronda.pl</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.fronda.pl/rss/wszystkie">
  <link rel="manifest" href="manifest.webmanifest">
  <meta name="theme-color" content="#ff6600">
<link rel="stylesheet" href="styles.a3f73f03b835e34a45ec.css"><style ng-transition="mpwa">footer[_ngcontent-sc170]{height:50px;background-color:#f60}footer[_ngcontent-sc170], footer[_ngcontent-sc170]   a[_ngcontent-sc170]{color:#fff}footer[_ngcontent-sc170]   li[_ngcontent-sc170]{display:inline-block;margin:0 5px}</style><style ng-transition="mpwa">.cdk-high-contrast-active .mat-toolbar{outline:solid 1px}.mat-toolbar-row,.mat-toolbar-single-row{display:flex;box-sizing:border-box;padding:0 16px;width:100%;flex-direction:row;align-items:center;white-space:nowrap}.mat-toolbar-multiple-rows{display:flex;box-sizing:border-box;flex-direction:column;width:100%}.mat-toolbar-multiple-rows{min-height:64px}.mat-toolbar-row,.mat-toolbar-single-row{height:64px}@media(max-width: 599px){.mat-toolbar-multiple-rows{min-height:56px}.mat-toolbar-row,.mat-toolbar-single-row{height:56px}}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">.mat-icon{background-repeat:no-repeat;display:inline-block;fill:currentColor;height:24px;width:24px}.mat-icon.mat-icon-inline{font-size:inherit;height:inherit;line-height:inherit;width:inherit}[dir=rtl] .mat-icon-rtl-mirror{transform:scale(-1, 1)}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon{display:block}.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-prefix .mat-icon-button .mat-icon,.mat-form-field:not(.mat-form-field-appearance-legacy) .mat-form-field-suffix .mat-icon-button .mat-icon{margin:auto}
</style><style ng-transition="mpwa">.mat-menu-panel{min-width:112px;max-width:280px;overflow:auto;-webkit-overflow-scrolling:touch;max-height:calc(100vh - 48px);border-radius:4px;outline:0;min-height:64px}.mat-menu-panel.ng-animating{pointer-events:none}.cdk-high-contrast-active .mat-menu-panel{outline:solid 1px}.mat-menu-content:not(:empty){padding-top:8px;padding-bottom:8px}.mat-menu-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;outline:none;border:none;-webkit-tap-highlight-color:transparent;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block;line-height:48px;height:48px;padding:0 16px;text-align:left;text-decoration:none;max-width:100%;position:relative}.mat-menu-item::-moz-focus-inner{border:0}.mat-menu-item[disabled]{cursor:default}[dir=rtl] .mat-menu-item{text-align:right}.mat-menu-item .mat-icon{margin-right:16px;vertical-align:middle}.mat-menu-item .mat-icon svg{vertical-align:top}[dir=rtl] .mat-menu-item .mat-icon{margin-left:16px;margin-right:0}.mat-menu-item[disabled]{pointer-events:none}.cdk-high-contrast-active .mat-menu-item.cdk-program-focused,.cdk-high-contrast-active .mat-menu-item.cdk-keyboard-focused,.cdk-high-contrast-active .mat-menu-item-highlighted{outline:dotted 1px}.mat-menu-item-submenu-trigger{padding-right:32px}.mat-menu-item-submenu-trigger::after{width:0;height:0;border-style:solid;border-width:5px 0 5px 5px;border-color:transparent transparent transparent currentColor;content:"";display:inline-block;position:absolute;top:50%;right:16px;transform:translateY(-50%)}[dir=rtl] .mat-menu-item-submenu-trigger{padding-right:16px;padding-left:32px}[dir=rtl] .mat-menu-item-submenu-trigger::after{right:auto;left:16px;transform:rotateY(180deg) translateY(-50%)}button.mat-menu-item{width:100%}.mat-menu-item .mat-menu-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none}
</style><style ng-transition="mpwa">[_nghost-sc157]{flex-flow:wrap}h1[_ngcontent-sc157]{display:inline-block;width:92%}p.comments-count-top[_ngcontent-sc157]{display:inline-block;vertical-align:text-bottom}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]{vertical-align:inherit;color:#000}p.comments-count-top[_ngcontent-sc157]   a[_ngcontent-sc157]   span[_ngcontent-sc157]{vertical-align:inherit;margin-left:5px;font-size:15pt;font-weight:700}.image-desc-date[_ngcontent-sc157]{margin-bottom:1em}.image-desc-date[_ngcontent-sc157]   .time[_ngcontent-sc157]{font-size:12px;color:#888}.add-comment-btn[_ngcontent-sc157]{width:200px;margin:15px auto;padding:5px 20px;font-size:20px}div.mat-list-item-content[_ngcontent-sc157]{padding:0!important}.mat-chip-list.category[_ngcontent-sc157]{position:absolute}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{top:5px;left:5px;opacity:.8}.mat-chip-list.category[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{font-weight:400!important;font-style:italic}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]{background-color:#f60}.mat-chip-list[_ngcontent-sc157]   .mat-chip[_ngcontent-sc157]   a[_ngcontent-sc157]{color:#fff;font-weight:700}.share-buttons[_ngcontent-sc157]{margin-top:1em;margin-bottom:2em;text-align:center}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]{margin:auto 1em}.share-buttons[_ngcontent-sc157]   button[_ngcontent-sc157]   .share-count[_ngcontent-sc157]{position:absolute;background-color:red;border-radius:10px;padding:0 3px;top:0}</style><style ng-transition="mpwa">.mat-card{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:block;position:relative;padding:16px;border-radius:4px}._mat-animation-noopable.mat-card{transition:none;animation:none}.mat-card .mat-divider-horizontal{position:absolute;left:0;width:100%}[dir=rtl] .mat-card .mat-divider-horizontal{left:auto;right:0}.mat-card .mat-divider-horizontal.mat-divider-inset{position:static;margin:0}[dir=rtl] .mat-card .mat-divider-horizontal.mat-divider-inset{margin-right:0}.cdk-high-contrast-active .mat-card{outline:solid 1px}.mat-card-actions,.mat-card-subtitle,.mat-card-content{display:block;margin-bottom:16px}.mat-card-title{display:block;margin-bottom:8px}.mat-card-actions{margin-left:-8px;margin-right:-8px;padding:8px 0}.mat-card-actions-align-end{display:flex;justify-content:flex-end}.mat-card-image{width:calc(100% + 32px);margin:0 -16px 16px -16px}.mat-card-footer{display:block;margin:0 -16px -16px -16px}.mat-card-actions .mat-button,.mat-card-actions .mat-raised-button,.mat-card-actions .mat-stroked-button{margin:0 8px}.mat-card-header{display:flex;flex-direction:row}.mat-card-header .mat-card-title{margin-bottom:12px}.mat-card-header-text{margin:0 16px}.mat-card-avatar{height:40px;width:40px;border-radius:50%;flex-shrink:0;object-fit:cover}.mat-card-title-group{display:flex;justify-content:space-between}.mat-card-sm-image{width:80px;height:80px}.mat-card-md-image{width:112px;height:112px}.mat-card-lg-image{width:152px;height:152px}.mat-card-xl-image{width:240px;height:240px;margin:-8px}.mat-card-title-group>.mat-card-xl-image{margin:-8px 0 8px}@media(max-width: 599px){.mat-card-title-group{margin:0}.mat-card-xl-image{margin-left:0;margin-right:0}}.mat-card>:first-child,.mat-card-content>:first-child{margin-top:0}.mat-card>:last-child:not(.mat-card-footer),.mat-card-content>:last-child:not(.mat-card-footer){margin-bottom:0}.mat-card-image:first-child{margin-top:-16px;border-top-left-radius:inherit;border-top-right-radius:inherit}.mat-card>.mat-card-actions:last-child{margin-bottom:-8px;padding-bottom:0}.mat-card-actions .mat-button:first-child,.mat-card-actions .mat-raised-button:first-child,.mat-card-actions .mat-stroked-button:first-child{margin-left:0;margin-right:0}.mat-card-title:not(:first-child),.mat-card-subtitle:not(:first-child){margin-top:-4px}.mat-card-header .mat-card-subtitle:not(:first-child){margin-top:-8px}.mat-card>.mat-card-xl-image:first-child{margin-top:-8px}.mat-card>.mat-card-xl-image:last-child{margin-bottom:-8px}
</style><style ng-transition="mpwa">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</style><style ng-transition="mpwa">img[_ngcontent-sc145]{width:100%;height:auto}h4[_ngcontent-sc145]{margin-top:0}</style><meta name="description" content="Trwa dramat kilkuset nigeryjskich uczniów porwanych w piątek wieczorem najprawdopodobniej przez islamistów z Boko Haram. Istnieją obawy, że radykałowie chcą wywrzeć presję na prezydenta, którzy przed wyborami zapowiedział im pewne ustępstwa, a teraz "><meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38"><meta property="og:title" content="Nigeria: Porwano 300 uczniów. Atak w stylu Boko Haram"><meta property="og:description" content="Trwa dramat kilkuset nigeryjskich uczniów porwanych w piątek wieczorem najprawdopodobniej przez islamistów z Boko Haram. Istnieją obawy, że radykałowie chcą wywrzeć presję na prezydenta, którzy przed wyborami zapowiedział im pewne ustępstwa, a teraz "><meta property="og:url" content="https://www.fronda.pl/a/nigeria-porwano-300-uczniow-atak-w-stylu-boko-haram,154313.html"><meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/nigeria_szkola_porwanie_yt_al_jazeera.jpg"><meta property="og:image:width" content="735"><meta property="og:image:height" content="363"><meta property="og:type" content="article"><meta property="fb:app_id" content="128886260612021"><link rel="alternate" href="https://m.fronda.pl/a/nigeria-porwano-300-uczniow-atak-w-stylu-boko-haram,154313.html"><style ng-transition="mpwa">[class*=plista_widget_infeed][_ngcontent-sc46]{position:relative!important}</style><style ng-transition="mpwa">.mat-chip{position:relative;box-sizing:border-box;-webkit-tap-highlight-color:transparent;transform:translateZ(0);border:none;-webkit-appearance:none;-moz-appearance:none}.mat-standard-chip{transition:box-shadow 280ms cubic-bezier(0.4, 0, 0.2, 1);display:inline-flex;padding:7px 12px;border-radius:16px;align-items:center;cursor:default;min-height:32px;height:1px}._mat-animation-noopable.mat-standard-chip{transition:none;animation:none}.mat-standard-chip .mat-chip-remove.mat-icon{width:18px;height:18px}.mat-standard-chip::after{top:0;left:0;right:0;bottom:0;position:absolute;border-radius:inherit;opacity:0;content:"";pointer-events:none;transition:opacity 200ms cubic-bezier(0.35, 0, 0.25, 1)}.mat-standard-chip:hover::after{opacity:.12}.mat-standard-chip:focus{outline:none}.mat-standard-chip:focus::after{opacity:.16}.cdk-high-contrast-active .mat-standard-chip{outline:solid 1px}.cdk-high-contrast-active .mat-standard-chip:focus{outline:dotted 2px}.mat-standard-chip.mat-chip-disabled::after{opacity:0}.mat-standard-chip.mat-chip-disabled .mat-chip-remove,.mat-standard-chip.mat-chip-disabled .mat-chip-trailing-icon{cursor:default}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar,.mat-standard-chip.mat-chip-with-avatar{padding-top:0;padding-bottom:0}.mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-right:8px;padding-left:0}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon.mat-chip-with-avatar{padding-left:8px;padding-right:0}.mat-standard-chip.mat-chip-with-trailing-icon{padding-top:7px;padding-bottom:7px;padding-right:8px;padding-left:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-trailing-icon{padding-left:8px;padding-right:12px}.mat-standard-chip.mat-chip-with-avatar{padding-left:0;padding-right:12px}[dir=rtl] .mat-standard-chip.mat-chip-with-avatar{padding-right:0;padding-left:12px}.mat-standard-chip .mat-chip-avatar{width:24px;height:24px;margin-right:8px;margin-left:4px}[dir=rtl] .mat-standard-chip .mat-chip-avatar{margin-left:8px;margin-right:4px}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{width:18px;height:18px;cursor:pointer}.mat-standard-chip .mat-chip-remove,.mat-standard-chip .mat-chip-trailing-icon{margin-left:8px;margin-right:0}[dir=rtl] .mat-standard-chip .mat-chip-remove,[dir=rtl] .mat-standard-chip .mat-chip-trailing-icon{margin-right:8px;margin-left:0}.mat-chip-ripple{top:0;left:0;right:0;bottom:0;position:absolute;pointer-events:none;border-radius:inherit;overflow:hidden}.mat-chip-list-wrapper{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin:-4px}.mat-chip-list-wrapper input.mat-input-element,.mat-chip-list-wrapper .mat-standard-chip{margin:4px}.mat-chip-list-stacked .mat-chip-list-wrapper{flex-direction:column;align-items:flex-start}.mat-chip-list-stacked .mat-chip-list-wrapper .mat-standard-chip{width:100%}.mat-chip-avatar{border-radius:50%;justify-content:center;align-items:center;display:flex;overflow:hidden;object-fit:cover}input.mat-chip-input{width:150px;margin:4px;flex:1 0 150px}
</style><style ng-transition="mpwa">.mat-divider{display:block;margin:0;border-top-width:1px;border-top-style:solid}.mat-divider.mat-divider-vertical{border-top:0;border-right-width:1px;border-right-style:solid}.mat-divider.mat-divider-inset{margin-left:80px}[dir=rtl] .mat-divider.mat-divider-inset{margin-left:auto;margin-right:80px}
</style><style ng-transition="mpwa">img[_ngcontent-sc146]{width:100%;height:auto}h4[_ngcontent-sc146]{margin-top:0}</style><style ng-transition="mpwa">mat-card[_ngcontent-sc156]{margin-bottom:15px;padding-bottom:1px}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]{position:relative}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]{position:absolute;right:0}mat-card[_ngcontent-sc156]   mat-card-header[_ngcontent-sc156]   mat-card-actions[_ngcontent-sc156]   button[_ngcontent-sc156]{margin:auto 5px}mat-card[_ngcontent-sc156]   mat-card-content[_ngcontent-sc156]{font-size:16px;line-height:24px}mat-card[_ngcontent-sc156]   mat-card-title[_ngcontent-sc156]{font-size:18px;color:#f60}mat-card[_ngcontent-sc156]   mat-card-subtitle[_ngcontent-sc156]{font-size:10px}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:20px;box-shadow:0 2px 1px -1px hsla(0,0%,40%,.16),0 1px 1px 0 hsla(0,0%,40%,.112),0 1px 3px 0 hsla(0,0%,40%,.096)}mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]   mat-card[_ngcontent-sc156]{margin-left:0}button.reply[_ngcontent-sc156]{background-color:#f3f3f3}button.reply[_ngcontent-sc156]   mat-icon[_ngcontent-sc156]{color:#f60}button.reply[_ngcontent-sc156]   mat-icon.up[_ngcontent-sc156]{color:#90ee90}button.reply[_ngcontent-sc156]   mat-icon.down[_ngcontent-sc156]{color:red}button.reply[_ngcontent-sc156]   span.green[_ngcontent-sc156], button.reply[_ngcontent-sc156]   span.red[_ngcontent-sc156]{padding:3px}</style><style ng-transition="mpwa">[_nghost-sc155] {
        border-radius: '50%';
      }</style><style class="flex-layout-ssr">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</style></head>
<body>
  <div id="fb-root"></div>
<script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&amp;version=v7.0&amp;appId=128886260612021&amp;autoLogAppEvents=1" nonce="8j5E8UmS"></script>
  <app-root _nghost-sc170="" ng-version="9.1.11"><div _ngcontent-sc170="" fxlayout="" fxlayoutalign="center" class="flex-layout-0"><div _ngcontent-sc170="" fxflex="0 1 1150px" class="mat-elevation-z4 wrapper flex-layout-1"><header _ngcontent-sc170=""><mat-toolbar _ngcontent-sc170="" class="mat-toolbar mat-elevation-z2 mat-toolbar-multiple-rows"><mat-toolbar-row _ngcontent-sc170="" fxlayout="" fxlayoutalign="center center" class="mat-toolbar-row flex-layout-2"><a _ngcontent-sc170="" fxflex="0 1 auto" href="/" class="flex-layout-3"><img _ngcontent-sc170="" src="/assets/logo.png" alt="fronda" class="homepage"></a><img _ngcontent-sc170="" fxflex="0 1 auto" src="/assets/aniol.jpg" alt="aniol" class="angel flex-layout-4"><div _ngcontent-sc170="" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="120" data-layout="box_count" data-action="like" data-size="small" data-share="true" class="fb-like"></div><span _ngcontent-sc170="" fxflex="1 1 auto" class="example-spacer flex-layout-5"></span><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/szukaj" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-6" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" aria-hidden="false" aria-label="Blogi" class="mat-icon notranslate forum material-icons mat-icon-no-color">search</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/blogi" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-7" style="margin-right: 15px;" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Blogi</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><a _ngcontent-sc170="" fxflex="0 1 56px" mat-raised-button="" target="_blank" href="https://www.fronda.pl/forum" class="mat-focus-indicator mat-raised-button mat-button-base _mat-animation-noopable flex-layout-8" tabindex="0" aria-disabled="false"><span class="mat-button-wrapper">Forum</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></a><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator warsaw-hostel-centrum mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-9"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum"><img _ngcontent-sc170="" alt="Warsaw Hostel Centrum" src="/assets/hwc-logo-h50px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator holland-house mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-10"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.hollandhouse.pl/" title="Holland House"><img _ngcontent-sc170="" alt="Holland House" src="/assets/hollandhouse-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator fort-24 mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-11"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.fort24.pl/" title="Fort24 - Self Storage"><img _ngcontent-sc170="" alt="Fort24 - Self Storage" src="/assets/fort24-logo50px-circle.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" fxflex="0 1 auto" mat-fab="" class="mat-focus-indicator latajacy-holender mat-fab mat-button-base mat-accent _mat-animation-noopable flex-layout-12"><span class="mat-button-wrapper"><a _ngcontent-sc170="" target="_blank" href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender"><img _ngcontent-sc170="" alt="Restauracja Latający Holender" src="/assets/holender-logo-h56px.png"></a></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc170="" aria-haspopup="true" mat-icon-button="" aria-label="Example icon-button with a menu" class="mat-focus-indicator mat-menu-trigger mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc170="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">more_vert</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><!----><mat-menu _ngcontent-sc170="" class=""><!----></mat-menu></mat-toolbar-row></mat-toolbar></header><router-outlet _ngcontent-sc170=""></router-outlet><app-article _nghost-sc157="" class="ng-star-inserted flex-layout-14"><div _ngcontent-sc157="" id="art_bill_top_91" class="w2g" style="width: 100%;"></div><div _ngcontent-sc157="" fxflex="0 0 760px" class="main-content flex-layout-15" style="margin-right:15px;"><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-20"><div _ngcontent-sc46="" class="index-1000 ng-star-inserted flex-layout-21"><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_topArticle" class="ng-star-inserted"></div><!----><!----></div><!----><!----></app-ad-code><mat-chip-list _ngcontent-sc157="" class="mat-chip-list category ng-star-inserted" id="mat-chip-list-16662458" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><svg _ngcontent-sc157="" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 90 90" xml:space="preserve" style="width: 14px; fill: white; margin-right: 5px;"><path _ngcontent-sc157="" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
                c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z" class="svg-icon"></path></svg><a _ngcontent-sc157="" title="terroryzm - lista artykułów" href="/c/terroryzm,74.html">terroryzm</a></mat-chip></div></mat-chip-list><img _ngcontent-sc157="" class="article-image ng-star-inserted" alt="Nigeria: Porwano 300 uczniów. Atak w stylu Boko Haram - zdjęcie" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/nigeria_szkola_porwanie_yt_al_jazeera-735x363.jpg"><div _ngcontent-sc157="" fxlayout="" fxlayoutalign="space-between start" class="image-desc-date ng-star-inserted flex-layout-18"><span _ngcontent-sc157="" class="time">14.12.20, 15:42</span><span _ngcontent-sc157="" class="time">fot. yt/al jazeera</span></div><mat-chip-list _ngcontent-sc157="" class="mat-chip-list ng-star-inserted" id="mat-chip-list-16662459" tabindex="0" aria-required="false" aria-disabled="false" aria-invalid="false" aria-multiselectable="false" role="listbox" aria-orientation="horizontal"><div class="mat-chip-list-wrapper"><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="porwanie 300 uczniów - list artykułów" href="/t/porwanie-300-uczniow,100277.html">porwanie 300 uczniów</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="afryka - list artykułów" href="/t/afryka,138.html">afryka</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="islam - list artykułów" href="/t/islam,2425.html">islam</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="nigeria - list artykułów" href="/t/nigeria,4534.html">nigeria</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="boko haram - list artykułów" href="/t/boko-haram,66724.html">boko haram</a></mat-chip><mat-chip _ngcontent-sc157="" role="option" class="mat-chip mat-focus-indicator mat-primary mat-standard-chip _mat-animation-noopable ng-star-inserted" tabindex="-1" aria-disabled="false"><div class="mat-chip-ripple"></div><a _ngcontent-sc157="" title="terroryzm - list artykułów" href="/t/terroryzm,6798.html">terroryzm</a></mat-chip><!----></div></mat-chip-list><div _ngcontent-sc157="" class="billboard ng-star-inserted"><div _ngcontent-sc157="" id="art_bill_101" class="w2g billboard"></div></div><h1 _ngcontent-sc157="" class="ng-star-inserted">Nigeria: Porwano 300 uczniów. Atak w stylu Boko Haram</h1><p _ngcontent-sc157="" class="comments-count-top ng-star-inserted"><a _ngcontent-sc157="" href="/a/nigeria-porwano-300-uczniow-atak-w-stylu-boko-haram,154313.html#comments-heading"><mat-icon _ngcontent-sc157="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">comment</mat-icon><span _ngcontent-sc157="">6</span></a></p><!----><!----><!----><section _ngcontent-sc157="" class="ng-star-inserted"><p><span style="font-family: Arimo, sans-serif;"><span style="font-size: medium;">Trwa dramat kilkuset nigeryjskich uczniów porwanych w piątek wieczorem najprawdopodobniej przez islamistów z Boko Haram. Istnieją obawy, że radykałowie chcą wywrzeć presję na prezydenta, którzy przed wyborami zapowiedział im pewne ustępstwa, a teraz wycofuje się z obietnic.</span></span></p>
<p><span style="font-family: Arimo, sans-serif; font-size: medium;">Do zdarzenia doszło w miejscowości Kanakra. Napastnicy ostrzelali szkołę z kałasznikowów. Uczniów odwieźli szkolnymi autobusami, a następnie pognali pieszo przez las. Niektórym udało się jednak uciec. Tym niemniej los ponad 300 uczniów pozostaje nieznany.</span></p>
<p><span style="font-family: Arimo, sans-serif;"><span style="font-size: medium;">W stanie Katsina nie dochodziło dotychczas do tak spektakularnych ataków ze strony islamistów. Dlatego nigeryjskie władze utrzymują, że tym razem za napadem stoją zwyczajni bandyci. Innego zdania jest jednak ks. Patrick Alumuku, rzecznik prasowy stołecznej archidiecezji. Jego zdaniem islamiści celowo wybrali stan Katsina, bo stąd pochodzi prezydent Muhammadu Buhari, na którego chcą wywierać presję.</span></span></p>
<p><span style="font-family: Arimo, sans-serif;"><span style="font-size: medium;">Ks. Alumuku: islamiści chcą wywrzeć presje na prezydenta</span></span></p>
<p><em><span style="font-size: medium; font-family: Arimo, sans-serif;">- „Był to napad w stylu Boko Haram. Ugrupowanie to często atakuje szkoły, bo sprzeciwia się edukacji. Dla nas jest to jasne, że i tym razem stoi za tym Boko Haram – powiedział Radiu Watykańskiemu ks. Patrick Alumuku. – Zaskakujące jest jednak to, że do zamachu doszło w stanie Katsina, gdzie w ubiegłym tygodniu przebywał prezydent, bo tam znajduje się jego rodzinny dom. Prezydent odwiedzał swą rodzinę, kiedy doszło do tego porwania. Chodzi tu o sprawy, które są mało znane za granicą. Przed wyborami wpuszczono do Nigerii bardzo wielu islamskich ekstremistów z innych krajów, z Czadu i Nigru, a zatem ludzi, którzy nie są Nigeryjczykami, aby mogli głosować na prezydenta, który jest muzułmaninem. Wszystkim im obiecano, że otrzymają zameldowanie w Nigerii. Prezydent jednak nie mógł potem spełnić tej obietnicy. Dlatego istnieją obawy, że teraz wszyscy ci ekstremiści będą działać na szkodę prezydenta, który obiecał im pomóc, a teraz nie spełnia tej obietnicy. A zatem tym razem nie jest to atak na chrześcijan, lecz są to działania islamistów przeciw rządowi, którym również kieruje muzułmanin.“</span></em></p>
<p>&nbsp;</p>
<p><span style="font-family: Arimo, sans-serif;"><span style="font-size: medium;">Vaticannews.va/Krzysztof Bronk – Watykan</span></span></p></section><section _ngcontent-sc157="" class="ng-star-inserted"></section><!----><mat-divider _ngcontent-sc157="" role="separator" class="mat-divider mat-divider-horizontal ng-star-inserted" aria-orientation="horizontal"></mat-divider><app-ad-code _ngcontent-sc157="" _nghost-sc46="" class="ng-star-inserted flex-layout-22"><div _ngcontent-sc46="" class="index-1001 ng-star-inserted flex-layout-23"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc46="" data-widget="plista_widget_belowArticle_2" class="ng-star-inserted"></div><!----></div><!----><!----></app-ad-code><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-19"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><h3 _ngcontent-sc157="" name="comments-heading" id="comments-heading" class="heading ng-star-inserted">Komentarze (6):</h3><!----><app-comments _ngcontent-sc157="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Happy Chüjnuka "profesorze"!</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.12.14 16:14</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2459456_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2459456_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Fragment "manifesto" autorstwa prof. doktora Hatefulshit-Woleński, cyt: - "Kto podnosi rękę na Polaków Wolność Do Penetracji Temu Tę Rękę KRÓLOWA POLSKA VAGINA DENTATA ODGRYZIE !!!!" - - - - - Jak widać, jest to wybuch intelektu i wyjątkowego talentu literackiego tego wychowanka PRL-u, PZPR-u i aktywnego człona Loża Polin.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Z tej nienawiści psycholu</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.12.14 16:39</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2459490_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2459490_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">zdechniesz zanim przyjdzie na ciebie kolej do zaszczepienia.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Oto przykład "miłości i tolerancji":</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.12.14 16:59</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2459517_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2459517_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">"Kto podnosi rękę na Polaków Wolność Do Penetracji Temu Tę Rękę KRÓLOWA POLSKA VAGINA DENTATA ODGRYZIE !!!!"</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">W stylu "Brygady Świętokrzyskiej"</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.12.14 15:47</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2459415_up green">2</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2459415_down red">2</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">mieli dokonać tego porwania?</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Anonim</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.12.14 15:46</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2459411_up green">1</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2459411_down red">2</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Ugrupowanie to często atakuje szkoły, bo sprzeciwia się edukacji.  - tak jak w ukochanej katolickiej Polszy, gdzie prześladowani są nauczyciele nie nauczający zgodnie z wytycznymi Czerniaka.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><mat-card _ngcontent-sc156="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-header _ngcontent-sc156="" class="mat-card-header"><!----><ngx-avatar _ngcontent-sc156="" mat-card-avatar="" size="40" class="mat-card-avatar ng-star-inserted" _nghost-sc155=""><div _ngcontent-sc155="" class="avatar-container" style="width:40px;height:40px;"><img _ngcontent-sc155="" class="avatar-content ng-star-inserted" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" width="40" height="40" style="max-width:100%;border-radius:50%;border:;width:40;height:40;"><!----><!----></div></ngx-avatar><!----><div class="mat-card-header-text"><mat-card-title _ngcontent-sc156="" class="mat-card-title">Polonia Semper Fidelis</mat-card-title><mat-card-subtitle _ngcontent-sc156="" class="mat-card-subtitle">2020.12.14 15:46</mat-card-subtitle></div><mat-card-actions _ngcontent-sc156="" class="mat-card-actions"><button _ngcontent-sc156="" mat-icon-button="" aria-label="Odpowiedz na ten komentarz" title="Odpowiedz na ten komentarz" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate material-icons mat-icon-no-color" aria-hidden="true">reply</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Lubię!" title="Lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate up material-icons mat-icon-no-color" aria-hidden="true">thumb_up</mat-icon><span _ngcontent-sc156="" class="2459410_up green">0</span></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button><button _ngcontent-sc156="" mat-icon-button="" aria-label="Nie lubię!" title="Nie lubię!" class="mat-focus-indicator reply mat-icon-button mat-button-base _mat-animation-noopable"><span class="mat-button-wrapper"><span _ngcontent-sc156="" class="2459410_down red">0</span><mat-icon _ngcontent-sc156="" role="img" class="mat-icon notranslate down material-icons mat-icon-no-color" aria-hidden="true">thumb_down</mat-icon></span><div matripple="" class="mat-ripple mat-button-ripple mat-button-ripple-round"></div><div class="mat-button-focus-overlay"></div></button></mat-card-actions></mat-card-header><mat-card-content _ngcontent-sc156="" class="mat-card-content">Uwaga! Nasz stary znajomy "Anonim" (czasem AAAtomek) oraz tenże pod wieloma innymi nickami jest chory z nienawiści i pogardy do chrześcijaństwa, Kościoła i Polski. To beneficjent starych układów z czasów rządów PO, który nie może się pogodzić z nieodwracalnością obecnych rządów w kraju. Uporczywie wieszczy ich upadek, w co zresztą sam nie wierzy. Bluźnierstwa są dla niego jak narkotyk dla ćpuna lub alkohol dla pijaka - przynoszą mu złudne wrażenie ulgi. Ale potem następuje eskalacja jego choroby i bluźnierczy, pełen bełkotu cykl się powtarza ze zdwojoną siłą. Brak reakcji administracji Frondy na jego chamstwo i bluzgi to oczywisty skandal, ale na nich nie ma rady – udają głuchych. Może mają z nim jakąś cichą umowę? A może się boją oskarżenia o straszną zbrodnię antysemityzmu? Tak, czy inaczej:  NIE WCHODŹCIE W ŻADNE SŁOWNE PRZEPYCHANKI Z TYM TYPEM, BO JEMU WŁAŚNIE O TO CHODZI. To jest sadomasochista, który atakowany czuje lubieżną satysfakcję. W jego przypadku logika nie działa. Jego „argumenty” to Talmud w czystej postaci – pokrętny, złośliwy, pełen fałszywych oskarżeń. Mózg wyprany przez lekturę Wyborczej, Newsweeka i Onetu. Potomek ewangelicznych faryzeuszy, którego obłudnie „smuci” los dzieci molestowanych przez księży. Dobro wywołuje w nim furię. Skandale, prawdziwe, naciągane lub wręcz urojone go cieszą. Niech więc prowadzi ten swój maniacki, bełkotliwy dialog sam ze sobą. To żałosny, nieszczęśliwy, godny politowania typ, któremu bardzo śpieszy się do piekła i rad by tam zaciągnąć też innych.</mat-card-content><app-comments _ngcontent-sc156="" _nghost-sc156="" class="ng-star-inserted"><div _ngcontent-sc156=""><!----></div></app-comments><!----></mat-card><!----></div></app-comments><!----><div _ngcontent-sc157="" fxlayoutalign="center" class="ng-star-inserted flex-layout-82"><button _ngcontent-sc157="" mat-raised-button="" color="orange" class="mat-focus-indicator add-comment-btn mat-raised-button mat-button-base mat-orange _mat-animation-noopable"><span class="mat-button-wrapper">Dodaj komentarz</span><div matripple="" class="mat-ripple mat-button-ripple"></div><div class="mat-button-focus-overlay"></div></button></div><!----><!----><!----><app-related _ngcontent-sc157="" _nghost-sc146="" class="ng-star-inserted"><div _ngcontent-sc146="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" class="ng-star-inserted flex-layout-69"><h3 _ngcontent-sc146="" class="heading">Podobne artykuły</h3><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-70"><a _ngcontent-sc146="" title="Nigeria: Porwano 300 uczniów. Atak w stylu Boko Haram" href="/a/nigeria-porwano-300-uczniow-atak-w-stylu-boko-haram,154313.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Nigeria: Porwano 300 uczniów. Atak w stylu Boko Haram - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/nigeria_szkola_porwanie_yt_al_jazeera-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Nigeria: Porwano 300 uczniów. Atak w stylu Boko Haram" href="/a/nigeria-porwano-300-uczniow-atak-w-stylu-boko-haram,154313.html">Nigeria: Porwano 300 uczniów. Atak w stylu Boko Haram</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-71"><a _ngcontent-sc146="" title="Etiopia. Armia zabija cywilów, bombarduje kościoły, domy i szkoły" href="/a/etiopia-armia-zabija-cywilow-bombarduje-koscioly-domy-i-szkoly,153359.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Etiopia. Armia zabija cywilów, bombarduje kościoły, domy i szkoły - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/etiopia_armia_terroryzm_yt_dw_news-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Etiopia. Armia zabija cywilów, bombarduje kościoły, domy i szkoły" href="/a/etiopia-armia-zabija-cywilow-bombarduje-koscioly-domy-i-szkoly,153359.html">Etiopia. Armia zabija cywilów, bombarduje kościoły, domy i szkoły</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-72"><a _ngcontent-sc146="" title="Strona propagująca ISIS zablokowana przez ABW" href="/a/strona-propagujaca-isis-zablokowana-przez-abw,153041.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Strona propagująca ISIS zablokowana przez ABW - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/isis-enufeb8rfbi-yt-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Strona propagująca ISIS zablokowana przez ABW" href="/a/strona-propagujaca-isis-zablokowana-przez-abw,153041.html">Strona propagująca ISIS zablokowana przez ABW</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-73"><a _ngcontent-sc146="" title="Wiedeń. Sprawcą zamachu 20-latek o albańskich korzeniach [Wideo]" href="/a/wieden-sprawca-zamachu-20-latek-o-albanskich-korzeniach-wideo,152339.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Wiedeń. Sprawcą zamachu 20-latek o albańskich korzeniach [Wideo] - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/austria_zamach_tt_wojciech_szewko-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Wiedeń. Sprawcą zamachu 20-latek o albańskich korzeniach [Wideo]" href="/a/wieden-sprawca-zamachu-20-latek-o-albanskich-korzeniach-wideo,152339.html">Wiedeń. Sprawcą zamachu 20-latek o albańskich korzeniach [Wideo]</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-74"><a _ngcontent-sc146="" title="Austria. Strzelanina w okolicach synagogi. Są ofiary [Wideo]" href="/a/austria-strzelanina-w-okolicach-synagogi-sa-ofiary,152334.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Austria. Strzelanina w okolicach synagogi. Są ofiary [Wideo] - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wieden_zamach_tt_didclose_tv-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Austria. Strzelanina w okolicach synagogi. Są ofiary [Wideo]" href="/a/austria-strzelanina-w-okolicach-synagogi-sa-ofiary,152334.html">Austria. Strzelanina w okolicach synagogi. Są ofiary [Wideo]</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-75"><a _ngcontent-sc146="" title="Francja: chrześcijanie zagrożeni terroryzmem, Macron dzwoni do Papieża" href="/a/francja-chrzescijanie-zagrozeni-terroryzmem-macron-dzwoni-do-papieza,152317.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Francja: chrześcijanie zagrożeni terroryzmem, Macron dzwoni do Papieża - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/macron_franciszek_yt_guardian_news_wikipedia-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Francja: chrześcijanie zagrożeni terroryzmem, Macron dzwoni do Papieża" href="/a/francja-chrzescijanie-zagrozeni-terroryzmem-macron-dzwoni-do-papieza,152317.html">Francja: chrześcijanie zagrożeni terroryzmem, Macron dzwoni do Papieża</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-76"><a _ngcontent-sc146="" title="(Wideo, 18+) Mińsk. Ciągle dużo zatrzymań. Nawet dzieci" href="/a/wideo-18-minsk-ciagle-duzo-zatrzyman-nawet-dzieci,149796.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="(Wideo, 18+) Mińsk. Ciągle dużo zatrzymań. Nawet dzieci - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/bialorus_pobicia_omon_tt_tut_by-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="(Wideo, 18+) Mińsk. Ciągle dużo zatrzymań. Nawet dzieci" href="/a/wideo-18-minsk-ciagle-duzo-zatrzyman-nawet-dzieci,149796.html">(Wideo, 18+) Mińsk. Ciągle dużo zatrzymań. Nawet dzieci</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-77"><a _ngcontent-sc146="" title="USA. Bojówkarz Antify podpalił się własnym koktajlem Mołotowa" href="/a/usa-bojowkarz-antify-podpalil-sie-wlasnym-koktajlem-molotowa,149793.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="USA. Bojówkarz Antify podpalił się własnym koktajlem Mołotowa - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/antifa_koktajl_molotowa_yt_69taco_vivalamehico-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="USA. Bojówkarz Antify podpalił się własnym koktajlem Mołotowa" href="/a/usa-bojowkarz-antify-podpalil-sie-wlasnym-koktajlem-molotowa,149793.html">USA. Bojówkarz Antify podpalił się własnym koktajlem Mołotowa</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-78"><a _ngcontent-sc146="" title="Aktywiści #BlackLivesMatter palą Biblię. To już nie jest tylko walka o prawa człowieka" href="/a/aktywisci-blacklivesmatter-pala-biblie-to-juz-nie-jest-tylko-walka-o-prawa-czlowieka,148203.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Aktywiści #BlackLivesMatter palą Biblię. To już nie jest tylko walka o prawa człowieka - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/blm_biblia_palenie_tt_ruptly-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Aktywiści #BlackLivesMatter palą Biblię. To już nie jest tylko walka o prawa człowieka" href="/a/aktywisci-blacklivesmatter-pala-biblie-to-juz-nie-jest-tylko-walka-o-prawa-czlowieka,148203.html">Aktywiści #BlackLivesMatter palą Biblię. To już nie jest tylko walka o prawa człowieka</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-79"><a _ngcontent-sc146="" title="Udaremnił rzeź we francuskim kościele. Omal nie zginął" href="/a/udaremnil-rzez-we-francuskim-kosciele-omal-nie-zginal,147697.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Udaremnił rzeź we francuskim kościele. Omal nie zginął - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/zamachowiec_francja_yt_france24-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Udaremnił rzeź we francuskim kościele. Omal nie zginął" href="/a/udaremnil-rzez-we-francuskim-kosciele-omal-nie-zginal,147697.html">Udaremnił rzeź we francuskim kościele. Omal nie zginął</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-80"><a _ngcontent-sc146="" title="Kard. Duka: jeśli będziemy milczeć, to spłoniemy jak Reichstag" href="/a/kard-duka-jesli-bedziemy-milczec-to-sploniemy-jak-reichstag,147655.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Kard. Duka: jeśli będziemy milczeć, to spłoniemy jak Reichstag - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/kard._duka_je%C5%9Bli_b%C4%99dziemy_milcze%C4%87%2C_to_sp%C5%82oniemy_jak_reichstag-250x140.jpeg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Kard. Duka: jeśli będziemy milczeć, to spłoniemy jak Reichstag" href="/a/kard-duka-jesli-bedziemy-milczec-to-sploniemy-jak-reichstag,147655.html">Kard. Duka: jeśli będziemy milczeć, to spłoniemy jak Reichstag</a></h4><!----><!----></div><!----><div _ngcontent-sc146="" fxflex="240px" class="lt- ng-star-inserted flex-layout-81"><a _ngcontent-sc146="" title="Współzałożycielka Black Lives Matter jak Hitler: ,,Biali to podludzie''" href="/a/wspolzalozycielka-black-lives-matter-jak-hitler-biali-to-podludzie,146866.html" class="ng-star-inserted"><img _ngcontent-sc146="" alt="Współzałożycielka Black Lives Matter jak Hitler: ,,Biali to podludzie'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/man-5273813_1280-250x140.jpg"></a><h4 _ngcontent-sc146="" class="ng-star-inserted"><a _ngcontent-sc146="" title="Współzałożycielka Black Lives Matter jak Hitler: ,,Biali to podludzie''" href="/a/wspolzalozycielka-black-lives-matter-jak-hitler-biali-to-podludzie,146866.html">Współzałożycielka Black Lives Matter jak Hitler: ,,Biali to podludzie''</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-related><!----><!----></div><div _ngcontent-sc157="" fxflex="0 0 340px" class="sidebar flex-layout-16"><div _ngcontent-sc157="" id="art_rec_prawa_401" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Opinie</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" class="mat-list mat-list-base"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Natalia Julia Nowak - avatar" src="https://www.fronda.pl/site_media/media/uploads/avatar/.thumbnails/Kwadrat-48x48.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/natalia-julia-nowak/schizoidia-i-schizoidzi-czym-jest-osobowosc-schizoidalna,47970.html">Schizoidia i schizoidzi. Czym jest osobowość schizoidalna?</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/natalia-julia-nowak,1747.html">Natalia Julia Nowak</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Jozek - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/debiutant/chrzescijanskie-granie-2019-za-nami-festiwal-pelen-premier-i-debiutow-festiwal-w-warszawie-za-nami,47969.html">Chrześcijańskie Granie 2019 za nami! Festiwal pełen premier i debiutów! Festiwal w Warszawie za nami</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/debiutant,1874.html">Jozek</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Noah A. - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/a1b0d90d839402261b4ee48b17b07e79.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/homoseksualizm/warszawska-kuria-zrobila-reklame-antysemitom-powrot-do-jedwabnego,47971.html">Warszawska Kuria zrobiła reklamę "antysemitom". "Powrót do Jedwabnego"</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/homoseksualizm,292.html">Noah A.</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="Apolinary1871 - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/.thumbnails/ALEK_FOTO_BUTLER-50x50.jpg"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/prawda-o-nobliscie/armia-czerwona-wyzwolila-polske-z-gwaltami-polek-w-tle,47972.html">ARMIA CZERWONA WYZWALAŁA I GWAŁCIŁA</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a></span></p></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-2-line mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><img _ngcontent-sc157="" matlistavatar="" class="mat-list-avatar" alt="JozefZawadzki - avatar" src="https://www.fronda.pl/site_media/media//uploads/avatar/default.png"><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="orange" href="https://www.fronda.pl/blogi/migawki/idzie-o-czlowieka-w-kwestii-banas,47973.html">Idzie o człowieka w kwestii „Banaś”</a></h3><p _ngcontent-sc157="" matline="" class="mat-line"><span _ngcontent-sc157=""><a _ngcontent-sc157="" target="_blank" class="gray" href="https://www.fronda.pl/blogi/migawki,2772.html">JozefZawadzki</a></span></p></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><div _ngcontent-sc157="" id="art_half_1_prawa_411" class="w2g rectangle"></div><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Najczęściej czytane</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/wiceminister-wyleczony-z-covid-19-wzialem-amantadyne-piorunujacy-efekt,154316.html">Wiceminister wyleczony z Covid-19: Wziąłem amantadynę – piorunujący efekt!</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/bilans-polskiej-prezydencji-w-grupie-v4,154315.html">Bilans polskiej prezydencji w grupie V4</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/szok-austriacki-parlament-coca-cola-z-pozytywnym-testem-na-covid-19-wideo,154314.html">Szok! Austriacki parlament. Coca-Cola z pozytywnym testem na Covid-19 [Wideo]</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/nigeria-porwano-300-uczniow-atak-w-stylu-boko-haram,154313.html">Nigeria: Porwano 300 uczniów. Atak w stylu Boko Haram</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/zanurz-sie-w-niepokalanym-sercu-maryi,154312.html">Zanurz się w Niepokalanym Sercu Maryi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/ryszard-czarnecki-mamy-wygrana-ale-nie-mozemy-spoczac-na-laurach,154291.html">Ryszard Czarnecki: Jak Pan Soros w lewo – to ja w prawo</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/wulgarny-nauczyciel-na-strajku-kobiet-interweniuje-posel-barbara-dziuk,154311.html">Wulgarny nauczyciel na Strajku Kobiet. Interweniuje poseł Barbara Dziuk </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/dlaczego-ludzie-odwracaja-sie-od-kosciola-rekolekcje-z-ks-michalem-olszewskim,154310.html">Dlaczego ludzie odwracają się od Kościoła? Rekolekcje z ks. Michałem Olszewskim</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/narodowa-strategia-szczepien-na-finiszu-odbylo-sie-spotkanie-z-prezydentem,154309.html">Narodowa Strategia Szczepień na finiszu! Odbyło się spotkanie z prezydentem </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/minister-zdrowia-bede-rekomendowal-przedluzenie-obostrzen,154308.html">Minister zdrowia: Będę rekomendował przedłużenie obostrzeń</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable ng-star-inserted"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Z życia wzięte</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/polska-wygrywa-z-bosnia-i-hercegowina-ale-kibice-wsciekli-ogladanie-polskiej-pilki-to-meczarnia,149852.html">Polska wygrywa z Bośnią i Hercegowiną, ale kibice wściekli: ,,Oglądanie polskiej piłki to męczarnia!''</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar ng-star-inserted"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" class="dark-gray" href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h3></div></div></mat-list-item><!----></mat-list></mat-card-content></mat-card><!----><!----><div _ngcontent-sc157="" id="art_half_2_prawa_421" class="w2g rectangle"></div><div _ngcontent-sc157=""><mat-card _ngcontent-sc157="" class="mat-card mat-focus-indicator _mat-animation-noopable"><mat-card-title _ngcontent-sc157="" class="mat-card-title">Forum</mat-card-title><mat-card-content _ngcontent-sc157="" class="mat-card-content"><mat-list _ngcontent-sc157="" dense="" class="mat-list mat-list-base list"><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html" class="dark-gray">Polipidowi i innym tradsom dedykuję</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html" class="dark-gray">Szczyt empatii: zabić ze "współczucia".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/ateizm-reaktywacja,65578.html" class="dark-gray">Ateizm - reaktywacja</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html" class="dark-gray">Horror z pluszowymi robotami robi furolę. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/nowa-encyklika-franciszka-ekologiczna,65560.html" class="dark-gray">Nowa encyklika Franciszka - ekologiczna ? </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html" class="dark-gray">"Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda" (J 19, 34).</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html" class="dark-gray">Fałszywe metryki by ratować od holokaustu</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html" class="dark-gray">Papież Franciszek: "mężczyzna i kobieta nawzajem siebie potrzebują".</a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/polacy-to-homofobi-i-rasisci-raport,65438.html" class="dark-gray">Polacy to homofobi i rasiści - raport. </a></h3></div></div></mat-list-item><mat-list-item _ngcontent-sc157="" class="mat-list-item mat-focus-indicator mat-list-item-avatar mat-list-item-with-avatar"><div class="mat-list-item-content"><div mat-ripple="" class="mat-ripple mat-list-item-ripple"></div><mat-icon _ngcontent-sc157="" role="img" matlisticon="" class="mat-icon notranslate mat-list-icon material-icons mat-icon-no-color" aria-hidden="true">chevron_right</mat-icon><div class="mat-list-text"><h3 _ngcontent-sc157="" matline="" class="mat-line"><a _ngcontent-sc157="" href="https://www.fronda.pl/forum/jak-dialogowac-ekumenicznie,65431.html" class="dark-gray">Jak dialogować ekumenicznie</a></h3></div></div></mat-list-item></mat-list></mat-card-content></mat-card></div><div _ngcontent-sc157="" id="art_half_3_prawa_431" class="w2g rectangle sidebar-sticky"></div></div><hr _ngcontent-sc157="" style="width: 100%; height: 0px; border: none;"><div _ngcontent-sc157="" id="art_bill_391" class="w2g billboard"></div><app-newest _ngcontent-sc157="" fxflexalign="start" fxflex="0 0 1110px" _nghost-sc145="" class="flex-layout-17"><div _ngcontent-sc145="" fxlayout="row wrap" fxlayoutalign="space-between start" xfxlayoutgap="20px" style="padding-left: 20px;" class="ng-star-inserted flex-layout-24"><h3 _ngcontent-sc145="" class="heading">Najnowsze artykuły</h3><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-25"><a _ngcontent-sc145="" title="Polak po raz pierwszy w historii prezesem globalnego koncernu" href="/a/polak-po-raz-pierwszy-w-historii-prezesem-globalnego-koncernu,154317.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Polak po raz pierwszy w historii prezesem globalnego koncernu - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jacek_olczak_materialy_prasowe-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Polak po raz pierwszy w historii prezesem globalnego koncernu" href="/a/polak-po-raz-pierwszy-w-historii-prezesem-globalnego-koncernu,154317.html">Polak po raz pierwszy w historii prezesem globalnego koncernu</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-26"><a _ngcontent-sc145="" title="Wiceminister wyleczony z Covid-19: Wziąłem amantadynę – piorunujący efekt!" href="/a/wiceminister-wyleczony-z-covid-19-wzialem-amantadyne-piorunujacy-efekt,154316.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wiceminister wyleczony z Covid-19: Wziąłem amantadynę – piorunujący efekt! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/marcin-warchol-yt-telrep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wiceminister wyleczony z Covid-19: Wziąłem amantadynę – piorunujący efekt!" href="/a/wiceminister-wyleczony-z-covid-19-wzialem-amantadyne-piorunujacy-efekt,154316.html">Wiceminister wyleczony z Covid-19: Wziąłem amantadynę – piorunujący efekt!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-27"><a _ngcontent-sc145="" title="Bilans polskiej prezydencji w grupie V4" href="/a/bilans-polskiej-prezydencji-w-grupie-v4,154315.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Bilans polskiej prezydencji w grupie V4 - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/v4_flickr_kprm_krystian_maj-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Bilans polskiej prezydencji w grupie V4" href="/a/bilans-polskiej-prezydencji-w-grupie-v4,154315.html">Bilans polskiej prezydencji w grupie V4</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-28"><a _ngcontent-sc145="" title="Szok! Austriacki parlament. Coca-Cola z pozytywnym testem na Covid-19 [Wideo]" href="/a/szok-austriacki-parlament-coca-cola-z-pozytywnym-testem-na-covid-19-wideo,154314.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Szok! Austriacki parlament. Coca-Cola z pozytywnym testem na Covid-19 [Wideo] - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/koronirus_austria_test_covid_pixabay_fb_michael_schedlitz-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Szok! Austriacki parlament. Coca-Cola z pozytywnym testem na Covid-19 [Wideo]" href="/a/szok-austriacki-parlament-coca-cola-z-pozytywnym-testem-na-covid-19-wideo,154314.html">Szok! Austriacki parlament. Coca-Cola z pozytywnym testem na Covid-19 [Wideo]</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-29"><a _ngcontent-sc145="" title="Nigeria: Porwano 300 uczniów. Atak w stylu Boko Haram" href="/a/nigeria-porwano-300-uczniow-atak-w-stylu-boko-haram,154313.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Nigeria: Porwano 300 uczniów. Atak w stylu Boko Haram - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/nigeria_szkola_porwanie_yt_al_jazeera-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Nigeria: Porwano 300 uczniów. Atak w stylu Boko Haram" href="/a/nigeria-porwano-300-uczniow-atak-w-stylu-boko-haram,154313.html">Nigeria: Porwano 300 uczniów. Atak w stylu Boko Haram</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-30"><a _ngcontent-sc145="" title="Zanurz się w Niepokalanym Sercu Maryi" href="/a/zanurz-sie-w-niepokalanym-sercu-maryi,154312.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Zanurz się w Niepokalanym Sercu Maryi - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hsdfsdgufsdiftsd79fsdfsd6fsdfsdfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Zanurz się w Niepokalanym Sercu Maryi" href="/a/zanurz-sie-w-niepokalanym-sercu-maryi,154312.html">Zanurz się w Niepokalanym Sercu Maryi</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-31"><a _ngcontent-sc145="" title="Ryszard Czarnecki: Jak Pan Soros w lewo – to ja w prawo" href="/a/ryszard-czarnecki-mamy-wygrana-ale-nie-mozemy-spoczac-na-laurach,154291.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ryszard Czarnecki: Jak Pan Soros w lewo – to ja w prawo - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/ryszard_czarnecki-yt-telreppp-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ryszard Czarnecki: Jak Pan Soros w lewo – to ja w prawo" href="/a/ryszard-czarnecki-mamy-wygrana-ale-nie-mozemy-spoczac-na-laurach,154291.html">Ryszard Czarnecki: Jak Pan Soros w lewo – to ja w prawo</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-32"><a _ngcontent-sc145="" title="Wulgarny nauczyciel na Strajku Kobiet. Interweniuje poseł Barbara Dziuk " href="/a/wulgarny-nauczyciel-na-strajku-kobiet-interweniuje-posel-barbara-dziuk,154311.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wulgarny nauczyciel na Strajku Kobiet. Interweniuje poseł Barbara Dziuk  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/strajkkobiet-ytt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wulgarny nauczyciel na Strajku Kobiet. Interweniuje poseł Barbara Dziuk " href="/a/wulgarny-nauczyciel-na-strajku-kobiet-interweniuje-posel-barbara-dziuk,154311.html">Wulgarny nauczyciel na Strajku Kobiet. Interweniuje poseł Barbara Dziuk </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-33"><a _ngcontent-sc145="" title="Dlaczego ludzie odwracają się od Kościoła? Rekolekcje z ks. Michałem Olszewskim" href="/a/dlaczego-ludzie-odwracaja-sie-od-kosciola-rekolekcje-z-ks-michalem-olszewskim,154310.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dlaczego ludzie odwracają się od Kościoła? Rekolekcje z ks. Michałem Olszewskim - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hvfidsyfsdipfhduisfgsd7f8d9st7f9sd8ytf9sdyfsd89fs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dlaczego ludzie odwracają się od Kościoła? Rekolekcje z ks. Michałem Olszewskim" href="/a/dlaczego-ludzie-odwracaja-sie-od-kosciola-rekolekcje-z-ks-michalem-olszewskim,154310.html">Dlaczego ludzie odwracają się od Kościoła? Rekolekcje z ks. Michałem Olszewskim</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-34"><a _ngcontent-sc145="" title="Narodowa Strategia Szczepień na finiszu! Odbyło się spotkanie z prezydentem " href="/a/narodowa-strategia-szczepien-na-finiszu-odbylo-sie-spotkanie-z-prezydentem,154309.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Narodowa Strategia Szczepień na finiszu! Odbyło się spotkanie z prezydentem  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/andrzejduda-fb-kprp_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Narodowa Strategia Szczepień na finiszu! Odbyło się spotkanie z prezydentem " href="/a/narodowa-strategia-szczepien-na-finiszu-odbylo-sie-spotkanie-z-prezydentem,154309.html">Narodowa Strategia Szczepień na finiszu! Odbyło się spotkanie z prezydentem </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-35"><a _ngcontent-sc145="" title="Minister zdrowia: Będę rekomendował przedłużenie obostrzeń" href="/a/minister-zdrowia-bede-rekomendowal-przedluzenie-obostrzen,154308.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Minister zdrowia: Będę rekomendował przedłużenie obostrzeń - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/niedzielski-tvpinfo-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Minister zdrowia: Będę rekomendował przedłużenie obostrzeń" href="/a/minister-zdrowia-bede-rekomendowal-przedluzenie-obostrzen,154308.html">Minister zdrowia: Będę rekomendował przedłużenie obostrzeń</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-36"><a _ngcontent-sc145="" title="Dodatkowe obostrzenia na święta? Müller: Nie ma takich planów" href="/a/dodatkowe-obostrzenia-na-swieta-mueller-nie-ma-takich-planow,154307.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dodatkowe obostrzenia na święta? Müller: Nie ma takich planów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piotrmuller-yt-telrep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dodatkowe obostrzenia na święta? Müller: Nie ma takich planów" href="/a/dodatkowe-obostrzenia-na-swieta-mueller-nie-ma-takich-planow,154307.html">Dodatkowe obostrzenia na święta? Müller: Nie ma takich planów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-37"><a _ngcontent-sc145="" title="Przyszła administracja Bidena to zbiór proaborcyjnych ekstremistów  " href="/a/przyszla-administracja-bidena-to-zbior-proaborcyjnych-ekstremistow,154306.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Przyszła administracja Bidena to zbiór proaborcyjnych ekstremistów   - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/biden_yt_nbc_news-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Przyszła administracja Bidena to zbiór proaborcyjnych ekstremistów  " href="/a/przyszla-administracja-bidena-to-zbior-proaborcyjnych-ekstremistow,154306.html">Przyszła administracja Bidena to zbiór proaborcyjnych ekstremistów  </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-38"><a _ngcontent-sc145="" title="Trzaskowski: Musimy być gotowi, rząd Zjednoczonej Prawicy dobiega końca" href="/a/trzaskowski-chce-polaczyc-ko-holownie-i-lempart-trwaja-rozmowy,154305.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Trzaskowski: Musimy być gotowi, rząd Zjednoczonej Prawicy dobiega końca - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hfvdsilvfhdsfvuysdf86sd8fds67r8sd7fo8sdg78fgsdfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Trzaskowski: Musimy być gotowi, rząd Zjednoczonej Prawicy dobiega końca" href="/a/trzaskowski-chce-polaczyc-ko-holownie-i-lempart-trwaja-rozmowy,154305.html">Trzaskowski: Musimy być gotowi, rząd Zjednoczonej Prawicy dobiega końca</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-39"><a _ngcontent-sc145="" title="Rozpad Koalicji Polskiej. Wprost: Kosiniak i Kukiz pokłócili się o pieniądze" href="/a/rozpad-koalicji-polskiej-wprost-kosiniak-i-kukiz-poklocili-sie-o-pieniadze,154304.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Rozpad Koalicji Polskiej. Wprost: Kosiniak i Kukiz pokłócili się o pieniądze - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/hdfsayud8tosdfs6d7sdas75dsad7sad7as6-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Rozpad Koalicji Polskiej. Wprost: Kosiniak i Kukiz pokłócili się o pieniądze" href="/a/rozpad-koalicji-polskiej-wprost-kosiniak-i-kukiz-poklocili-sie-o-pieniadze,154304.html">Rozpad Koalicji Polskiej. Wprost: Kosiniak i Kukiz pokłócili się o pieniądze</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-40"><a _ngcontent-sc145="" title="P. Jaki i J. Ozdoba otworzyli wystawę nt. życia św. Maksymiliana Kolbe" href="/a/p-jaki-i-j-ozdoba-otworzyli-wystawe-nt-zycia-sw-maksymiliana-kolbe,154303.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="P. Jaki i J. Ozdoba otworzyli wystawę nt. życia św. Maksymiliana Kolbe - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef89weufbwiujekfbwjkebfkwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="P. Jaki i J. Ozdoba otworzyli wystawę nt. życia św. Maksymiliana Kolbe" href="/a/p-jaki-i-j-ozdoba-otworzyli-wystawe-nt-zycia-sw-maksymiliana-kolbe,154303.html">P. Jaki i J. Ozdoba otworzyli wystawę nt. życia św. Maksymiliana Kolbe</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-41"><a _ngcontent-sc145="" title="Handel ostrzega Markel: Lockdown to katastrofalne szkody ludzkie" href="/a/handel-ostrzega-markel-lockdown-to-katastrofalne-szkody-ludzkie,154302.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Handel ostrzega Markel: Lockdown to katastrofalne szkody ludzkie - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/gfvsd7pfds8gsdt0f7g87sdfd7sfgsd-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Handel ostrzega Markel: Lockdown to katastrofalne szkody ludzkie" href="/a/handel-ostrzega-markel-lockdown-to-katastrofalne-szkody-ludzkie,154302.html">Handel ostrzega Markel: Lockdown to katastrofalne szkody ludzkie</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-42"><a _ngcontent-sc145="" title="Lewica lamentuje po przyjęciu kompromisu. Partner Spurek: Ofiarami będą osoby LGBT " href="/a/lewica-lamentuje-po-przyjeciu-kompromisu-partner-spurek-ofiarami-beda-osoby-lgbt,154300.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Lewica lamentuje po przyjęciu kompromisu. Partner Spurek: Ofiarami będą osoby LGBT  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/spurek-yt-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Lewica lamentuje po przyjęciu kompromisu. Partner Spurek: Ofiarami będą osoby LGBT " href="/a/lewica-lamentuje-po-przyjeciu-kompromisu-partner-spurek-ofiarami-beda-osoby-lgbt,154300.html">Lewica lamentuje po przyjęciu kompromisu. Partner Spurek: Ofiarami będą osoby LGBT </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-43"><a _ngcontent-sc145="" title="Św. Jan od Krzyża. Jeden z największych mistyków" href="/a/sw-jan-od-krzyza-jeden-z-najwiekszych-mistykow,154301.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Św. Jan od Krzyża. Jeden z największych mistyków - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swjanodkrzyza-francisco_de_zurbar%C3%A1n_-_www.muzeum.archidiecezja.katowice.pl-wikicc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Św. Jan od Krzyża. Jeden z największych mistyków" href="/a/sw-jan-od-krzyza-jeden-z-najwiekszych-mistykow,154301.html">Św. Jan od Krzyża. Jeden z największych mistyków</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-44"><a _ngcontent-sc145="" title="Lempart nie planuje startu w wyborach. Czuje się potrzebna na ulicy " href="/a/lempart-nie-planuje-startu-w-wyborach-czuje-sie-potrzebna-na-ulicy,154299.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Lempart nie planuje startu w wyborach. Czuje się potrzebna na ulicy  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/lempart-yt-racjonalista-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Lempart nie planuje startu w wyborach. Czuje się potrzebna na ulicy " href="/a/lempart-nie-planuje-startu-w-wyborach-czuje-sie-potrzebna-na-ulicy,154299.html">Lempart nie planuje startu w wyborach. Czuje się potrzebna na ulicy </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-45"><a _ngcontent-sc145="" title="Cela Plus: Lewe faktury na ponad 15 mln zł. CBA zatrzymało czterech prezesów firm" href="/a/cela-plus-lewe-faktury-na-ponad-15-mln-zl-cba-zatrzymalo-czterech-prezesow-firm,154298.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Cela Plus: Lewe faktury na ponad 15 mln zł. CBA zatrzymało czterech prezesów firm - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/cba-cbagovpl-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Cela Plus: Lewe faktury na ponad 15 mln zł. CBA zatrzymało czterech prezesów firm" href="/a/cela-plus-lewe-faktury-na-ponad-15-mln-zl-cba-zatrzymalo-czterech-prezesow-firm,154298.html">Cela Plus: Lewe faktury na ponad 15 mln zł. CBA zatrzymało czterech prezesów firm</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-46"><a _ngcontent-sc145="" title="Michał Woś: Zostajemy w koalicji z PiS, bo więcej nas łączy niż dzieli " href="/a/michal-wos-zostajemy-w-koalicji-z-pis-bo-wiecej-nas-laczy-niz-dzieli,154297.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Michał Woś: Zostajemy w koalicji z PiS, bo więcej nas łączy niż dzieli  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wos_y_tradio_plus-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Michał Woś: Zostajemy w koalicji z PiS, bo więcej nas łączy niż dzieli " href="/a/michal-wos-zostajemy-w-koalicji-z-pis-bo-wiecej-nas-laczy-niz-dzieli,154297.html">Michał Woś: Zostajemy w koalicji z PiS, bo więcej nas łączy niż dzieli </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-47"><a _ngcontent-sc145="" title="Ministerstwo Zdrowia: Tylko niecałe 5 tys. nowych zakażeń i 96 zgonów" href="/a/ministerstwo-zdrowia-tylko-niecale-5-tys-nowych-zakazen-i-96-zgonow,154296.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ministerstwo Zdrowia: Tylko niecałe 5 tys. nowych zakażeń i 96 zgonów - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/covidtest-pixabay-fernandozhiminaicela-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ministerstwo Zdrowia: Tylko niecałe 5 tys. nowych zakażeń i 96 zgonów" href="/a/ministerstwo-zdrowia-tylko-niecale-5-tys-nowych-zakazen-i-96-zgonow,154296.html">Ministerstwo Zdrowia: Tylko niecałe 5 tys. nowych zakażeń i 96 zgonów</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-48"><a _ngcontent-sc145="" title="Co Polacy myślą o kompromisie w UE? Sondaż daje rządzącym powód do zadowolenia " href="/a/co-polacy-mysla-o-kompromisie-w-ue-sondaz-daje-rzadzacym-powod-do-zadowolenia,154295.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Co Polacy myślą o kompromisie w UE? Sondaż daje rządzącym powód do zadowolenia  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pis_konwencja_pis_org_pl_2-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Co Polacy myślą o kompromisie w UE? Sondaż daje rządzącym powód do zadowolenia " href="/a/co-polacy-mysla-o-kompromisie-w-ue-sondaz-daje-rzadzacym-powod-do-zadowolenia,154295.html">Co Polacy myślą o kompromisie w UE? Sondaż daje rządzącym powód do zadowolenia </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-49"><a _ngcontent-sc145="" title="Grudzień’70. 50 lat temu rozpoczęły się strajki robotników " href="/a/grudzien70-50-lat-temu-rozpoczely-sie-strajki-robotnikow,154294.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Grudzień’70. 50 lat temu rozpoczęły się strajki robotników  - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sdjkhfgvsdg-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Grudzień’70. 50 lat temu rozpoczęły się strajki robotników " href="/a/grudzien70-50-lat-temu-rozpoczely-sie-strajki-robotnikow,154294.html">Grudzień’70. 50 lat temu rozpoczęły się strajki robotników </a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-50"><a _ngcontent-sc145="" title="K. Szczerski: Prezydent pogratuluje Bidenowi i zaprosi go do Polski" href="/a/k-szczerski-prezydent-pogratuluje-bidenowi-i-zaprosi-go-do-polski,154293.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="K. Szczerski: Prezydent pogratuluje Bidenowi i zaprosi go do Polski - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefwh89fwbefjbwejkfbwkejfbwkef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="K. Szczerski: Prezydent pogratuluje Bidenowi i zaprosi go do Polski" href="/a/k-szczerski-prezydent-pogratuluje-bidenowi-i-zaprosi-go-do-polski,154293.html">K. Szczerski: Prezydent pogratuluje Bidenowi i zaprosi go do Polski</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-51"><a _ngcontent-sc145="" title="Cela plus: Narkogang rozbity. Pseudokibice usłyszeli zarzuty" href="/a/cela-plus-narkogang-rozbity-pseudokibice-uslyszeli-zarzuty,154292.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Cela plus: Narkogang rozbity. Pseudokibice usłyszeli zarzuty - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/we8f9wefwbfejkwbefkjwbefkjwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Cela plus: Narkogang rozbity. Pseudokibice usłyszeli zarzuty" href="/a/cela-plus-narkogang-rozbity-pseudokibice-uslyszeli-zarzuty,154292.html">Cela plus: Narkogang rozbity. Pseudokibice usłyszeli zarzuty</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-52"><a _ngcontent-sc145="" title="Scheuring-Wielgus uderzona torebką na proteście. Podejrzana w rękach policji" href="/a/scheuring-wielgus-uderzona-torebka-na-protescie-podejrzana-w-rekach-policji,154290.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Scheuring-Wielgus uderzona torebką na proteście. Podejrzana w rękach policji - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/scheuring_wielgus_youtube-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Scheuring-Wielgus uderzona torebką na proteście. Podejrzana w rękach policji" href="/a/scheuring-wielgus-uderzona-torebka-na-protescie-podejrzana-w-rekach-policji,154290.html">Scheuring-Wielgus uderzona torebką na proteście. Podejrzana w rękach policji</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-53"><a _ngcontent-sc145="" title="Skąd pochodził chrzest Janowy: z nieba czy od ludzi?" href="/a/skad-pochodzil-chrzest-janowy-z-nieba-czy-od-ludzi,154289.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Skąd pochodził chrzest Janowy: z nieba czy od ludzi? - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jezusnaucza-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Skąd pochodził chrzest Janowy: z nieba czy od ludzi?" href="/a/skad-pochodzil-chrzest-janowy-z-nieba-czy-od-ludzi,154289.html">Skąd pochodził chrzest Janowy: z nieba czy od ludzi?</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-54"><a _ngcontent-sc145="" title="Dzicz! Aborcjoniści pod pomnikiem smoleńskim: Schody mają wyp******ać" href="/a/dzicz-aborcjonisci-pod-pomnikiem-smolenskim-schody-maja-wypac,154288.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Dzicz! Aborcjoniści pod pomnikiem smoleńskim: Schody mają wyp******ać - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefh8w9fewefkbwekjfbwekjfwef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Dzicz! Aborcjoniści pod pomnikiem smoleńskim: Schody mają wyp******ać" href="/a/dzicz-aborcjonisci-pod-pomnikiem-smolenskim-schody-maja-wypac,154288.html">Dzicz! Aborcjoniści pod pomnikiem smoleńskim: Schody mają wyp******ać</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-55"><a _ngcontent-sc145="" title="Oto największy egzorcyzm św. Jana od Krzyża!" href="/a/oto-najwiekszy-egzorcyzm-sw-jana-od-krzyza-2,154287.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Oto największy egzorcyzm św. Jana od Krzyża! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/swietyjanodkrzyza-wiki-cc0-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Oto największy egzorcyzm św. Jana od Krzyża!" href="/a/oto-najwiekszy-egzorcyzm-sw-jana-od-krzyza-2,154287.html">Oto największy egzorcyzm św. Jana od Krzyża!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-56"><a _ngcontent-sc145="" title="J. Kaczyński: To porozumienie jest jak szabla, której w razie ataku możemy użyć!" href="/a/j-kaczynski-to-porozumienie-jest-jak-szabla-ktorej-w-razie-ataku-mozemy-uzyc,154286.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="J. Kaczyński: To porozumienie jest jak szabla, której w razie ataku możemy użyć! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jaroslaw-kaczynski-flickr-fot._rafa%C5%82_zambrzycki-sejm-rp-ccby20-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="J. Kaczyński: To porozumienie jest jak szabla, której w razie ataku możemy użyć!" href="/a/j-kaczynski-to-porozumienie-jest-jak-szabla-ktorej-w-razie-ataku-mozemy-uzyc,154286.html">J. Kaczyński: To porozumienie jest jak szabla, której w razie ataku możemy użyć!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-57"><a _ngcontent-sc145="" title="Piotr Machalica nie żyje. Aktor miał 65 lat" href="/a/piotr-machalica-nie-zyje-aktor-mial-65-lat,154285.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Piotr Machalica nie żyje. Aktor miał 65 lat - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/piotrmachalica-yt-bialskie_centrum_kultury_bia%C5%82a_podlaska-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Piotr Machalica nie żyje. Aktor miał 65 lat" href="/a/piotr-machalica-nie-zyje-aktor-mial-65-lat,154285.html">Piotr Machalica nie żyje. Aktor miał 65 lat</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-58"><a _ngcontent-sc145="" title=",,Gdy zapala je pajac...''. Ziemkiewicz ostro o geście Trzaskowskiego" href="/a/gdy-zapala-je-pajac-ziemkiewicz-ostro-o-gescie-trzaskowskiego,154284.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Gdy zapala je pajac...''. Ziemkiewicz ostro o geście Trzaskowskiego - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/dhsfgsdhgfhsdghfgsdfsdfsdyfsd8yfsdyf89sd9-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Gdy zapala je pajac...''. Ziemkiewicz ostro o geście Trzaskowskiego" href="/a/gdy-zapala-je-pajac-ziemkiewicz-ostro-o-gescie-trzaskowskiego,154284.html">,,Gdy zapala je pajac...''. Ziemkiewicz ostro o geście Trzaskowskiego</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-59"><a _ngcontent-sc145="" title="Ważne spotkanie w BBN. Prezydent zaprosił premiera i ministra zdrowia" href="/a/wazne-spotkanie-w-bbn-prezydent-zaprosil-premiera-i-ministra-zdrowia,154283.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Ważne spotkanie w BBN. Prezydent zaprosił premiera i ministra zdrowia - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/andrzejduda-yt-rdcpolskieradio-735x363-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Ważne spotkanie w BBN. Prezydent zaprosił premiera i ministra zdrowia" href="/a/wazne-spotkanie-w-bbn-prezydent-zaprosil-premiera-i-ministra-zdrowia,154283.html">Ważne spotkanie w BBN. Prezydent zaprosił premiera i ministra zdrowia</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-60"><a _ngcontent-sc145="" title=",,To był dzień straszliwej tragedii''. Prezydent zapalił ,,Światło Wolności''" href="/a/to-byl-dzien-straszliwej-tragedii-prezydent-zapalil-swiatlo-wolnosci,154282.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,To był dzień straszliwej tragedii''. Prezydent zapalił ,,Światło Wolności'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wefweifowheufkwbejkfbwekjfbwjkef-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,To był dzień straszliwej tragedii''. Prezydent zapalił ,,Światło Wolności''" href="/a/to-byl-dzien-straszliwej-tragedii-prezydent-zapalil-swiatlo-wolnosci,154282.html">,,To był dzień straszliwej tragedii''. Prezydent zapalił ,,Światło Wolności''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-61"><a _ngcontent-sc145="" title="Wezwanie z Fatimy jest wciąż aktualne" href="/a/wezwanie-z-fatimy-jest-wciaz-aktualne,154281.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Wezwanie z Fatimy jest wciąż aktualne - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jdbfjdsgbhfgdufgsdfigsd9f78dsgfs-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Wezwanie z Fatimy jest wciąż aktualne" href="/a/wezwanie-z-fatimy-jest-wciaz-aktualne,154281.html">Wezwanie z Fatimy jest wciąż aktualne</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-62"><a _ngcontent-sc145="" title=",,O, znowu koronaparty''. Aborcjoniści na ulicach. Za nic mają wysiłki lekarzy!!!" href="/a/o-znowu-koronaparty-aborcjonisci-na-ulicach-za-nic-maja-wysilki-lekarzy,154280.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,O, znowu koronaparty''. Aborcjoniści na ulicach. Za nic mają wysiłki lekarzy!!! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/maska_piorun_strajk_kobiet_yt_janusz_jsakolka-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,O, znowu koronaparty''. Aborcjoniści na ulicach. Za nic mają wysiłki lekarzy!!!" href="/a/o-znowu-koronaparty-aborcjonisci-na-ulicach-za-nic-maja-wysilki-lekarzy,154280.html">,,O, znowu koronaparty''. Aborcjoniści na ulicach. Za nic mają wysiłki lekarzy!!!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-63"><a _ngcontent-sc145="" title="Nawalnego usiłowano otruć dwa razy! ,,Do Berlina miał dotrzeć martwy''" href="/a/nawalnego-usilowano-otruc-dwa-razy-do-berlina-mial-dotrzec-martwy,154279.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Nawalnego usiłowano otruć dwa razy! ,,Do Berlina miał dotrzeć martwy'' - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/nawalny-yt-%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9_%D0%BD%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Nawalnego usiłowano otruć dwa razy! ,,Do Berlina miał dotrzeć martwy''" href="/a/nawalnego-usilowano-otruc-dwa-razy-do-berlina-mial-dotrzec-martwy,154279.html">Nawalnego usiłowano otruć dwa razy! ,,Do Berlina miał dotrzeć martwy''</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-64"><a _ngcontent-sc145="" title=",,Chcą nam go wydrzeć z serc! Splugawić naszą pamięć o nim''. Abp Jędraszewski w obronie św. JP II" href="/a/chca-nam-go-wydrzec-z-serc-splugawic-nasza-pamiec-o-nim-abp-jedraszewski-w-obronie-sw-jp-ii,154278.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Chcą nam go wydrzeć z serc! Splugawić naszą pamięć o nim''. Abp Jędraszewski w obronie św. JP II - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/abpmarekjedraszewski-flickr-joannaadamik-archkrak-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Chcą nam go wydrzeć z serc! Splugawić naszą pamięć o nim''. Abp Jędraszewski w obronie św. JP II" href="/a/chca-nam-go-wydrzec-z-serc-splugawic-nasza-pamiec-o-nim-abp-jedraszewski-w-obronie-sw-jp-ii,154278.html">,,Chcą nam go wydrzeć z serc! Splugawić naszą pamięć o nim''. Abp Jędraszewski w obronie św. JP II</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-65"><a _ngcontent-sc145="" title="Lewacy znieważyli pomnik śp. L. Kaczyńskiego. Borowski: Mówią po polsku, ale to nie Polacy!!!" href="/a/lewacy-zniewazyli-pomnik-sp-l-kaczynskiego-borowski-mowia-po-polsku-ale-to-nie-polacy,154277.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Lewacy znieważyli pomnik śp. L. Kaczyńskiego. Borowski: Mówią po polsku, ale to nie Polacy!!! - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/borowski14914141294913492-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Lewacy znieważyli pomnik śp. L. Kaczyńskiego. Borowski: Mówią po polsku, ale to nie Polacy!!!" href="/a/lewacy-zniewazyli-pomnik-sp-l-kaczynskiego-borowski-mowia-po-polsku-ale-to-nie-polacy,154277.html">Lewacy znieważyli pomnik śp. L. Kaczyńskiego. Borowski: Mówią po polsku, ale to nie Polacy!!!</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-66"><a _ngcontent-sc145="" title="Żenujące... Makłowicz z hasłem je*** PiS" href="/a/zenujace-maklowicz-z-haslem-je-pis,154276.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Żenujące... Makłowicz z hasłem je*** PiS - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/robert_maklowicz_screen_tvp_youtube-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Żenujące... Makłowicz z hasłem je*** PiS" href="/a/zenujace-maklowicz-z-haslem-je-pis,154276.html">Żenujące... Makłowicz z hasłem je*** PiS</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-67"><a _ngcontent-sc145="" title="Krzysztof Wyszkowski dla Frondy: Stan wojenny - totalna zdrada i zrujnowanie Polski" href="/a/krzysztof-wyszkowski-dla-frondy-stan-wojenny-totalna-zdrada-i-zrujnowanie-polski-1,154275.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt="Krzysztof Wyszkowski dla Frondy: Stan wojenny - totalna zdrada i zrujnowanie Polski - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wyszkowski-yt-telrep-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title="Krzysztof Wyszkowski dla Frondy: Stan wojenny - totalna zdrada i zrujnowanie Polski" href="/a/krzysztof-wyszkowski-dla-frondy-stan-wojenny-totalna-zdrada-i-zrujnowanie-polski-1,154275.html">Krzysztof Wyszkowski dla Frondy: Stan wojenny - totalna zdrada i zrujnowanie Polski</a></h4><!----><!----></div><!----><div _ngcontent-sc145="" fxflex="256px" class="lt- ng-star-inserted flex-layout-68"><a _ngcontent-sc145="" title=",,Klasa'' Sikorskiego. Szokujący komentarz ws. prezesa PiS" href="/a/klasa-sikorskiego-szokujacy-komentarz-ws-prezesa-pis,154274.html" class="ng-star-inserted"><img _ngcontent-sc145="" alt=",,Klasa'' Sikorskiego. Szokujący komentarz ws. prezesa PiS - miniaturka" src="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/sikorski_screen_youtube_alan_milewczyk-250x140.jpg"></a><h4 _ngcontent-sc145="" class="ng-star-inserted"><a _ngcontent-sc145="" title=",,Klasa'' Sikorskiego. Szokujący komentarz ws. prezesa PiS" href="/a/klasa-sikorskiego-szokujacy-komentarz-ws-prezesa-pis,154274.html">,,Klasa'' Sikorskiego. Szokujący komentarz ws. prezesa PiS</a></h4><!----><!----></div><!----><!----></div><!----><!----></app-newest><div _ngcontent-sc157="" id="art_bill_bottom_441" class="w2g billboard"></div></app-article><!----><div _ngcontent-sc170="" id="sky_lewa_81" class="w2g sky-floatable"></div><div _ngcontent-sc170="" id="belka_sticky_desktop" class="w2g"></div><footer _ngcontent-sc170="" fxlayoutalign="center center" class="flex-layout-13"><p _ngcontent-sc170="">Copyright © 1994-2020 <a _ngcontent-sc170="" href="/"><strong _ngcontent-sc170="">Fronda</strong> - Portale poświęcony</a></p><ul _ngcontent-sc170=""><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/regulamin">Regulamin</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/polityka-prywatnosci">Polityka prywatności</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/kontakt">Kontakt</a></li><li _ngcontent-sc170=""><a _ngcontent-sc170="" href="/reklama">Reklama</a></li></ul></footer></div></div></app-root>
  <noscript>Please enable JavaScript to continue using this application.</noscript>
  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
  qacct:"p-JsFw7fdpQ46q7",
  uid:"__INSERT_EMAIL_HERE__"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-JsFw7fdpQ46q7.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->
 <script src="runtime-es2015.0dae8cbc97194c7caed4.js" type="module"></script><script src="runtime-es5.0dae8cbc97194c7caed4.js" nomodule="" defer=""></script><script src="polyfills-es5.12b5c32d1603e35dd556.js" nomodule="" defer=""></script><script src="polyfills-es2015.09ee2f719bd21ab5c7b1.js" type="module"></script><script src="main-es2015.f927cf513655b355b23e.js" type="module"></script><script src="main-es5.f927cf513655b355b23e.js" nomodule="" defer=""></script>

</body></html>