<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <script src="/cdn-cgi/apps/head/2K9URowrUg6oIdHGKs6j3tzpzxY.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MZXTGMS');</script>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","queueTime":0,"licenseKey":"27c2782ba1","agent":"","transactionName":"MhBSZQoZDENTV0FQVgtadkQWGxZZXVoaV1wSBh5HER0VQwhVR01QBhlV","applicationID":"4989377","errorBeacon":"bam.eu01.nr-data.net","applicationTime":288}</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>TSUE wydał oświadczenie, w którym stwierdza, że jego wyroki mają pierwszeństwo nad wyrokami sądów krajowych | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="TSUE, konstytucja, wyrok, pierwszeństwo, sądy krajowe, unia europejska, Niemcy">

        <link rel="shortcut icon" href="/site_media/favicon.png">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />
        <link href="/site_media/css/minimal.285d3181a565.css" rel="stylesheet" type="text/css" />

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <!--[if IE]>
        <style>
            svg { padding-top: 0px !important; }
            .top-icons .icon-label {
                position: relative;
                top: -8px;
            }
            .wykop-icon svg { height: 30px; }
        </style>
        <![endif]-->

        
<meta property="og:title" content="TSUE wydał oświadczenie, w którym stwierdza, że jego wyroki mają pierwszeństwo nad wyrokami sądów krajowych">
<meta property="og:type" content="article">

<meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/unia_921429ruij_flagi_ue-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">

<meta property="og:url" content="https://www.fronda.pl/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html">

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "c75bb6bfcca1e3b3a3dc7d04",
    "item": {
        "objectid": "144018",  /*unique ID, alphanumeric*/
        "title": "TSUE wydał oświadczenie, w którym stwierdza, że jego wyroki mają pierwszeństwo nad wyrokami sądów krajowych",  /*max 255 characters*/
        "text": "\u003Cp\u003E\u003Cstrong\u003ENiemiecki trybunał konstytucyjny orzekł we wtorek, że Europejski Bank Centralny, uruchamiając program zakupu obligacji, przekroczył swoje kompetencje. Decyzje UE w tej sprawie nie mają w Niemczech mocy prawnej.\u003C/stro...",  /*max 255 characters*/
        "url": "https://www.fronda.pl/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html",  /*max 1024 characters*/
        "img": "https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/unia_921429ruij_flagi_ue-1200x630.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": "1588942800",  /*UNIX timestamp, date article was first published*/
        "updated_at": "1588942800"  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "pl"
}));
</script>


        <script>
            var _fr_authenticated = 0;
            var _fr_is_staff = 0;
            var _fr_avatar_path = "/site_media/media/uploads/avatar/.thumbnails/default-50x50.png";
        </script>
        <script src="https://www.google.com/recaptcha/api.js?render=explicit" async defer></script>
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
    </head>
    <body>




        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZXTGMS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        
        <div class="sky-floatable">

        </div>
        <div class="content-wrapper clearfix">
            
            <nav class="container hidden-phone hidden-small-tablet top-header-nav clearfix">
    <ul class="nav nav-separated pull-left" style="height: 20px;">
        <div class="pull-left">
            <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813"
                 data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"
                 data-share="false"></div>
        </div>
        <div class="pull-left selfpromotion-ticker">
            <li></li>
            
            <li class="active"><a title="Hotel w Gdańsku - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://www.hollandhouse.pl">Hotel w Gdańsku</a> - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
            <li><a title="Hostel w centrum Warszawy - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa" href="http://warsawhostelcentrum.pl/">Hostel w centrum Warszawy</a> - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa</li>
            
            <li><a title="Restauracja w centrum Gdańska - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://latajacyholender.pl/">Restauracja w centrum Gdańska</a> - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
            <li><a title="Przechowalnia rzeczy Warszawa Wola - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa " href="http://fort24.pl/">Przechowalnia rzeczy Warszawa Wola</a> - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa </li>
            
        </div>
    </ul>
    <ul class="nav nav-separated pull-right">
        <li><a title="Módlmy się" href="/modlmy-sie" style="color: #ff6600; font-weight: bold;">Modlitewnik</a></li>
        
            <li><a href="/profil/zaloguj">logowanie</a></li>
            <li><a href="/profil/register">rejestracja</a></li>
        
    </ul>
</nav>

            
            <div class="container clearfix header">
                
                <header>
    <div class="content">
        <div class="header-logo">
            <a href="/">
                <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
            </a>
            <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
        </div>

        <div class="hidden-phone hidden-tablet header-icon-bar">
            <div class="header-icon dropdown">
                <a href="/c/wiadomosci,1.html" title="Wszystkie wiadomości" class="dropbtn">
                    <div class="icon icon-news">
                        <i class="fa fa-rss" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Wiadomości</div>
                </a>
                <ul class="dropdown-content categories">
                    
                    <li><a href="/c/afera,76.html">AFERA</a></li>
                    
                    <li><a href="/c/antypolonizm,47.html">ANTYPOLONIZM</a></li>
                    
                    <li><a href="/c/cela-plus,98.html">cela plus</a></li>
                    
                    <li><a href="/c/cywilizacja-smierci,90.html">cywilizacja śmierci</a></li>
                    
                    <li><a href="/c/czasy-konca,103.html">CZASY KOŃCA</a></li>
                    
                    <li><a href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a></li>
                    
                    <li><a href="/c/europa,105.html">Europa</a></li>
                    
                    <li><a href="/c/gospodarka-glupcze,113.html">GOSPODARKA GŁUPCZE</a></li>
                    
                    <li><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></li>
                    
                    <li><a href="/c/imigracja,35.html">IMIGRACJA</a></li>
                    
                    <li><a href="/c/islam,24.html">ISLAM</a></li>
                    
                    <li><a href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a></li>
                    
                    <li><a href="/c/komentarze,112.html">KOMENTARZE</a></li>
                    
                    <li><a href="/c/koronawirus,109.html">KORONAWIRUS</a></li>
                    
                    <li><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></li>
                    
                    <li><a href="/c/kuchnia,111.html">KUCHNIA</a></li>
                    
                    <li><a href="/c/madrosci-celebrytow,83.html">MĄDROŚCI CELEBRYTÓW</a></li>
                    
                    <li><a href="/c/miedzymorze,54.html">Międzymorze</a></li>
                    
                    <li><a href="/c/mocne,101.html">MOCNE</a></li>
                    
                    <li><a href="/c/mysl,79.html">myśl</a></li>
                    
                    <li><a href="/c/nato,73.html">NATO</a></li>
                    
                    <li><a href="/c/niemcy,37.html">NIEMCY</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">NIEPODLEGŁA</a></li>
                    
                    <li><a href="/c/odklamujemy-manipulacje,99.html">ODKŁAMUJEMY MANIPULACJE</a></li>
                    
                    <li><a href="/c/odlot,62.html">ODLOT</a></li>
                    
                    <li><a href="/c/opinia,70.html">OPINIA</a></li>
                    
                    <li><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></li>
                    
                    <li><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></li>
                    
                    <li><a href="/c/pilne,30.html">PILNE</a></li>
                    
                    <li><a href="/c/polityka,100.html">POLITYKA</a></li>
                    
                    <li><a href="/c/polska,72.html">POLSKA</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/prawo-i-sprawiedliwosc,65.html">PRAWO I SPRAWIEDLIWOŚĆ</a></li>
                    
                    <li><a href="/c/pro-life,61.html">Pro life</a></li>
                    
                    <li><a href="/c/przepis,102.html">PRZEPIS</a></li>
                    
                    <li><a href="/c/przesladowanie-chrzescijan,93.html">prześladowanie chrześcijan</a></li>
                    
                    <li><a href="/c/reklama,106.html">REKLAMA</a></li>
                    
                    <li><a href="/c/reprywatyzacja,95.html">REPRYWATYZACJA</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">ROSJA</a></li>
                    
                    <li><a href="/c/ruska-onuca-gawarit-z-polszy,104.html">Ruska onuca gawarit z Polszy</a></li>
                    
                    <li><a href="/c/sady,107.html">sądy</a></li>
                    
                    <li><a href="/c/skandal,77.html">SKANDAL</a></li>
                    
                    <li><a href="/c/smolensk,52.html">SMOLEŃSK</a></li>
                    
                    <li><a href="/c/sondaz,92.html">SONDAŻ</a></li>
                    
                    <li><a href="/c/sport,58.html">SPORT</a></li>
                    
                    <li><a href="/c/szokujace,69.html">SZOKUJĄCE</a></li>
                    
                    <li><a href="/c/swiadectwo-1,91.html">ŚWIADECTWO</a></li>
                    
                    <li><a href="/c/tasmy,88.html">TAŚMY</a></li>
                    
                    <li><a href="/c/terroryzm,74.html">terroryzm</a></li>
                    
                    <li><a href="/c/trojmorze,108.html">TRÓJMORZE</a></li>
                    
                    <li><a href="/c/ukraina,71.html">Ukraina</a></li>
                    
                    <li><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></li>
                    
                    <li><a href="/c/usa,63.html">USA</a></li>
                    
                    <li><a href="/c/usa-1,97.html">USA</a></li>
                    
                    <li><a href="/c/uwaga,94.html">UWAGA</a></li>
                    
                    <li><a href="/c/uwaga-1,96.html">UWAGA</a></li>
                    
                    <li><a href="/c/wiara,38.html">WIARA</a></li>
                    
                    <li><a href="/c/wojsko,80.html">wojsko</a></li>
                    
                    <li><a href="/c/zagrozenia,46.html">ZAGROŻENIA</a></li>
                    
                    <li><a href="/c/zdrowie,60.html">ZDROWIE</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">zebrane</a></li>
                    
                    <li><a href="/c/zobacz,81.html">ZOBACZ</a></li>
                    
                    <li><a href="/c/z-ambony-strzeleckiej-salwowskiego,89.html">Z AMBONY STRZELECKIEJ SALWOWSKIEGO</a></li>
                    
                    <li><a href="/c/z-internetu,110.html">Z INTERNETU</a></li>
                    
                    <li><a href="/c/z-zycia-kasty,41.html">Z życia kasty</a></li>
                    
                </ul>
            </div>

            

            <div class="header-icon">
                <a href="/blogi" title="Blogi Fronda.pl">
                    <div class="icon icon-opinie">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 viewBox="0 0 612 612" style="width: 22px;" xml:space="preserve">
    <path class="svg-icon" d="M517.9,72.3c-56.1-13-113.3,16.5-135.9,66.8L494.9,308c54.5-1.4,103.1-39.2,114.6-93.9C622.8,150.6,581.8,87.1,517.9,72.3
			z"/>
    <path class="svg-icon" d="M171.2,329c-50.5,42.6-101.4,84.8-151.2,128.2C0.6,474-7,496.6,7.7,520c14.6,23.1,37.6,29.1,61.3,15.9
        c59.3-33.2,118.5-66.6,178.2-100.4l-73-109.1C173.2,327.2,172.2,328.1,171.2,329z"/>
    <polygon class="svg-icon" points="457.4,303.1 372.2,175.7 322.9,102 139.7,223.6 196.2,308 272,421.4 322.1,496.3 505.3,374.7 		"/>
</svg>

                    </div>
                    <div class="icon-label">Blogi i Opinie</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="/forum" title="Przejdź do Forum">
                    <div class="icon icon-forum">
                        <i class="fa fa-comments" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Forum</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum">
                    <div class="icon icon-hostel">
                        <img src="/site_media/images/autopromotion/hostel_logo.png">
                    </div>
                    <div class="icon-label">Hostel Warszawa</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.hollandhouse.pl/" title="Holland House">
                    <div class="icon icon-holland">
                        <img src="/site_media/images/autopromotion/holland_logo.png">
                    </div>
                    <div class="icon-label">Holland House</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.fort24.pl/" title="Fort24 - Self Storage">
                    <div class="icon icon-fort24">
                        <img src="/site_media/images/autopromotion/fort24_logo.png">
                    </div>
                    <div class="icon-label">Fort24</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender">
                    <div class="icon icon-holender">
                        <img src="/site_media/images/autopromotion/holender_logo.png">
                    </div>
                    <div class="icon-label">Latający Holender</div>
                </a>
            </div>

            <div class="header-icon search">
                <a href="/szukaj">
                    <div class="icon">
                        <i class="fa fa-search"></i>
                    </div>
                </a>
            </div>

            
        </div>

        
    </div>
</header>

                
            </div>
            <div class="container clearfix">
                <div class="content text-center hidden-phone hidden-tablet">
                    
                        <div id="art_bill_top" class="w2g"></div>
                        
                    
                </div>
            </div>
            
            <div class="container clearfix">
                
<div class="content content-100">
    <ul class="article-top-nav">
    
    
        <li><a title="Przejdź do kategorii: AFERA"  href="/c/afera,76.html">AFERA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ANTYPOLONIZM"  href="/c/antypolonizm,47.html">ANTYPOLONIZM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: cela plus"  href="/c/cela-plus,98.html">cela plus</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: cywilizacja śmierci"  href="/c/cywilizacja-smierci,90.html">cywilizacja śmierci</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: CZASY KOŃCA"  href="/c/czasy-konca,103.html">CZASY KOŃCA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: DEKOMUNIZACJA"  href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Europa"  href="/c/europa,105.html">Europa</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: GOSPODARKA GŁUPCZE"  href="/c/gospodarka-glupcze,113.html">GOSPODARKA GŁUPCZE</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IDEOLOGIA GENDER"  href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IMIGRACJA"  href="/c/imigracja,35.html">IMIGRACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ISLAM"  href="/c/islam,24.html">ISLAM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IZRAEL I ŻYDZI"  href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: KOMENTARZE"  href="/c/komentarze,112.html">KOMENTARZE</a></li>
    
    
    </ul>
</div>
<div class="clearfix"></div>

<div class="article-view clearfix">
    <div class="content content-66 phone-100 fill-336 small-tablet-100 article-info ">
        <div class="content text-center hidden-tablet hidden-phone">
            <div data-widget="plista_widget_topArticle"></div>

            <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "c75bb6bfcca1e3b3a3dc7d04",
                "item": {
                    "objectid": "144018",  /*unique ID, alphanumeric*/
                    "title": "TSUE wydał oświadczenie, w którym stwierdza, że jego wyroki mają pierwszeństwo nad wyrokami sądów krajowych",  /*max 255 characters*/
                    "text": "\u003Cp\u003E\u003Cstrong\u003ENiemiecki trybunał konstytucyjny orzekł we wtorek, że Europejski Bank Centralny, uruchamiając program zakupu obligacji, przekroczył swoje kompetencje. Decyzje UE w tej sprawie nie mają w Niemczech mocy prawnej.\u003C/stro...",  /*max 255 characters*/
                    "url": "https://www.fronda.pl/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html",  /*max 1024 characters*/
                    "img": "https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/unia_921429ruij_flagi_ue-1200x630.jpg",  /*max 255 characters*/
                    "category": "News",
                    "published_at": "1588942800",  /*UNIX timestamp, date article was first published*/
                    "updated_at": "1588942800"  /*UNIX timestamp, date article was last modified*/
                },
                "origin": "pl"
            }));
            </script>
        </div>
        <figure class="content phone-100 ">
            <div class="top-icons">
                <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
                <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="icon-label icon-label-z-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
            </div>
            <img src="/site_media/media/uploads/article/.thumbnails/unia_921429ruij_flagi_ue-746x280.jpg
" alt="TSUE wydał oświadczenie, w którym stwierdza, że jego wyroki mają pierwszeństwo nad wyrokami sądów krajowych" class="scale-with-grid lazyload">
            <span class="author-block">
                8.05.2020, 15:00
            </span>
            <div class="article-bottom">
                <div class="tag-block">
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: TSUE" href="/t/tsue-1,83926.html">TSUE</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: konstytucja" href="/t/konstytucja,3079.html">konstytucja</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: wyrok" href="/t/wyrok,7541.html">wyrok</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: pierwszeństwo" href="/t/pierwsze%C5%84stwo,92792.html">pierwszeństwo</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: sądy krajowe" href="/t/s%C4%85dy-krajowe,92793.html">sądy krajowe</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: unia europejska" href="/t/unia-europejska,7069.html">unia europejska</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: Niemcy" href="/t/niemcy,4494.html">Niemcy</a>
                    </div>
                    
                </div>
                
            </div>
        </figure>

        <div class="content text-center hidden-tablet hidden-phone">
            
            <div id="art_bill_1" class="w2g"></div>
        </div>

        <div class="content article-info-content">
            <div class="title-block">
                <div class="pull-right article-icons">
                    <span class="comment-count">13 <i class="fa fa-comments fa-fw"></i></span>
                </div>
                <h1>TSUE wydał oświadczenie, w którym stwierdza, że jego wyroki mają pierwszeństwo nad wyrokami sądów krajowych</h1>
                
            </div>
        </div>

        <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons"><div class="social-buttons clearfix">
    <span class="share-count">1</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html&title=TSUE%20wyda%C5%82%20o%C5%9Bwiadczenie,%20w%20kt%C3%B3rym%20stwierdza,%20%C5%BCe%20jego%20wyroki%20maj%C4%85%20pierwsze%C5%84stwo%20nad%20wyrokami%20s%C4%85d%C3%B3w%20krajowych%20%7C%20Fronda.pl&desc=TSUE%20wyda%C5%82%20o%C5%9Bwiadczenie,%20w%20kt%C3%B3rym%20stwierdza,%20%C5%BCe%20jego%20wyroki%20maj%C4%85%20pierwsze%C5%84stwo%20nad%20wyrokami%20s%C4%85d%C3%B3w%20krajowych" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>
</div>
        </div>

        <article class="article article-wide article-content">
            
                
                    
                    <div class="headline">
                        <p><strong>Niemiecki trybunał konstytucyjny orzekł we wtorek, że Europejski Bank Centralny, uruchamiając program zakupu obligacji, przekroczył swoje kompetencje. Decyzje UE w tej sprawie nie mają w Niemczech mocy prawnej.</strong>
                    </div>
                    <div id="adform-outstream" style="height:0;overflow:hidden;"> 
        <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" 
          data-pmp-id="529079"> 
        </script> 
      </div>
                    

                    

                    
                
                    
                    <div class="paragraph-2">
                    <p>Niemiecki TK uznał ten program za "częściowo niekonstytucyjny", czym sprzeciwił się wydanemu w grudniu 2018 roku przez Trybunał Sprawiedliwości UE (TSUE) wyrokowi akceptującemu działania EBC w ramach prowadzonego od 2015 r. programu kupowania obligacji państwowych.
                    </div>
                    

                    
                    <style>
    .paragraph-2 twitterwidget,
    .paragraph-3 twitterwidget {
        width: 100% !important; /* hack-fix for tweets displayed next to ads */
    }
</style>
                    <div class="content text-center pull-left-important hidden-tablet hidden-phone" style="margin-right: 10px;">
                        
                        <div id="art_bill_2" class="w2g"></div>
                    </div>
                    

                    
                
                    
                    <div class="paragraph-3">
                    <p>Do sprawy odniósł się w dniu dzisiejszym TSUE, wskazując w swym oświadczeniu, że wyrok wydany w trybie prejudycjalnym wiąże sąd krajowy przy rozstrzyganiu sporu. Stwierdzono ponadto, że w celu zapewnienia jednolitego stosowania prawa Unii jedynie Trybunał Sprawiedliwości, powołany w tym celu przez państwa członkowskie, jest właściwy, by stwierdzić niezgodność aktu instytucji Unii z prawem Unii.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-4">
                    <p>Zdaniem wiceministra sprawiedliwości Marcina Warchoła wtorkowy wyrok niemieckiego Trybunału potwierdza rację Polski w sporze z Komisją Europejską.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-5">
                    <p>"To jest wskazówka dla wszystkich tych, którzy każą nam klękać przed wyrokami TSUE" - stwierdził wiceminister.
                    </div>
                    

                    

                    
                    <style>
    .paragraph-5 twitterwidget,
    .paragraph-6 twitterwidget {
        width: 100% !important; /* hack-fix for tweets displayed next to ads */
    }
</style>
                    <div class="content text-center hidden-tablet hidden-phone">
                        
                    </div>
                    
                
                    
                    <div class="paragraph-6">
                    <p>Przypomnijmy, że w przeszłości miały już miejsce sytuacje, w których to właśnie orzecznictwo krajowe, sprzeciwiające się przepisom prawa UE, kształtowało orzecznictwo. M. in. w wyrokach Solange I i II niemiecki Federalny Trybunał Konstytucyjny sprzeciwił się bezwględnie rozumianej zasadzie pierwszeństwa prawa europejskiego nad prawem państw członkowskich.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-7">
                    <p>W obecnej dyskusji nie należy zapominać, że prawo międzynarodowe opiera się na zgodzie państw. To właśnie państwa, ich sądy i ich zgodna praktyka decydują, jak daleko sięga jurysdykcja TSUE.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-8">
                    <p>g/niezalezna.pl
                    </div>
                    

                    

                    
                
            
            
            
            

            <div class="clearfix"></div>
            <div class="author-floating-container top-social-buttons-container">
                <div class="top-social-buttons">
                    <div class="social-buttons clearfix">
    <span class="share-count">1</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html&title=TSUE%20wyda%C5%82%20o%C5%9Bwiadczenie,%20w%20kt%C3%B3rym%20stwierdza,%20%C5%BCe%20jego%20wyroki%20maj%C4%85%20pierwsze%C5%84stwo%20nad%20wyrokami%20s%C4%85d%C3%B3w%20krajowych%20%7C%20Fronda.pl&desc=TSUE%20wyda%C5%82%20o%C5%9Bwiadczenie,%20w%20kt%C3%B3rym%20stwierdza,%20%C5%BCe%20jego%20wyroki%20maj%C4%85%20pierwsze%C5%84stwo%20nad%20wyrokami%20s%C4%85d%C3%B3w%20krajowych" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>

                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        <div class="clearfix"></div>
        




        <div class="clearfix"></div>

        

<div id="comments-token" style="display: none">
    <div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='BYvb3qunnZ5VO9e9ESkUPZIhlxFumnmg' /></div>
</div>



<div id="comments">
    <h3 class="button-top"><i class="fa fa-comments fa-fw"></i> <strong>13</strong><a class="comment-add"><span>Dodaj komentarz</span></a></h3>
<style>.input_id_honeypot {display:none !important;}</style>

<div class="fronda-form full-width comment-form clearfix" style="display: none;">
    <form method="post" id="comment" action="/comment/#comment" class="clearfix">
        <div class="hidden-phone comment-avatar pull-left">
            <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
        </div>
        <div class="pull-left form-content">
            <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
            <div class="form-actions">
                <input class="btn btn-primary btn-large" type="submit" value="Dodaj komentarz">
            </div>
        </div>
    </form>
</div>




<ul class="unstyled comments">
    

    <li id="comment-2162000">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/Alpha_3-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                        
                        <a href="/profil/man.of.Stagira,66489.html">man.of.Stagira</a>
                        
                    
                    <small>8.5.20 15:05</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="2162000">
                        <li><a href="" class="report-comment" data-id="2162000">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html#comment-2162000">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    <br /><br />Powiem grzecznie: w a l c i e się Panie i Panowie od Manifesto del Ventotene!<br /><br />.<br />tyle
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="2162000">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">7</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">2</span>
                        </a>
                        <a href="#reply-2162000" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-2162000"
                    action="/comment/#reply-2162000"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="2162000">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-2162003">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                        
                        <a href="/profil/jula,50440.html">jula</a>
                        
                    
                    <small>8.5.20 15:07</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="2162003">
                        <li><a href="" class="report-comment" data-id="2162003">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html#comment-2162003">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Bolszewia w unijnym wydaniu. Nawet nomenklaturę funkcyjną mają taką samą; tam komisarze i w Unii komisarze.  
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="2162003">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">10</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">1</span>
                        </a>
                        <a href="#reply-2162003" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-2162003"
                    action="/comment/#reply-2162003"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="2162003">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-2162008">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    katolicka kretynizacja polski 
                    
                    <small>8.5.20 15:09</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="2162008">
                        <li><a href="" class="report-comment" data-id="2162008">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html#comment-2162008">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Znowu będzie PiSssk! ale za taki stan rzeczy że wyroki TSUE mają pierwszeństwo nad wyrokami sądów krajowych, podziękujcie Lesiowi Fajtłapie Kaczyńskiemu który się na to zgodził podPiSując traktat lizboński!
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="2162008">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">0</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">12</span>
                        </a>
                        <a href="#reply-2162008" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-2162008"
                    action="/comment/#reply-2162008"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="2162008">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-2162009">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/amos1-50x50.jpg" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                        
                        <a href="/profil/%20Stachu,77914.html"> Stachu</a>
                        
                    
                    <small>8.5.20 15:10</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="2162009">
                        <li><a href="" class="report-comment" data-id="2162009">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html#comment-2162009">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    To chyba logiczne, w końcu traktaty akcesyjne były umowami międzynarodowymi, mającymi pierwszeństwo przed źródłami prawa na poziomie krajowym.
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="2162009">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">0</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">9</span>
                        </a>
                        <a href="#reply-2162009" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-2162009"
                    action="/comment/#reply-2162009"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="2162009">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-2162012">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    PiS to partia korupcjogenna i masońskie bajania
                    
                    <small>8.5.20 15:12</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="2162012">
                        <li><a href="" class="report-comment" data-id="2162012">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html#comment-2162012">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Podziekujmy POPISowi za podpisanie przez Lecha Kaczyńskiego Traktatu, tfu!
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="2162012">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">0</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">7</span>
                        </a>
                        <a href="#reply-2162012" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-2162012"
                    action="/comment/#reply-2162012"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="2162012">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-2162030">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    Glaudiusman
                    
                    <small>8.5.20 15:19</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="2162030">
                        <li><a href="" class="report-comment" data-id="2162030">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html#comment-2162030">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    TSUE należy ignorować i ewentualnie opluwać, bo do niczego ta granda nie jest nam potrzebna.
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="2162030">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">13</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">0</span>
                        </a>
                        <a href="#reply-2162030" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-2162030"
                    action="/comment/#reply-2162030"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="2162030">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-2162053">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    gracz
                    
                    <small>8.5.20 15:34</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="2162053">
                        <li><a href="" class="report-comment" data-id="2162053">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html#comment-2162053">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    No cóż,"Sam tego chciałeś Grzegorzu Dyndało".
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="2162053">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">0</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">0</span>
                        </a>
                        <a href="#reply-2162053" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-2162053"
                    action="/comment/#reply-2162053"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="2162053">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-2162057">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    
                    
                    <small>8.5.20 15:36</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="2162057">
                        <li><a href="" class="report-comment" data-id="2162057">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html#comment-2162057">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Jaka jest podstawa prawna takiego a nie innego stanowiska TSUE? Tu tkwi problem.
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="2162057">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">0</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">0</span>
                        </a>
                        <a href="#reply-2162057" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-2162057"
                    action="/comment/#reply-2162057"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="2162057">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-2162061">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    
                    
                    <small>8.5.20 15:37</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="2162061">
                        <li><a href="" class="report-comment" data-id="2162061">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html#comment-2162061">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    I ten problem trzeba ostatecznie rozwiązać, trudno, aby ciągle któreś z państw członkowskich miało te same kłopoty.
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="2162061">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">0</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">0</span>
                        </a>
                        <a href="#reply-2162061" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-2162061"
                    action="/comment/#reply-2162061"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="2162061">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-2162067">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    
                    
                    <small>8.5.20 15:39</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="2162067">
                        <li><a href="" class="report-comment" data-id="2162067">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html#comment-2162067">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Przypuszczam, że poza Flamandami, przypadek szczególny, wszystkie pozostałe kraje będą zgodne co do ograniczenia kompetencji TSUE, nic o nas bez nas!
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="2162067">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">1</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">0</span>
                        </a>
                        <a href="#reply-2162067" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-2162067"
                    action="/comment/#reply-2162067"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="2162067">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-2162082">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    HASSAN
                    
                    <small>8.5.20 15:48</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="2162082">
                        <li><a href="" class="report-comment" data-id="2162082">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html#comment-2162082">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    EUCCCP<br />
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="2162082">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">0</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">0</span>
                        </a>
                        <a href="#reply-2162082" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-2162082"
                    action="/comment/#reply-2162082"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="2162082">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-2162083">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    precz z sędziami  mianowanymi przez Zoroza
                    
                    <small>8.5.20 15:49</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="2162083">
                        <li><a href="" class="report-comment" data-id="2162083">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html#comment-2162083">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    TSUE to se w Brukseli może stosować ruchu robaczkowe
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="2162083">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">1</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">0</span>
                        </a>
                        <a href="#reply-2162083" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-2162083"
                    action="/comment/#reply-2162083"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="2162083">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-2162088">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    STANISLAW
                    
                    <small>8.5.20 15:52</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="2162088">
                        <li><a href="" class="report-comment" data-id="2162088">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html#comment-2162088">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Kto o takim prawie zadecydował?<br />Nasi przedstawiciele w Unii chyba nie byli tak prymitywni by  likwidować Polskę takimi paragrafami!
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="2162088">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">1</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">0</span>
                        </a>
                        <a href="#reply-2162088" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-2162088"
                    action="/comment/#reply-2162088"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="144018" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1588947380" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="9f033cbf7f59e67560eadf6aa3aa3c973283efbb" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="2162088">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    
</ul>



</div>


        <div class="clearfix"></div>

        <div class="content text-center hidden-tablet hidden-phone">
            
            <div id="art_bill_10" class="w2g"></div>
        </div>


        <div class="content text-center hidden-tablet hidden-phone">
            <div data-widget="plista_widget_belowArticle_2"></div>

            <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "c75bb6bfcca1e3b3a3dc7d04",
                "item": {
                    "objectid": "144018",  /*unique ID, alphanumeric*/
                    "title": "TSUE wydał oświadczenie, w którym stwierdza, że jego wyroki mają pierwszeństwo nad wyrokami sądów krajowych",  /*max 255 characters*/
                    "text": "\u003Cp\u003E\u003Cstrong\u003ENiemiecki trybunał konstytucyjny orzekł we wtorek, że Europejski Bank Centralny, uruchamiając program zakupu obligacji, przekroczył swoje kompetencje. Decyzje UE w tej sprawie nie mają w Niemczech mocy prawnej.\u003C/strong\u003E",  /*max 255 characters*/
                    "url": "https://www.fronda.pl/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html",  /*max 1024 characters*/
                    "img": "https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/unia_921429ruij_flagi_ue-1200x630.jpg",  /*max 255 characters*/
                    "category": "News",
                    "published_at": "1588942800",  /*UNIX timestamp, date article was first published*/
                    "updated_at": "1588942800"  /*UNIX timestamp, date article was last modified*/
                },
                "origin": "pl"
            }));
            </script>
        </div>

        <div class="clearfix"></div>
        


        

        

        
        <article class="slided-article hidden-phone hidden-tablet">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/ziobro-uchyla-areszt-strzelal-w-obronie-siebie-i-zony,144023.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/ziobro_tvp_info-190x100.jpg" alt="Ziobro uchyla areszt: Strzelał w obronie własnej">
                    Ziobro uchyla areszt: Strzelał w obronie własnej
                </h4>
            </a>
        </article>
        

        
        <div class="content text-center hidden-tablet hidden-phone">
            
            <div id="art_bill_11" class="w2g"></div>
        </div>

        <div class="content content-50 sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Polecane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/tsue-wydal-oswiadczenie-w-ktorym-stwierdza-ze-jego-wyroki-maja-pierwszenstwo-nad-wyrokami-sadow-krajowych,144018.html">TSUE: orzeczenia unijne ważniejsze od krajowych</a></li>
                        
                        <li><a href="/a/policja-zwolnila-do-domow-uczestnikow-wczorajszego-protestu-skierowano-tez-190-wnioskow-o-ukaranie,144019.html">Policja zwolniła uczestników wczorajszego protestu</a></li>
                        
                        <li><a href="/a/sakiewicz-kosiniak-w-butach-budki,143946.html">Sakiewicz: Zwyciężyły demokracja i praworządność</a></li>
                        
                        <li><a href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy </a></li>
                        
                        <li><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></li>
                        
                        <li><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></li>
                        
                        <li><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi             </a></li>
                        
                        <li><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></li>
                        
                        <li><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></li>
                        
                        <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        <div class="content content-50 clearfix sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Najczęściej czytane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/rosnie-bunt-szwedow-zatrzymac-ludobojstwo,143771.html">Rośnie bunt Szwedów: Zatrzymać ludobójstwo</a></li>
                        
                        <li><a href="/a/tylko-u-nas-dr-jerzy-targalski-gowin-ma-za-zadanie-rozbic-zjednoczona-prawice,143685.html">,,Gowin ma za zadanie rozbić Zjednoczoną Prawicę''</a></li>
                        
                        <li><a href="/a/sowieci-gwalcili-wiezniarki-obozu-ravensbrueck-po-wyzwoleniu-obozu-nie-oszczedzali-kobiet-w-ciazy-dziewczynek-ani-staruszek,143848.html">Sowieci gwałcili więźniarki obozu po ,,wyzwoleniu''</a></li>
                        
                        <li><a href="/a/gdansk-przeprasza-za-prezydent-dulkiewicz,143817.html">Gdańsk przeprasza za prezydent Dulkiewicz</a></li>
                        
                        <li><a href="/a/jacek-sasin-mamy-nowy-termin-wyborow,143787.html">J. Sasin: Mamy nowy termin wyborów</a></li>
                        
                        <li><a href="/a/tarczynski-jaroslaw-kaczynski-jest-absolutnym-arcymistrzem,143932.html">,,Jarosław Kaczyński jest absolutnym arcymistrzem!''</a></li>
                        
                        <li><a href="/a/poslowie-kukiz15-popra-wybory-korespondencyjne-kukiz-to-realne,143860.html">Posłowie Kukiz'15 poprą PiS? Kukiz: To realne</a></li>
                        
                        <li><a href="/a/w-senacie-goraco-kaminski-co-ukrywacie-przed-polakami,143857.html">W Senacie gorąco. Kamiński do PiS: Co ukrywacie?</a></li>
                        
                        <li><a href="/a/wp-drogi-kaczynskiego-i-gowina-bezpowrotnie-sie-rozeszly,143864.html">Drogi Kaczyńskiego i Gowina bezpowrotnie się rozeszły</a></li>
                        
                        <li><a href="/a/matka-kurka-wybory-gotowe-rozwiazanie-lezy-na-stole,143808.html">Matka Kurka: Wybory. Gotowe rozwiązanie leży na stole</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        
        <div class="content content-100">
            <h4 class="fronda-header full-width sidebar-header">Podobne artykuły</h4>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="144000">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/niemcy-masowo-planuja-wakacje-w-polsce-czy-tak-bedzie,144000.html" class="tile-large-img-container" title="Niemcy masowo planują wakacje w Polsce. Czy tak będzie?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lkjhgf678-736x363.jpg
"
         alt="Niemcy masowo planują wakacje w Polsce. Czy tak będzie?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/niemcy-masowo-planuja-wakacje-w-polsce-czy-tak-bedzie,144000.html" title="Niemcy masowo planują wakacje w Polsce. Czy tak będzie?">Niemcy masowo planują wakacje w Polsce. Czy tak będzie?</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="143960">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/unijny-komisarz-nie-odpuszcza-i-dalej-straszy-polske,143960.html" class="tile-large-img-container" title="Unijny komisarz nie odpuszcza i dalej straszy Polskę">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/reynders_wikimedia2.0-736x363.jpg
"
         alt="Unijny komisarz nie odpuszcza i dalej straszy Polskę" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/unijny-komisarz-nie-odpuszcza-i-dalej-straszy-polske,143960.html" title="Unijny komisarz nie odpuszcza i dalej straszy Polskę">Unijny komisarz nie odpuszcza i dalej straszy Polskę</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="143937">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/zbigniew-kuzmiuk-wedlug-ke-polska-gospodarka-odnotuje-najnizszy-spadek-pkb-w-calej-unii,143937.html" class="tile-large-img-container" title="Zbigniew Kuźmiuk: Według KE polska gospodarka odnotuje najniższy spadek PKB w całej Unii ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kuzmiuk_zbigniew_zbigniewkuzmiukpl-736x363.jpg
"
         alt="Zbigniew Kuźmiuk: Według KE polska gospodarka odnotuje najniższy spadek PKB w całej Unii " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zbigniew-kuzmiuk-wedlug-ke-polska-gospodarka-odnotuje-najnizszy-spadek-pkb-w-calej-unii,143937.html" title="Zbigniew Kuźmiuk: Według KE polska gospodarka odnotuje najniższy spadek PKB w całej Unii ">Polska gospodarka odnotuje najniższy spadek PKB w Unii</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="143907">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/brytyjskie-media-niemcy-rozpoczely-starcie-z-tsue,143907.html" class="tile-large-img-container" title="Brytyjskie media: Niemcy rozpoczęły starcie z TSUE">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/unia_921429ruij_flagi_ue-736x363.jpg
"
         alt="Brytyjskie media: Niemcy rozpoczęły starcie z TSUE" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/brytyjskie-media-niemcy-rozpoczely-starcie-z-tsue,143907.html" title="Brytyjskie media: Niemcy rozpoczęły starcie z TSUE">Brytyjskie media: Niemcy rozpoczęły starcie z TSUE</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="143851">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/niemiecki-tk-tsue-przekracza-swoje-kompetencje-czy-unia-oskarzy-niemcy-o-brak-praworzadnosci,143851.html" class="tile-large-img-container" title="Niemiecki TK: TSUE przekracza swoje kompetencje. Czy Unia oskarży Niemcy o brak praworządności?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ewfe4ff55-736x363.jpg
"
         alt="Niemiecki TK: TSUE przekracza swoje kompetencje. Czy Unia oskarży Niemcy o brak praworządności?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/niemiecki-tk-tsue-przekracza-swoje-kompetencje-czy-unia-oskarzy-niemcy-o-brak-praworzadnosci,143851.html" title="Niemiecki TK: TSUE przekracza swoje kompetencje. Czy Unia oskarży Niemcy o brak praworządności?">Niemieccy sędziowie: TSUE przekracza swoje kompetencje</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="143854">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/wiceszefowa-fideszu-tusk-jest-niczym-przekorne-dziecko,143854.html" class="tile-large-img-container" title="Wiceszefowa Fideszu: Tusk jest niczym przekorne dziecko">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/tusk_klamczuszek_flickr-736x363.jpg
"
         alt="Wiceszefowa Fideszu: Tusk jest niczym przekorne dziecko" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wiceszefowa-fideszu-tusk-jest-niczym-przekorne-dziecko,143854.html" title="Wiceszefowa Fideszu: Tusk jest niczym przekorne dziecko">Wiceszefowa Fideszu: Tusk jest niczym przekorne dziecko</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="142809">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/minister-konrad-szymanski-nastapil-przelom-w-podejsciu-ue-do-kryzysu-spowodowanego-koronawirusem,142809.html" class="tile-large-img-container" title="Minister Konrad Szymański: nastąpił przełom w podejściu UE do kryzysu spowodowanego koronawirusem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/konrad_szymanski_youtube_814uiohjrn-736x363.jpg
"
         alt="Minister Konrad Szymański: nastąpił przełom w podejściu UE do kryzysu spowodowanego koronawirusem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/minister-konrad-szymanski-nastapil-przelom-w-podejsciu-ue-do-kryzysu-spowodowanego-koronawirusem,142809.html" title="Minister Konrad Szymański: nastąpił przełom w podejściu UE do kryzysu spowodowanego koronawirusem">Przełom w podejściu UE do kryzysu gospodarczego </a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="141419">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/dariusz-gawin-koronawirus-pokazal-wlasciwa-role-unii-europejskiej,141419.html" class="tile-large-img-container" title="Dariusz Gawin: Koronawirus pokazał właściwą rolę Unii Europejskiej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/uniaeuropejska-flaga-podarta-maxpixel-cc0-736x363.jpg
"
         alt="Dariusz Gawin: Koronawirus pokazał właściwą rolę Unii Europejskiej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dariusz-gawin-koronawirus-pokazal-wlasciwa-role-unii-europejskiej,141419.html" title="Dariusz Gawin: Koronawirus pokazał właściwą rolę Unii Europejskiej">Gawin: Koronawirus pokazał właściwą rolę Unii</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="143761">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/slowacja-coraz-szybciej-wraca-do-normalnosci,143761.html" class="tile-large-img-container" title="Słowacja coraz szybciej wraca do normalności ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/slowacja_30921o4i29u-736x363.jpg
"
         alt="Słowacja coraz szybciej wraca do normalności " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/slowacja-coraz-szybciej-wraca-do-normalnosci,143761.html" title="Słowacja coraz szybciej wraca do normalności ">Słowacja coraz szybciej wraca do normalności </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="143693">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/16-lat-polski-w-ue-premier-morawiecki-stoimy-przed-wielkim-egzaminem-jako-wspolnota-europejska,143693.html" class="tile-large-img-container" title="16 lat Polski w UE. Premier Morawiecki: Stoimy przed wielkim egzaminem jako wspólnota europejska">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/morawieckifot._adam_guz-kprm-736x363.jpg
"
         alt="16 lat Polski w UE. Premier Morawiecki: Stoimy przed wielkim egzaminem jako wspólnota europejska" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/16-lat-polski-w-ue-premier-morawiecki-stoimy-przed-wielkim-egzaminem-jako-wspolnota-europejska,143693.html" title="16 lat Polski w UE. Premier Morawiecki: Stoimy przed wielkim egzaminem jako wspólnota europejska">16 lat Polski w UE. ,,Stoimy przed wielkim egzaminem''</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="142817">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/mimo-kryzysu-w-ue-spowodowanego-koronawirusem-polnoc-dalej-nie-rozumie-poludnia,142817.html" class="tile-large-img-container" title="Mimo kryzysu w UE spowodowanego koronawirusem, ,,Północ'' dalej nie rozumie ,,Południa''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kuzmiuk_yt_tv_trwam-736x363.jpg
"
         alt="Mimo kryzysu w UE spowodowanego koronawirusem, ,,Północ'' dalej nie rozumie ,,Południa''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/mimo-kryzysu-w-ue-spowodowanego-koronawirusem-polnoc-dalej-nie-rozumie-poludnia,142817.html" title="Mimo kryzysu w UE spowodowanego koronawirusem, ,,Północ'' dalej nie rozumie ,,Południa''">W UE ,,Północ'' dalej nie rozumie ,,Południa''</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="142129">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/salvini-pozegnamy-ue-nawet-nie-dziekujac,142129.html" class="tile-large-img-container" title="Salvini: pożegnamy UE, nawet nie dziękując">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/matteo_salvini_3-0214129048194pi4-736x363.jpg
"
         alt="Salvini: pożegnamy UE, nawet nie dziękując" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/salvini-pozegnamy-ue-nawet-nie-dziekujac,142129.html" title="Salvini: pożegnamy UE, nawet nie dziękując">Salvini: pożegnamy UE, nawet nie dziękując</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            
        </div>
        
        
    </div>

    
    

<div class="content content-30 fixed-336 hidden-phone hidden-tablet pull-right-important sidebar">
    <div class="content-margin-to-336 text-center" style="margin-top: 0px;">
        <div id="art_rec_prawa" class="w2g"></div>
        
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Opinie</h4>
            <ul class="opinion-list">
                
                
                
                <li>
                    <a href="/blogi/jacek-km/jeszcze-ameryka-nie-zginela,48099.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/jkm.JPG" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/jacek-km/jeszcze-ameryka-nie-zginela,48099.html"><h4>Jeszcze Ameryka nie zginęła…</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/jacek-km,2132.html">Jacek K.M.</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/migawki/na-nieodpowiedzialna-okreslenie-zbyt-lagodne-opozycje-rzad-nie-powinien-zwracac-uwagi,48101.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/zdjęcie.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/migawki/na-nieodpowiedzialna-okreslenie-zbyt-lagodne-opozycje-rzad-nie-powinien-zwracac-uwagi,48101.html"><h4>Na nieodpowiedzialną ( określenie zbyt łagodne) opozycję rząd nie powinien zwracać uwagi</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/migawki,2772.html">JozefZawadzki</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/na-szancach-sw-trojcy/dlaczego-nie-10-maja,48100.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/eba78e8a481287aeddc984cd056dd7be.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/na-szancach-sw-trojcy/dlaczego-nie-10-maja,48100.html"><h4>Dlaczego nie 10 maja?</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/na-szancach-sw-trojcy,211.html">Grzegorz Pustkowiak</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/niepoprawne-radio-pl/niepoprawne-radio-pl-audycja-1143-zapraszamy-od-1900,48102.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/6111cbf22b50318ff52b3e38e97f7381.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/niepoprawne-radio-pl/niepoprawne-radio-pl-audycja-1143-zapraszamy-od-1900,48102.html"><h4>Niepoprawne Radio PL – audycja  1143 – zapraszamy od 19:00!</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/niepoprawne-radio-pl,2060.html">NiepoprawneRadio.pl</a>
                        </div>
                    </div>
                </li>
                
                
            </ul>
        </div>
    </div>

    <div class="content text-center">
        
        <div id="art_half_1_prawa" class="w2g"></div>
    </div>

    
    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Najczęściej czytane</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/a/rosnie-bunt-szwedow-zatrzymac-ludobojstwo,143771.html">Rośnie bunt Szwedów: Zatrzymać ludobójstwo</a></li>
                
                <li><a href="/a/tylko-u-nas-dr-jerzy-targalski-gowin-ma-za-zadanie-rozbic-zjednoczona-prawice,143685.html">,,Gowin ma za zadanie rozbić Zjednoczoną Prawicę''</a></li>
                
                <li><a href="/a/sowieci-gwalcili-wiezniarki-obozu-ravensbrueck-po-wyzwoleniu-obozu-nie-oszczedzali-kobiet-w-ciazy-dziewczynek-ani-staruszek,143848.html">Sowieci gwałcili więźniarki obozu po ,,wyzwoleniu''</a></li>
                
                <li><a href="/a/gdansk-przeprasza-za-prezydent-dulkiewicz,143817.html">Gdańsk przeprasza za prezydent Dulkiewicz</a></li>
                
                <li><a href="/a/jacek-sasin-mamy-nowy-termin-wyborow,143787.html">J. Sasin: Mamy nowy termin wyborów</a></li>
                
                <li><a href="/a/tarczynski-jaroslaw-kaczynski-jest-absolutnym-arcymistrzem,143932.html">,,Jarosław Kaczyński jest absolutnym arcymistrzem!''</a></li>
                
                <li><a href="/a/poslowie-kukiz15-popra-wybory-korespondencyjne-kukiz-to-realne,143860.html">Posłowie Kukiz'15 poprą PiS? Kukiz: To realne</a></li>
                
                <li><a href="/a/w-senacie-goraco-kaminski-co-ukrywacie-przed-polakami,143857.html">W Senacie gorąco. Kamiński do PiS: Co ukrywacie?</a></li>
                
                <li><a href="/a/wp-drogi-kaczynskiego-i-gowina-bezpowrotnie-sie-rozeszly,143864.html">Drogi Kaczyńskiego i Gowina bezpowrotnie się rozeszły</a></li>
                
                <li><a href="/a/matka-kurka-wybory-gotowe-rozwiazanie-lezy-na-stole,143808.html">Matka Kurka: Wybory. Gotowe rozwiązanie leży na stole</a></li>
                
                
            </ul>
        </div>
    </div>
    

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Polecane na forum</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html">Polipidowi i innym tradsom dedykuję</a></li>
                
                <li><a href="/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html">Szczyt empatii: zabić ze &quot;współczucia&quot;.</a></li>
                
                <li><a href="/forum/ateizm-reaktywacja,65578.html">Ateizm - reaktywacja</a></li>
                
                <li><a href="/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html">Horror z pluszowymi robotami robi furolę.  </a></li>
                
                <li><a href="/forum/nowa-encyklika-franciszka-ekologiczna,65560.html">Nowa encyklika Franciszka - ekologiczna ? </a></li>
                
                <li><a href="/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html">&quot;Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda&quot; (J 19, 34).</a></li>
                
                <li><a href="/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html">Fałszywe metryki by ratować od holokaustu</a></li>
                
                <li><a href="/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html">Papież Franciszek: &quot;mężczyzna i kobieta nawzajem siebie potrzebują&quot;.</a></li>
                
                <li><a href="/forum/polacy-to-homofobi-i-rasisci-raport,65438.html">Polacy to homofobi i rasiści - raport. </a></li>
                
                <li><a href="/forum/jak-dialogowac-ekumenicznie,65431.html">Jak dialogować ekumenicznie</a></li>
                
                
            </ul>
        </div>
    </div>

    <div id="art_half_2_prawa" class="w2g"></div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Z życia wzięte</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy </a></li>
                
                <li><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></li>
                
                <li><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></li>
                
                <li><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi             </a></li>
                
                <li><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></li>
                
                <li><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></li>
                
                <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                
                <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                
                <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                
                <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="clearfix"></div>

    <div class="content-margin-to-336 ad-sidebar-floatable center-content text-center">
        
        <div id="art_half_3_prawa" class="w2g"></div>
    </div>
</div>


    

    
    <div class="content text-center clearfix stop-floatable hidden-tablet hidden-phone">
        
        <div id="art_bill_12" class="w2g"></div>
    </div>
    <div class="content content-100 clearfix" id="article-newest-block">
        
        <h3 class="fronda-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły</a>
        </h3>
        
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144023">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ziobro-uchyla-areszt-strzelal-w-obronie-siebie-i-zony,144023.html" class="tile-large-img-container" title="Ziobro uchyla areszt: Strzelał w obronie własnej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ziobro_tvp_info-250x140.jpg
"
         alt="Ziobro uchyla areszt: Strzelał w obronie własnej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ziobro-uchyla-areszt-strzelal-w-obronie-siebie-i-zony,144023.html" title="Ziobro uchyla areszt: Strzelał w obronie własnej">Ziobro uchyla areszt: Strzelał w obronie własnej</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144022">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeluwaga-1"><a href="/c/uwaga-1,96.html">UWAGA</a></div>
    </div>
    <a href="/a/pakistan-pomoc-zywnosciowa-w-zamian-za-nawrocenie,144022.html" class="tile-large-img-container" title="Pakistan: pomoc żywnościowa w zamian za nawrócenie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/5815862058_4ccaf9a28d_o-250x140.jpg
"
         alt="Pakistan: pomoc żywnościowa w zamian za nawrócenie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pakistan-pomoc-zywnosciowa-w-zamian-za-nawrocenie,144022.html" title="Pakistan: pomoc żywnościowa w zamian za nawrócenie">Pakistan: pomoc żywnościowa w zamian za nawrócenie</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144021">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolityka"><a href="/c/polityka,100.html">POLITYKA</a></div>
    </div>
    <a href="/a/lewica-kpi-z-kidawy-godlewska-bylaby-lepsza-bo-jej-przodkowie-nie-walczyli-pod-grunwaldem,144021.html" class="tile-large-img-container" title="Lewica kpi z Kidawy. Godlewska byłaby lepsza, bo jej przodkowie nie walczyli pod Grunwaldem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kidwa_godlewska_yt_tvp_info_ytimg.com_jalksdglakwhelgihawleghawlieuhgalwiuehglaiweug-250x140.jpg
"
         alt="Lewica kpi z Kidawy. Godlewska byłaby lepsza, bo jej przodkowie nie walczyli pod Grunwaldem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/lewica-kpi-z-kidawy-godlewska-bylaby-lepsza-bo-jej-przodkowie-nie-walczyli-pod-grunwaldem,144021.html" title="Lewica kpi z Kidawy. Godlewska byłaby lepsza, bo jej przodkowie nie walczyli pod Grunwaldem">Lewica kpi z Kidawy. Godlewska byłaby lepsza, bo ...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144016">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeluwaga"><a href="/c/uwaga,94.html">UWAGA</a></div>
    </div>
    <a href="/a/ing-polska-tarcza-antykryzysowa-najsilniejsza-w-regionie,144016.html" class="tile-large-img-container" title="ING: Polska tarcza antykryzysowa najsilniejsza w regionie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/weh9f8owiefbiuwejfjwkebfwkefwef-250x140.jpg
"
         alt="ING: Polska tarcza antykryzysowa najsilniejsza w regionie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ing-polska-tarcza-antykryzysowa-najsilniejsza-w-regionie,144016.html" title="ING: Polska tarcza antykryzysowa najsilniejsza w regionie">'Polska tarcza antykryzysowa najsilniejsza w regionie'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144020">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzobacz"><a href="/c/zobacz,81.html">ZOBACZ</a></div>
    </div>
    <a href="/a/zrodla-antysemityzmu-wedlug-wasilija-grossmana,144020.html" class="tile-large-img-container" title="Źródła antysemityzmu według Wasilija Grossmana ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/zyd-pixabaycc0-250x140.jpg
"
         alt="Źródła antysemityzmu według Wasilija Grossmana " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zrodla-antysemityzmu-wedlug-wasilija-grossmana,144020.html" title="Źródła antysemityzmu według Wasilija Grossmana ">Źródła antysemityzmu według Wasilija Grossmana</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144019">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/policja-zwolnila-do-domow-uczestnikow-wczorajszego-protestu-skierowano-tez-190-wnioskow-o-ukaranie,144019.html" class="tile-large-img-container" title="Policja zwolniła do domów uczestników wczorajszego protestu. Skierowano też 190 wniosków o ukaranie ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/byukgb-250x140.jpg
"
         alt="Policja zwolniła do domów uczestników wczorajszego protestu. Skierowano też 190 wniosków o ukaranie " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/policja-zwolnila-do-domow-uczestnikow-wczorajszego-protestu-skierowano-tez-190-wnioskow-o-ukaranie,144019.html" title="Policja zwolniła do domów uczestników wczorajszego protestu. Skierowano też 190 wniosków o ukaranie ">Policja zwolniła uczestników wczorajszego protestu</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="143946">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/sakiewicz-kosiniak-w-butach-budki,143946.html" class="tile-large-img-container" title="TYLKO U NAS! Tomasz Sakiewicz: Zwyciężyły demokracja i praworządność">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/tomasz-sakiewicz-elekes_andor-wiki-ccbysa40-250x140.jpg
"
         alt="TYLKO U NAS! Tomasz Sakiewicz: Zwyciężyły demokracja i praworządność" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sakiewicz-kosiniak-w-butach-budki,143946.html" title="TYLKO U NAS! Tomasz Sakiewicz: Zwyciężyły demokracja i praworządność">Sakiewicz: Zwyciężyły demokracja i praworządność</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="132217">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html" class="tile-large-img-container" title="Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/Walesa%20fot%20Olivier%20Ezratty%20cc30-250x140.jpg
"
         alt="Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/przyjaciel-walesy-lech-walesa-sikal-do-kropielnicy,132217.html" title="Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy">Przyjaciel Wałęsy: Lech Wałęsa sikał do kropielnicy </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="119143">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html" class="tile-large-img-container" title="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/stalin_szatan_domena_publiczna_wikimedia_commons_edytowane-250x140.jpg
"
         alt="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html" title="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="114792">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html" class="tile-large-img-container" title="Szkoła niepotrzebna. Czas pożegnać przymus">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/1294uri23rt90ggi9uoi239uoi-250x140.jpg
"
         alt="Szkoła niepotrzebna. Czas pożegnać przymus" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html" title="Szkoła niepotrzebna. Czas pożegnać przymus">Szkoła niepotrzebna. Czas pożegnać przymus</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="114234">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html" class="tile-large-img-container" title="'Robota Rafała'. Oddajemy głos Twitterowi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/t89eryrety9gre-250x140.jpg
"
         alt="'Robota Rafała'. Oddajemy głos Twitterowi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html" title="'Robota Rafała'. Oddajemy głos Twitterowi">'Robota Rafała'. Oddajemy głos Twitterowi             </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="113815">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html" class="tile-large-img-container" title="PYSZNE! Barszcz ukraiński prababci Alicji">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/barszczukrainski-4bpblogspotcom-250x140.jpg
"
         alt="PYSZNE! Barszcz ukraiński prababci Alicji" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html" title="PYSZNE! Barszcz ukraiński prababci Alicji">PYSZNE! Barszcz ukraiński prababci Alicji</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="113811">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html" class="tile-large-img-container" title="Pomysł na obiad! Najlepsze curry na świecie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/chicken-curry-59-250x140.jpg
"
         alt="Pomysł na obiad! Najlepsze curry na świecie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html" title="Pomysł na obiad! Najlepsze curry na świecie">Pomysł na obiad! Najlepsze curry na świecie</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="104715">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" class="tile-large-img-container" title="Benedykt XVI: Kościół musi się wciąż nawracać">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/benedykt_xvi_youtube-250x140.jpg
"
         alt="Benedykt XVI: Kościół musi się wciąż nawracać" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" title="Benedykt XVI: Kościół musi się wciąż nawracać">Benedykt XVI: Kościół musi się wciąż nawracać</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="102013">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" class="tile-large-img-container" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jasna_gora_fot_aw58%2C_lic._cc_by-sa_30_via_wiki-250x140.jpg
"
         alt="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="101556">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" class="tile-large-img-container" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/dusza-maxpixelcc0-250x140.jpg
"
         alt="O. Salij: Dusza bliskiej osoby po śmierci samobójczej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="100701">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" class="tile-large-img-container" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szustakkkk-yt-250x140.jpg
"
         alt="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98857">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" class="tile-large-img-container" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Oczyszcza i odchudza. Pietruszka i jej właściwości" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98641">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" class="tile-large-img-container" title="Domowy żółty ser robimy dzisiaj sami!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ser_zolty_wikipedia_domena_publiczna-250x140.jpg
"
         alt="Domowy żółty ser robimy dzisiaj sami!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" title="Domowy żółty ser robimy dzisiaj sami!!!">Domowy żółty ser robimy dzisiaj sami!!!                </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98609">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" class="tile-large-img-container" title="Kultowe danie na letni podwieczorek ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/p1000045_ff1-250x140.jpg
"
         alt="Kultowe danie na letni podwieczorek " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" title="Kultowe danie na letni podwieczorek ">Kultowe danie na letni podwieczorek                    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98597">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" class="tile-large-img-container" title="Antynowotworowy i legalny doping z buraka">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok-z-czerwonych-burak%C3%B3w-jab%C5%82ka-i-marchwi-250x140.jpg
"
         alt="Antynowotworowy i legalny doping z buraka" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" title="Antynowotworowy i legalny doping z buraka">Antynowotworowy i legalny doping z buraka              </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97716">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" class="tile-large-img-container" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ogorek_fot_pixabay-250x140.jpg
"
         alt="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">Ogórek w sezonie ogórkowym jest najbardziej ogórkowy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="143995">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/gazeta-wyborcza-kaczynski-zniszczyl-iii-rp-i-stary-uklad,143995.html" class="tile-large-img-container" title=",,Gazeta Wyborcza'': Kaczyński zniszczył III RP i ,,stary układ''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ww7e8fwuefuiwbefjwkbefjwlefnwefwef-250x140.jpg
"
         alt=",,Gazeta Wyborcza'': Kaczyński zniszczył III RP i ,,stary układ''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/gazeta-wyborcza-kaczynski-zniszczyl-iii-rp-i-stary-uklad,143995.html" title=",,Gazeta Wyborcza'': Kaczyński zniszczył III RP i ,,stary układ''">,,GW'': Kaczyński zniszczył III RP i ,,stary układ''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97684">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" class="tile-large-img-container" title="Ocet jabłkowy na refluks i wrzody!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ocet_jablkowy_zdj_phongnguyen1410%2C_cc_by-sa_4.0%2C_via_wikimedia_commons-250x140.jpg
"
         alt="Ocet jabłkowy na refluks i wrzody!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" title="Ocet jabłkowy na refluks i wrzody!!!">Ocet jabłkowy na refluks i wrzody!!!                   </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144015">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/minister-marcin-przydacz-o-publikacji-onetu-rece-opadaja,144015.html" class="tile-large-img-container" title="Onet umieszcza obozy zagłady na mapie Polski. Minister Przydacz: Ręce opadają ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/przydacz.wikipedia.cc3-250x140.jpg
"
         alt="Onet umieszcza obozy zagłady na mapie Polski. Minister Przydacz: Ręce opadają " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/minister-marcin-przydacz-o-publikacji-onetu-rece-opadaja,144015.html" title="Onet umieszcza obozy zagłady na mapie Polski. Minister Przydacz: Ręce opadają ">'Ręce opadają'. Onet i niemieckie obozy na mapie Polski</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97608">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" class="tile-large-img-container" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarna_porzeczka_zdj__aconcagua_cc_by-sa_3.0_via_wikimedia_commons-250x140.jpg
"
         alt="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">Przeciwutleniacze w liściach czarnej porzeczki!!!      </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144017">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/brytyjski-kardynal-otwarcie-kosciolow-byloby-skandalem,144017.html" class="tile-large-img-container" title="Brytyjski kardynał: Otwarcie kościołów byłoby ,,skandalem''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/chrystus-kosciol-pixabaycc0-250x140.jpg
"
         alt="Brytyjski kardynał: Otwarcie kościołów byłoby ,,skandalem''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/brytyjski-kardynal-otwarcie-kosciolow-byloby-skandalem,144017.html" title="Brytyjski kardynał: Otwarcie kościołów byłoby ,,skandalem''">Kardynał: Otwarcie kościołów byłoby ,,skandalem''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97596">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" class="tile-large-img-container" title="UWAGA! Tego jedzenia unikaj przed snem!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/herbata_pixabay-250x140.jpg
"
         alt="UWAGA! Tego jedzenia unikaj przed snem!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" title="UWAGA! Tego jedzenia unikaj przed snem!!!">UWAGA! Tego jedzenia unikaj przed snem!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144009">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/sikorski-w-eu-observer-kaczynski-zgromadzil-wokol-siebie-bolszewicka-sekte,144009.html" class="tile-large-img-container" title="Sikorski w EU Observer: Kaczyński zgromadził wokół siebie bolszewicką sektę">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sikorski_screen_youtube_alan_milewczyk-250x140.jpg
"
         alt="Sikorski w EU Observer: Kaczyński zgromadził wokół siebie bolszewicką sektę" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sikorski-w-eu-observer-kaczynski-zgromadzil-wokol-siebie-bolszewicka-sekte,144009.html" title="Sikorski w EU Observer: Kaczyński zgromadził wokół siebie bolszewicką sektę">'Kaczyński zgromadził wokół siebie bolszewicką sektę'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96578">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" class="tile-large-img-container" title="Fasola - samo zdrowie na Twoim stole!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/fasola_publicdomainpictures-250x140.jpg
"
         alt="Fasola - samo zdrowie na Twoim stole!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" title="Fasola - samo zdrowie na Twoim stole!">Fasola - samo zdrowie na Twoim stole!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144006">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpamietamy"><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></div>
    </div>
    <a href="/a/77-lat-temu-zydowscy-partyzanci-wymordowali-polakow-w-nalibokach,144006.html" class="tile-large-img-container" title="77 lat temu żydowscy partyzanci wymordowali Polaków w Nalibokach">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/zbrodniczy_odzial_zydowski-746x280-250x140.jpg
"
         alt="77 lat temu żydowscy partyzanci wymordowali Polaków w Nalibokach" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/77-lat-temu-zydowscy-partyzanci-wymordowali-polakow-w-nalibokach,144006.html" title="77 lat temu żydowscy partyzanci wymordowali Polaków w Nalibokach">77 lat temu Żydzi wymordowali Polaków w Nalibokach</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96392">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" class="tile-large-img-container" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144012">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsondaz"><a href="/c/sondaz,92.html">SONDAŻ</a></div>
    </div>
    <a href="/a/sondaz-po-debacie-andrzej-duda-deklasuje-rywali-kidawa-blonska-jeszcze-gorzej-niz-ostatnio,144012.html" class="tile-large-img-container" title="Sondaż po debacie: Andrzej Duda deklasuje rywali, Kidawa-Błońska jeszcze gorzej niż ostatnio!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/we9f8wefbweoifwefubwjefwekjfwkefwe-250x140.jpg
"
         alt="Sondaż po debacie: Andrzej Duda deklasuje rywali, Kidawa-Błońska jeszcze gorzej niż ostatnio!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sondaz-po-debacie-andrzej-duda-deklasuje-rywali-kidawa-blonska-jeszcze-gorzej-niz-ostatnio,144012.html" title="Sondaż po debacie: Andrzej Duda deklasuje rywali, Kidawa-Błońska jeszcze gorzej niż ostatnio!">Sondaż:Duda deklasuje rywali, Kidawa znowu ze spadkiem</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96389">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" class="tile-large-img-container" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/banany_polo-250x140.jpg
"
         alt="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">Banany to prawdziwa zdrowotna BOMBA! ZOBACZ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144008">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpamietamy"><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></div>
    </div>
    <a href="/a/75-lat-temu-zakonczyla-sie-wojna-ale-nie-cala-europa-stala-sie-wolna,144008.html" class="tile-large-img-container" title=",,75 lat temu zakończyła się wojna, ale nie cała Europa stała się wolna''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wef89weofinwefjnweflkjnwelfnwefklwef-250x140.jpg
"
         alt=",,75 lat temu zakończyła się wojna, ale nie cała Europa stała się wolna''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/75-lat-temu-zakonczyla-sie-wojna-ale-nie-cala-europa-stala-sie-wolna,144008.html" title=",,75 lat temu zakończyła się wojna, ale nie cała Europa stała się wolna''">,,Zakończyła się wojna,ale nie cała Europa była wolna''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96244">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" class="tile-large-img-container" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cukier_chipsy_whiskey_rak_fot._uwe_hermann%2C_lic._cc_by-sa_2.0_via_flickr%3B_pixabay%3B_public_domain_pictures-250x140.jpg
"
         alt="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144013">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkoronawirus"><a href="/c/koronawirus,109.html">KORONAWIRUS</a></div>
    </div>
    <a href="/a/prof-massimo-galli-w-mediolanie-jakby-wybuchla-bomba,144013.html" class="tile-large-img-container" title="Prof. Massimo Galli: W Mediolanie jakby wybuchła bomba">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/covid19koronawirus-pixabay-geralt-250x140.jpg
"
         alt="Prof. Massimo Galli: W Mediolanie jakby wybuchła bomba" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prof-massimo-galli-w-mediolanie-jakby-wybuchla-bomba,144013.html" title="Prof. Massimo Galli: W Mediolanie jakby wybuchła bomba">Prof. Massimo Galli: W Mediolanie jakby wybuchła bomba</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96068">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" class="tile-large-img-container" title="Wspaniała pietruszka - oczyszcza i odchudza!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Wspaniała pietruszka - oczyszcza i odchudza!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" title="Wspaniała pietruszka - oczyszcza i odchudza!">Wspaniała pietruszka - oczyszcza i odchudza!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144010">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelskandal"><a href="/c/skandal,77.html">SKANDAL</a></div>
    </div>
    <a href="/a/argentyna-policja-aresztowala-wiernych-za-uczestnictwo-we-mszy-swietej,144010.html" class="tile-large-img-container" title="Argentyna: Policja aresztowała wiernych za uczestnictwo we Mszy świętej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/eucharystia%20pixabay-250x140.jpg
"
         alt="Argentyna: Policja aresztowała wiernych za uczestnictwo we Mszy świętej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/argentyna-policja-aresztowala-wiernych-za-uczestnictwo-we-mszy-swietej,144010.html" title="Argentyna: Policja aresztowała wiernych za uczestnictwo we Mszy świętej">Argentyna: Policja aresztowała uczestniczących we Mszy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95840">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" class="tile-large-img-container" title="Cukier - TRUCIZNA niszcząca organizm!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szkielet_cukier_fot_uwe_hermann_cc20_flickr_edit-250x140.jpg
"
         alt="Cukier - TRUCIZNA niszcząca organizm!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" title="Cukier - TRUCIZNA niszcząca organizm!!!">Cukier - TRUCIZNA niszcząca organizm!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144014">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeluwaga"><a href="/c/uwaga,94.html">UWAGA</a></div>
    </div>
    <a href="/a/gowin-nowe-wybory-nie-przesuniecie,144014.html" class="tile-large-img-container" title="Gowin: Nowe wybory, nie przesunięcie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/gowin_2r20_kprm-250x140.jpg
"
         alt="Gowin: Nowe wybory, nie przesunięcie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/gowin-nowe-wybory-nie-przesuniecie,144014.html" title="Gowin: Nowe wybory, nie przesunięcie">Gowin: Nowe wybory, nie przesunięcie</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95601">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" class="tile-large-img-container" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/losos_pixabay-250x140.jpg
"
         alt="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">Łosoś - samo zdrowie, ale tylko nie hodowlany!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144003">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolityka"><a href="/c/polityka,100.html">POLITYKA</a></div>
    </div>
    <a href="/a/krzysztof-sobolewski-przed-komisja-ws-wyborow-pierwszy-powinien-stanac-marszalek-grodzki,144003.html" class="tile-large-img-container" title="Krzysztof Sobolewski: Przed komisją ws. wyborów pierwszy powinien stanąć marszałek Grodzki">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/grodzki_yt_sejm_gov_pl_2-250x140.jpg
"
         alt="Krzysztof Sobolewski: Przed komisją ws. wyborów pierwszy powinien stanąć marszałek Grodzki" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/krzysztof-sobolewski-przed-komisja-ws-wyborow-pierwszy-powinien-stanac-marszalek-grodzki,144003.html" title="Krzysztof Sobolewski: Przed komisją ws. wyborów pierwszy powinien stanąć marszałek Grodzki">Przed komisją ws. wyborów powinien stanąć Grodzki </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95511">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" class="tile-large-img-container" title="Ks. Zieliński: Duchowa mapa Tatr">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ks_henryk_zielinski_tvpinfo-250x140.jpg
"
         alt="Ks. Zieliński: Duchowa mapa Tatr" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" title="Ks. Zieliński: Duchowa mapa Tatr">Ks. Zieliński: Duchowa mapa Tatr</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="143994">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolityka"><a href="/c/polityka,100.html">POLITYKA</a></div>
    </div>
    <a href="/a/czarnecki-prezes-ma-swietna-pamiec-choc-nie-zawsze-karze-od-razu,143994.html" class="tile-large-img-container" title="Czarnecki: Prezes ma świetną pamięć, choć nie zawsze karze od razu">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kaczy%C5%84ski_gowin_yt_govpl_radio_wnet-250x140.jpg
"
         alt="Czarnecki: Prezes ma świetną pamięć, choć nie zawsze karze od razu" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czarnecki-prezes-ma-swietna-pamiec-choc-nie-zawsze-karze-od-razu,143994.html" title="Czarnecki: Prezes ma świetną pamięć, choć nie zawsze karze od razu">Prezes ma świetną pamięć, choć nie zawsze karze od razu</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95404">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" class="tile-large-img-container" title="Sok z czerwonego buraka - lekarstwo na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_buraki_pixabay-250x140.jpg
"
         alt="Sok z czerwonego buraka - lekarstwo na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" title="Sok z czerwonego buraka - lekarstwo na raka!!!">Sok z czerwonego buraka - lekarstwo na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="143993">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/adam-strzembosz-grozi-pis,143993.html" class="tile-large-img-container" title="Adam Strzembosz grozi PiS">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/adam_strzembosz_fot._po_rp_cc20_wiki_edit-250x140.jpg
"
         alt="Adam Strzembosz grozi PiS" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/adam-strzembosz-grozi-pis,143993.html" title="Adam Strzembosz grozi PiS">Adam Strzembosz grozi PiS</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95329">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" class="tile-large-img-container" title="Pestka z awokado to bomba antyoksydacyjna!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/awokado_pestka_pixabay-250x140.jpg
"
         alt="Pestka z awokado to bomba antyoksydacyjna!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" title="Pestka z awokado to bomba antyoksydacyjna!!">Pestka z awokado to bomba antyoksydacyjna!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144011">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/prezydent-nie-wolno-zapomniec-o-tych-ktorzy-polegli,144011.html" class="tile-large-img-container" title="Prezydent: Nie wolno zapomnieć o tych, którzy polegli">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rtyu56ygf-250x140.jpg
"
         alt="Prezydent: Nie wolno zapomnieć o tych, którzy polegli" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prezydent-nie-wolno-zapomniec-o-tych-ktorzy-polegli,144011.html" title="Prezydent: Nie wolno zapomnieć o tych, którzy polegli">Prezydent: Nie wolno zapomnieć o tych, którzy polegli</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95318">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" class="tile-large-img-container" title="Imbir - potężna broń w walce z rakiem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Imbir - potężna broń w walce z rakiem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" title="Imbir - potężna broń w walce z rakiem">Imbir - potężna broń w walce z rakiem</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144007">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolityka"><a href="/c/polityka,100.html">POLITYKA</a></div>
    </div>
    <a href="/a/biedron-chwali-sie-mieszkaniami-w-slupsku-salwa-smiechu,144007.html" class="tile-large-img-container" title="Biedroń chwali się mieszkaniami. W Słupsku salwa śmiechu">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/biedron-fot._jaros%C5%82aw_roland_kruk__wikipedia%2C_licence_cc-by-sa-3.0-250x140.jpg
"
         alt="Biedroń chwali się mieszkaniami. W Słupsku salwa śmiechu" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/biedron-chwali-sie-mieszkaniami-w-slupsku-salwa-smiechu,144007.html" title="Biedroń chwali się mieszkaniami. W Słupsku salwa śmiechu">Biedroń chwali się mieszkaniami.W Słupsku salwa śmiechu</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95296">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" class="tile-large-img-container" title="Facebook wywołuje depresję? Używajmy go z głową!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/facebook-250x140.jpg
"
         alt="Facebook wywołuje depresję? Używajmy go z głową!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" title="Facebook wywołuje depresję? Używajmy go z głową!!!">Facebook wywołuje depresję? Używajmy go z głową!!!     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144005">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/budka-rozpoczynamy-rozliczanie-odpowiedzialnych-za-wybory,144005.html" class="tile-large-img-container" title="Budka: Rozpoczynamy rozliczanie odpowiedzialnych za wybory ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/dfghjk-250x140.jpg
"
         alt="Budka: Rozpoczynamy rozliczanie odpowiedzialnych za wybory " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/budka-rozpoczynamy-rozliczanie-odpowiedzialnych-za-wybory,144005.html" title="Budka: Rozpoczynamy rozliczanie odpowiedzialnych za wybory ">'Rozpoczynamy rozliczanie odpowiedzialnych za wybory'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144004">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkoronawirus"><a href="/c/koronawirus,109.html">KORONAWIRUS</a></div>
    </div>
    <a href="/a/szwedzki-epidemiolog-za-rok-norwegia-dania-i-finlandia-zrownaja-sie-ze-szwecja-w-liczbie-smiertelnych-przypadkow-koronawirusa,144004.html" class="tile-large-img-container" title="Szwedzki epidemiolog: Za rok Norwegia, Dania i Finlandia zrównają się ze Szwecją w liczbie ofiar koronawirusa">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/we9fwuefbwejfbwjefwkjefbwef-250x140.jpg
"
         alt="Szwedzki epidemiolog: Za rok Norwegia, Dania i Finlandia zrównają się ze Szwecją w liczbie ofiar koronawirusa" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/szwedzki-epidemiolog-za-rok-norwegia-dania-i-finlandia-zrownaja-sie-ze-szwecja-w-liczbie-smiertelnych-przypadkow-koronawirusa,144004.html" title="Szwedzki epidemiolog: Za rok Norwegia, Dania i Finlandia zrównają się ze Szwecją w liczbie ofiar koronawirusa">Skandynawia: tragiczna druga fala zachorowań na COVID?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94886">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" class="tile-large-img-container" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Cudowne właściwości soku z marchwi! PRZECZYTAJ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">Cudowne właściwości soku z marchwi! PRZECZYTAJ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="143982">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeluwaga"><a href="/c/uwaga,94.html">UWAGA</a></div>
    </div>
    <a href="/a/trwa-pandemia-a-przed-kprm-protest-wszystkich-zatrzymala-policja,143982.html" class="tile-large-img-container" title="Trwa pandemia, a przed KPRM protest. Wszystkich zatrzymała policja">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wwwwe87fwfuiwnflwnfwef-250x140.jpg
"
         alt="Trwa pandemia, a przed KPRM protest. Wszystkich zatrzymała policja" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/trwa-pandemia-a-przed-kprm-protest-wszystkich-zatrzymala-policja,143982.html" title="Trwa pandemia, a przed KPRM protest. Wszystkich zatrzymała policja">Protest przed KPRM. Wszystkich zatrzymała policja</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94741">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" class="tile-large-img-container" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lgbt-pixabay-250x140.jpg
"
         alt="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144002">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpamietamy"><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></div>
    </div>
    <a href="/a/rocznica-zakonczenia-wojny-premier-mielismy-nadzieje-na-odzyskanie-wolnosci,144002.html" class="tile-large-img-container" title="Rocznica zakończenia wojny. Premier: Mieliśmy nadzieję na odzyskanie wolności...">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/morawiecki2-adam-guz-flickr-kprm-cc0-250x140.jpg
"
         alt="Rocznica zakończenia wojny. Premier: Mieliśmy nadzieję na odzyskanie wolności..." class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rocznica-zakonczenia-wojny-premier-mielismy-nadzieje-na-odzyskanie-wolnosci,144002.html" title="Rocznica zakończenia wojny. Premier: Mieliśmy nadzieję na odzyskanie wolności...">Rocznica zakończenia wojny. ,,Mieliśmy nadzieję...''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94720">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" class="tile-large-img-container" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/832907ru3y8ihf23r9u3u83ytohit-250x140.jpg
"
         alt="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">Ubrania ze 'szmateksów' chemizowane - wysypka...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="144001">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeluwaga"><a href="/c/uwaga,94.html">UWAGA</a></div>
    </div>
    <a href="/a/rosyjskie-stowarzyszenie-memorial-o-zdjeciu-tablic-w-twerze-to-zbrodnia-wobec-historii,144001.html" class="tile-large-img-container" title="Rosyjskie Stowarzyszenie Memoriał o zdjęciu tablic w Twerze: To zbrodnia wobec historii!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wefh9w8efjwbefiwbekfjbwekfjbwekfwef-250x140.jpg
"
         alt="Rosyjskie Stowarzyszenie Memoriał o zdjęciu tablic w Twerze: To zbrodnia wobec historii!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rosyjskie-stowarzyszenie-memorial-o-zdjeciu-tablic-w-twerze-to-zbrodnia-wobec-historii,144001.html" title="Rosyjskie Stowarzyszenie Memoriał o zdjęciu tablic w Twerze: To zbrodnia wobec historii!">Rosyjski ,,Memoriał'': To zbrodnia wobec historii!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94748">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" class="tile-large-img-container" title="UWAGA! Nadchodzą gwałtowne burze!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/burza_piorun_youtube-250x140.jpg
"
         alt="UWAGA! Nadchodzą gwałtowne burze!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" title="UWAGA! Nadchodzą gwałtowne burze!">UWAGA! Nadchodzą gwałtowne burze!</a></h4>
        </div>
    </div>
</article>

            
        
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
        
    </div>
    


</div>

            </div>
            
            <div id="belka_sticky_desktop" class="w2g"></div>
<nav class="container footer-nav clearfix">
    <div class="hidden-phone hidden-small-tablet">
        <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

        <ul class="nav nav-separated pull-right">
            <li><a href="/regulamin">Regulamin</a></li>
            <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
            <li><a href="/polityka-prywatnosci">Polityka prywatności</a></li>
            <li><a href="/kontakt">Kontakt</a></li>
            <li><a href="/reklama">Reklama</a></li>
        </ul>
    </div>
    <div class="hidden visible-phone visible-small-tablet text-center">
        <p>Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>
    </div>
</nav>

            
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <picture>
                <source srcset="/site_media/images/facebook.png" media="(min-width: 1024px)">
                <img src="/site_media/images/facebook.png" alt="facebook">
            </picture>

            <div class="fb-container">
                <div class="insert-likebox"></div>
                
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="https://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        
        

        

        <script   type="text/javascript" src="/site_media/js/lazysizes.9d330cd9bc7f.js" charset="utf-8"></script>
        <script   type="text/javascript" src="/site_media/js/geopattern.4d9a9181854b.js" charset="utf-8"></script>

        <script src="/site_media/js/jquery.min.js"></script>
        <script type="text/javascript">
    $('.disqus-comment-count').bind('disqus-counts-loaded', function() {
        var obj = $(this);
        if (obj.text() == "0 Comments") {
            obj.text("");
        }
        obj.text(obj.text().replace(" Comments", ""));
        obj.text(obj.text().replace(" Comment", ""));
        if (obj.text() != "") {
            obj.parent().find("i").removeClass("hidden");
        }
    });

    var disqus_shortname = 'frondapl';

    // This is run once the counts.js file is loaded, but before the count-data.js files are loaded.
    function disqus_counts_loaded() {
      DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

      // Override the old displayCount() with a new one so we can attach our helper onto it.
      DISQUSWIDGETS.displayCount = function(arg) {
        DISQUSWIDGETS.old_displayCount(arg);
        $(".disqus-comment-count").trigger('disqus-counts-loaded');
      }
    }

    //$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

        <script   type="text/javascript" src="/site_media/js/application.a3e6eed83a04.js" charset="utf-8"></script>

        

        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

        <div id="fb-root"></div>
<script>
    // enable likeboxes if not on mobile
    if (screen.width > 1024) {
        $(".insert-likebox").replaceWith('<div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>')
    }

    window.fbAsyncInit = function() {
        FB.init({
          //appId: '1391346324410907',
          version: 'v3.2',
          xfbml: true,
        });
        FB.Event.subscribe('xfbml.render', function(response) {
            // weird hack needed for hiding comment icon if there are no comments
            // since FB comment counts are being populated on JS side
            $(".fb-comments-count").each(function () {
                if (!$(this).hasClass("fb_comments_count_zero"))
                    $(this).parent().find("i").removeClass("hidden");
                else
                    $(this).addClass("hidden");
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="//idm.hit.gemius.pl/xgemius.js" async></script>

    



        
<script>
    var adToFix = document.getElementsByClassName("ad-sidebar-floatable")[0];
    var floatableStopper = document.getElementsByClassName("stop-floatable")[0];
    var resetAt = null;

    var tilesToHide = [144018, 
        
        144000,
        
        143960,
        
        143937,
        
        143907,
        
        143851,
        
        143854,
        
        142809,
        
        141419,
        
        143761,
        
        143693,
        
        142817,
        
        142129,];
    var hiddenCount = 0;
    for (var i = 0; i < tilesToHide.length; i++) {
        var tile = $("#article-newest-block article[data-id="+tilesToHide[i]+"]").each(
            function () {
                hiddenCount++;
                $(this).hide();
            }
        )
    }
    if (13 - hiddenCount > 0)
        $("#article-newest-block article").slice(-(13 - hiddenCount)).hide();

    window.addEventListener("scroll",  function (e) {
        var relToWindow = $(adToFix).offset().top - $(window).scrollTop();
        var relWinStopper = $(floatableStopper).offset().top - $(window).scrollTop()
        var breakingHeight = $(adToFix).outerHeight()+20;
        var breakingPos = 10 + $(adToFix).css("padding-top").replace("px","");

        if (relToWindow <= 10) {
            if (resetAt == null) {
                resetAt = document.body.getBoundingClientRect().top;
                $(adToFix).addClass("fixed-top");
            }
        } else {
            if (resetAt != null) {
                $(adToFix).removeClass("fixed-top");
                resetAt = null;
            }
        }
        if (document.body.getBoundingClientRect().top > resetAt) {
            resetAt = null;
            $(adToFix).removeClass("fixed-top");
        }

        if (relWinStopper <= breakingHeight) {
            $(adToFix).css("top", -(breakingHeight-relWinStopper))
        } else {
            $(adToFix).css("top", 0);
        }
    });
</script>


        <!-- defered css -->
        <link href="/site_media/css/application.f1cc394cb0e2.css" rel="stylesheet" type="text/css" />
        

        <script>
            window.addEventListener("scroll",  function (e) {
                var cRelToWindow = $(".content-wrapper").offset().top - $(window).scrollTop();

                if (cRelToWindow > 0) {
                    $(".sky-floatable").css("top", cRelToWindow);
                } else {
                    $(".sky-floatable").css("top", 0);
                }
            });
        </script>

    </body>
</html>
