<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Wojciech Sumliński: Tryumf prawdy | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="sumliński, wojciech sumliński, rok 2016">

        <link rel="shortcut icon" href="/site_media/favicon.ico">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />

        <link href="/site_media/css/application.33062419ff31.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        
<meta property="og:title" content="Wojciech Sumliński: Tryumf prawdy">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/sumlinski_wojciech.jpg">
<meta property="og:url" content="http://www.fronda.pl/a/wojciech-sumlinski-tryumf-prawdy,84803.html">


        <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121764058/Fronda-pl_750x300', [750, 300], 'div-gpt-ad-1465567572214-0').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250', [[750, 300], [1100, 250]], 'div-gpt-ad-1465567572214-1').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-1', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-2').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-2', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-3').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-3', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-4').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_300x600', [300, 600], 'div-gpt-ad-1465567572214-5').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1465567572214-6').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        <div class="clearfix">
            <div class="container clearfix text-center hidden-phone">
                <span class="small-info">reklama</span>

<!-- /121764058/Fronda-pl-1100x250 -->
<div id='div-gpt-ad-1465567572214-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-1'); });
</script>
</div>


            </div>

            <nav class="container user-nav clearfix">
                <ul class="nav nav-separated pull-right">
                    
                    <li><a href="/profil/zaloguj">logowanie</a></li>
                    <li><a href="/profil/register">rejestracja</a></li>
                    
                </ul>
            </nav>

            <header class="container page-header clearfix">
                <div class="content content-30 img-scale-with-grid">
                    <a href="/">
                        <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
                    </a>
                </div>

                <div class="content content-70 hidden-phone">
                    <div class="content content-25 hidden-tablet">
                        <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
                        <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div>
                        <!-- <div class="fb-like" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div> -->
                    </div>

                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/przez-boga-do-czlowieka-przez-czlowieka-do-boga/aborcza-maci-chcac-odwolania-wiceministra-a-stepkowskiego,45520.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/.thumbnails/sumlinski_wojciech-130x90.jpg" alt="Wojciech Sumliński: Tryumf prawdy" class="hidden-tablet"> -->
                                Aborcza mąci chcąc odwołania wiceministra A. Stępkowskiego
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/na-chlopski-rozum-czyli-o-frankowiczach,45503.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/.thumbnails/sumlinski_wojciech-130x90.jpg" alt="Wojciech Sumliński: Tryumf prawdy" class="hidden-tablet"> -->
                                Na chłopski rozum… Czyli o „frankowiczach”
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/epoka-grzechu-wobec-boga-stworcy,45484.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/.thumbnails/sumlinski_wojciech-130x90.jpg" alt="Wojciech Sumliński: Tryumf prawdy" class="hidden-tablet"> -->
                                Epoka grzechu wobec Boga Stwórcy
                            </h3>
                        </a>
                    </article>
                    

                    
                </div>
            </header>

            <nav class="container main-nav clearfix">
                <ul class="nav pull-left">
                    <!-- <li><a href="/nasz-ekran.html">Nasz Ekran</a></li> -->
                    <li><a href="/c/wiadomosci,1.html">Informacje</a></li>
                    <!-- <li><a href="/opinie.html">Opinie</a></li> -->
                    <li><a href="/blogi/wszystkie-wpisy.html">Blogi</a></li>
                    <li><a href="/forum">Forum</a></li>
                    <!-- <li><a href="/">Razem TV</a></li> -->
                    <li><a href="http://www.galeriahandlowafronda.pl" target="_blank">Galeria Handlowa</a></li>
                    <li><a href="http://warsawhostelcentrum.pl/">Hostel Centrum</a></li>
                    <li><a href="/modlmy-sie">Modlitewnik</a></li>
                    <!-- <li><a href="/">Kuchnia Klasztorna</a></li> -->
                    <li><a href="http://www.hollandhouse.pl/pokoje/rooms">Holland House</a></li>
                    <li><a href="http://www.fort24.pl/">Wojny magazynowe</a></li>
                </ul>
                <form action="/szukaj" method="get" class="hidden-phone hidden-tablet">
                    <input type="hidden" name="cx" value="partner-pub-3000582343842169:1778531132">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" placeholder="wyszukaj" class="pull-right" name="q" value="">
                </form>
            </nav>

            <nav class="container sub-main-nav hidden-phone hidden-tablet clearfix">
                <ul class="nav nav-separated border-bottom pull-left">

                
                    
                    <li><a href="/c/islam,24.html">Islam</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">Kogiel Magiel</a></li>
                    
                    <li><a href="/c/kosciol,21.html">Kościół</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">Nawrócenia</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">Rosja</a></li>
                    
                

                <!-- 

                 -->
                </ul>
            </nav>

            <div class="container clearfix">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_970x250_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/2665174349"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


                
<div class="article-view clearfix">
    <div class="latest-articles content border-bottom hidden-phone">
        <a href="#" class="carousel-prev">&lsaquo;</a>

        <div class="content last-articles carousel clearfix">
            <div class="content clearfix">
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/prezydent-to-byl-rok-dobrej-zmiany-wszystkiego-najlepszego,84802.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/andrzej_duda_youtube_iojhd08rhu3r-215x100.jpg" alt="Prezydent: To był rok dobrej zmiany. Wszystkiego najlepszego!" class="bordered scale-with-grid">

                        <h4>Duda: To był rok dobrej zmiany.Wszystkiego ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/franciszek-boza-logika-spotkania-z-czlowiekiem,84800.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/papiez_franciszek_fot_youtube_-12931-215x100.jpg" alt="Franciszek: Boża logika spotkania z człowiekiem" class="bordered scale-with-grid">

                        <h4>Franciszek: Boża logika spotkania z człowiekiem</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/przerazajaca-wizja-o-klimuszki-staje-sie-faktem,84756.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/klimuszko12312132-215x100.jpg" alt="Przerażająca wizja o. Klimuszki staje się faktem!!!" class="bordered scale-with-grid">

                        <h4>Przerażająca wizja o. Klimuszki staje się faktem!!!</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/apokalipsa-wg-bl-katarzyny-emmerich-1,84745.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/emmerich_i4ojjewfjhefwf-215x100.jpg" alt="Apokalipsa wg bł. Katarzyny Emmerich" class="bordered scale-with-grid">

                        <h4>Apokalipsa wg bł. Katarzyny Emmerich</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/dr-jarzy-targalski-dla-frondy-obama-wydala-dyplomatow-rosyjskich-z-usa-czy-to-fair,84731.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/jerzy_targalski_tv_republika_screen-215x100.jpg" alt="Dr Jerzy Targalski dla Frondy: Dobry krok Obamy wobec Moskwy" class="bordered scale-with-grid">

                        <h4>Targalski: Dobry krok Obamy wobec Moskwy</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/waszczykowski-ostrzega-ukraine-przed-kultem-upa,84797.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/wolyn_ludobojstwo_bandera-215x100.jpg" alt="Waszczykowski ostrzega Ukrainę przed kultem UPA" class="bordered scale-with-grid">

                        <h4>Waszczykowski ostrzega Ukrainę przed kultem UPA</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/czas-sie-zbroic-kownacki-rosja-dziala-coraz-agresywniej,84798.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/wojsko-polskie-flickr-215x100.jpg" alt="Czas się zbroić. Kownacki: Rosja działa coraz agresywniej" class="bordered scale-with-grid">

                        <h4>Czas się zbroić. Rosja działa coraz agresywniej</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/prof-nowak-odnowmy-wiare-w-opatrznosc-boza,84795.html">
                        <img src="/site_media/media/uploads/.thumbnails/andrzej%20nowak%20fot%20fronda%20gliwice-215x100.jpg" alt="Prof. Nowak: Odnówmy wiarę w Opatrzność Bożą" class="bordered scale-with-grid">

                        <h4>Prof. Nowak: Odnówmy wiarę w Opatrzność Bożą</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/rok-2017-w-kosciele-rokiem-matki-bozej,84796.html">
                        <img src="/site_media/media/uploads/.thumbnails/MB%20Czestochowska_rafal%20drozd_Wiki-215x100.jpg" alt="Rok 2017 w Kościele rokiem Matki Bożej" class="bordered scale-with-grid">

                        <h4>Rok 2017 w Kościele rokiem Matki Bożej</h4>
                    </a>
                </article>
                
            </div>
        </div>

        <a href="#" class="carousel-next">&rsaquo;</a>
    </div>

    <div class="content content-70 phone-100">
        <div class="content clearfix text-center hidden-phone">
            <span class="small-info">reklama</span>

<style type="text/css">
.adslot_5 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_5 { width: 750px; height: 100px; } }
</style>
<!-- op01-fronda.pl_720x100_R1 -->
<ins class="adsbygoogle adslot_5"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/5478837389"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

        </div>

        
        <h1>Wojciech Sumliński: Tryumf prawdy</h1>

        <div class="clearfix">

            <div class="pull-left"><div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Wojciech Sumliński: Tryumf prawdy');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>
</div>

            <div class="comment-count pull-right">
                    <a href="#comments">Skomentuj 
                    <div class="count"><span class="fb-comments-count" data-href="http://www.fronda.pl/a/wojciech-sumlinski-tryumf-prawdy,84803.html"></span></div>
                </a>
            </div>
        </div>

        <article class="article article-wide article-content">
            <div class="headline">
                
                <figure class="pull-left">
                    
                    <img src="/site_media/media/uploads/.thumbnails/sumlinski_wojciech-400x0.jpg" alt="Wojciech Sumliński: Tryumf prawdy" class="bordered">
                    

                    
                    <figcaption>fot. Wikipedia</figcaption>
                    
                </figure>
                

                <span class="small-info">reklama</span>

<style type="text/css">
.adslot_6 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_6 { width: 750px; height: 120px; } }
</style>
<!-- op01-fronda.pl_720x120_R1 -->
<ins class="adsbygoogle adslot_6"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/6955545269"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


                
            </div>

            <p><strong>Jakim hasłem określić mijający rok? Najtrafniejszym, pełnym, acz oszczędnym w objętości jest słowo... „prawda”.</strong></p>
<p>Prawda zwyciężyła 1 września, kiedy zapadł wyrok uniewinniający w sprawie „afery marszałkowej”, kończący lata sądowej gehenny.</p>
<p>Prawda odniosła tryumf, gdy treści pojawiające się w wydanych książkach poczęły przebijać się ponownie do mediów, kiedy zaczęto swobodnie o nich mówić, co było nad wyraz dostrzegalne.</p>
<p>Wreszcie też - prawda zwycięża z przeprowadzeniem każdej kolejnej rozmowy, słuchając Państwa historii, gdzie wiele z nich zaczyna się od słów: „niegdyś w otaczającej, zakłamanej rzeczywistości nie byłem świadom – dziś już jestem”, podobne też wyznania daje się spostrzec w komentarzach pod postami, w wiadomościach prywatnych, mailach.</p>
<p>W ten właśnie sposób w świecie, w którym przetrwanie było zwycięstwem, zrodziły się kolejne przyczółki w walce o idee, którym poświęcamy nasz czas i nasz los – w świecie, w którym domagając się prawdy często ryzykuje się wszystkim...</p>
<p>W tym miejscu warto przypomnieć słowa bł. ks. Jerzego Popiełuszki, którego kazania służyć powinny za wzór codzienności:<br>„Prawda ma w sobie znamię trwania i wychodzenia na światło dzienne, nawet gdyby starano się ją skrupulatnie i planowo ukrywać. Kłamstwo zawsze kona szybką śmiercią. Prawda zawsze jest zwięzła, a kłamstwo owija się w wielomówstwo. Korzeniem wszelkich kryzysów jest brak prawdy”.</p>
<p>Jakby powiedział Winston Churchil, nie jest to koniec walki, nie jest początek końca, ani nawet koniec początku – to dopiero solidne podstawy pod wyjaśnienie kwestii zakłamanych, rozliczenie osób za nie odpowiedzialnych.</p>
<p>Jest do czego dążyć. W ten właśnie sposób kreują się plany na nadchodzący, 2017 rok. Równie pracowity, jak ten mijający, równie też „wojowniczy”, bo w świecie, gdzie nadzieja jest walką – warto znaleźć w sobie siłę, by walczyć o to, w co się wierzy.</p>
<p>Dziękując za zaufanie i liczne wyrazy wsparcia, właśnie tej siły i tej nadziei, a nade wszystko Bożego Błogosławieństwa, życzę wszystkim Państwu w nowym, nadchodzącym, 2017 roku.</p>
<p><strong>Wojciech Sumliński </strong></p>

            

            <small>31.12.2016, 20:50</small>

            <ul class="nav nav-tags clearfix">
                
                <li><a href="/t/sumli%C5%84ski,55005.html">sumliński</a></li>
                
                <li><a href="/t/wojciech-sumli%C5%84ski-1,55685.html">wojciech sumliński</a></li>
                
                <li><a href="/t/rok-2016,32989.html">rok 2016</a></li>
                
            </ul>

            

            <div class="related-articles-2">
                <span class="small-info">reklama</span>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5512390705137507";
/* op01-fronda.pl_336x280_R1 */
google_ad_slot = "1188466469/1048713749";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

            </div>

            <!-- <div class="related-articles">
                
            </div> -->

            <div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Wojciech Sumliński: Tryumf prawdy');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>

        </article>

        <div class="content clearfix text-center hidden-phone">
            <!-- /121764058/Fronda-pl_750x300 -->
<div id='div-gpt-ad-1465567572214-0' style='height:300px; width:750px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-0'); });
</script>
</div>

        </div>

        <!-- 
        <div class="last-articles clearfix">
            <h3 class="section-header">Przeczytaj także:</h3>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/mafia-w-sadach-wielomilionowe-ustawki-to-spadek-po-iii-rp,84609.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/dfk02iur2139r8i3h2jkfhd8f9yuh-215x100.jpg" alt="Mafia w sądach, wielomilionowe ustawki - to spadek po III RP" class="bordered scale-with-grid">

                    <h4>Mafia w sądach, wielomilionowe ustawki - to spadek...</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/agencja-stratfor-polska-bedzie-gospodarcza-potega,84484.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/friedman_miedzymorze_2914143-215x100.jpg" alt="Agencja Stratfor: Polska będzie gospodarczą potęgą" class="bordered scale-with-grid">

                    <h4>Agencja Stratfor: Polska będzie gospodarczą potęgą</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/janda-podburza-przeciwko-rzadowi-nawet-w-swieta,84391.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/janda_tvn24-215x100.jpg" alt="Janda podburza przeciwko rządowi nawet w święta!" class="bordered scale-with-grid">

                    <h4>Janda podburza przeciwko rządowi nawet w święta!       </h4>
                </a>
            </article>
            
        </div>
         -->

        <article class="slided-article hidden-phone">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/marcin-wolski-dla-frondy-o-zdesperowanej-opozycji-i-sylwestrze-tvp,84776.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/wolski_marcin_w_tyle_wizji_tvp-190x100.jpg" alt="Marcin Wolski dla Frondy: O zdesperowanej opozycji i Sylwestrze TVP">
                    Wolski dla F: O zdesperowanej opozycji i Sylwestrze TVP
                </h4>
            </a>
        </article>


        
    
    
    
    <div class="fb-comments" data-width="100%" data-href="http://www.fronda.pl/a/wojciech-sumlinski-tryumf-prawdy,84803.html"
         data-numposts="10">
    </div>
    



        


        <h3 class="section-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły:</a>
        </h3>
        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/krzysztof-rak-niemcy-obrazili-sie-na-ameryke,84736.html">
                <img src="/site_media/media/uploads/article/.thumbnails/krzysztof_rak_fot_yt-215x100.jpg" alt="Krzysztof Rak: Niemcy obrazili się na Amerykę" class="bordered scale-with-grid">

                <h4>Krzysztof Rak: Niemcy obrazili się na Amerykę</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/czy-w-roku-2017-spelnia-sie-proroctwa-dane-przez-boga-sl-b-wandzie-malczewskiej,84758.html">
                <img src="/site_media/media/uploads/article/.thumbnails/wanda_malczewska-400x0-215x100.jpg" alt="Czy w roku 2017 spełnią się proroctwa dane przez Boga sł. B. Wandzie Malczewskiej?" class="bordered scale-with-grid">

                <h4>Czy spełnią się proroctwa wandy Malczewskiej ?</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/kard-nycz-rodziny-zawierzcie-sie-opatrznosci-bozej,84747.html">
                <img src="/site_media/media/uploads/article/.thumbnails/nycz_wiki-215x100.jpg" alt="Kard. Nycz: Rodziny, zawierzcie się Opatrzności Bożej" class="bordered scale-with-grid">

                <h4>Kard. Nycz: Rodziny, zawierzcie się Opatrzności Bożej</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/jakub-pyda-marian-zdziechowski-katastroficzny-historiozof-i-moralista,84740.html">
                <img src="/site_media/media/uploads/article/.thumbnails/16437resizedimage576299-marian-zdziechowski-215x100.jpg" alt="Jakub Pyda: Marian Zdziechowski - katastroficzny historiozof i moralista" class="bordered scale-with-grid">

                <h4>Pyda: Marian Zdziechowski - katastroficzny historiozof</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/krzysztof-rak-jedyna-rosyjska-propaganda-ktorej-wierze,84788.html">
                <img src="/site_media/media/uploads/article/.thumbnails/l%3Bkdsf-rio23jrklrsdkfjh209ti2olhf-215x100.jpg" alt="Krzysztof Rak: Jedyna rosyjska propaganda, której wierzę" class="bordered scale-with-grid">

                <h4>Rak: Jedyna rosyjska propaganda, której wierzę</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/jak-tu-zyc-nie-placzac-nad-ofiarami-rezimu-w-warszawie,84781.html">
                <img src="/site_media/media/uploads/article/.thumbnails/czarnecki_ryszard_flickr_lukasplewa-215x100.jpg" alt="Jak tu żyć, nie płacząc nad ofiarami reżimu w Warszawie?" class="bordered scale-with-grid">

                <h4>Jak żyć, nie płacząc nad ofiarami reżimu w Warszawie?</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/uroczyste-nieszpory-w-watykanie-ciebie-boga-wyslawiamy,84784.html">
                <img src="/site_media/media/uploads/article/.thumbnails/watykan-flickr-215x100.jpg" alt="Uroczyste nieszpory w Watykanie. Ciebie Boga wysławiamy..." class="bordered scale-with-grid">

                <h4>Uroczyste nieszpory w Watykanie. Te Deum laudamus...</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/co-za-jad-gorzej-juz-nie-mozna,84696.html">
                <img src="/site_media/media/uploads/article/.thumbnails/staniszkis_vod_tvp_screen-215x100.jpg" alt="Co za jad! Gorzej już nie można..." class="bordered scale-with-grid">

                <h4>Co za jad! Gorzej już nie można...</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/islamizacja-uczniowie-w-holandii-bija-allahowi-poklony,84678.html">
                <img src="/site_media/media/uploads/article/.thumbnails/jsdahfqruo2rhuhfwyufh-215x100.jpg" alt="Islamizacja. Uczniowie w Holandii biją Allahowi pokłony" class="bordered scale-with-grid">

                <h4>Islamizacja. Uczniowie w Holandii biją Allahowi pokłony</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/prof-rafal-chwedoruk-jaka-bedzie-polska-polityka-w-2017-roku,84774.html">
                <img src="/site_media/media/uploads/article/.thumbnails/rafal_chwedoruk_wikipedia-215x100.jpg" alt="Prof. Rafał Chwedoruk: Jaka będzie polska polityka w 2017 roku?" class="bordered scale-with-grid">

                <h4>Chwedoruk: Jaka będzie polska polityka w 2017 roku?</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/tatuowanie-i-piercing-czy-to-grzech-1,84754.html">
                <img src="/site_media/media/uploads/article/.thumbnails/tatuaz_wiki_0ii343i4-215x100.jpg" alt="Tatuowanie i piercing: Czy to grzech?" class="bordered scale-with-grid">

                <h4>Tatuowanie i piercing: Czy to grzech?</h4>
            </a>
        </article>
        

        

        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
    </div>

    

<div class="content content-30 phone-100">
    <span class="small-info">reklama</span>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_300x600_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/4141882229"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    <h3 class="section-header">Najczęściej czytane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/oto-prawdopodobna-przyczyna-katastrofy-rosyjskiego-samolotu,84389.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/samolot_tu_154_wiki-120x80.jpg" alt="Oto prawdopodobna przyczyna katastrofy rosyjskiego samolotu" class="bordered pull-left" >
                Oto przyczyna katastrofy rosyjskiego samolotu
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/cud-eucharystyczny-w-krakowie,84519.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/anio%C5%82_krak%C3%B3w_bo%C5%BCego_cia%C5%82a-120x80.jpg" alt="Cud eucharystyczny w Krakowie" class="bordered pull-left" >
                Cud eucharystyczny w Krakowie
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/pawlowicz-zaorala-dekalog-wolnosci-trzaskowskiego,84434.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/pawlowicz-trzaskowski-twitter-wiki-120x80.jpg" alt="Pawłowicz zaorała 'dekalog wolności' Trzaskowskiego" class="bordered pull-left" >
                Pawłowicz zaorała 'dekalog wolności' Trzaskowskiego
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/nadchodzi-czas-polski-i-upadku-jej-wrogow-proroctwo-wernyhory,84569.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/wernyhora_matejko-120x80.jpg" alt="'Nadchodzi czas Polski i upadku jej wrogów' - proroctwo Wernyhory!" class="bordered pull-left" >
                Proroctwo: 'Nadchodzi czas Polski i upadku jej wrogów'
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/agencja-stratfor-polska-bedzie-gospodarcza-potega,84484.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/friedman_miedzymorze_2914143-120x80.jpg" alt="Agencja Stratfor: Polska będzie gospodarczą potęgą" class="bordered pull-left" >
                Agencja Stratfor: Polska będzie gospodarczą potęgą
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_336x280 -->
<div id='div-gpt-ad-1465567572214-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-6'); });
</script>
</div>


    <h3 class="section-header">Najczęściej komentowane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/dramat-na-slasku-ojciec-zamordowal-syna-podczas-wigilii,84409.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/policja_gov_pl_39123421-120x80.jpg" alt="Dramat na Śląsku. Ojciec zamordował syna podczas wigilii" class="bordered pull-left">
                Dramat na Śląsku.Ojciec zamordował syna podczas wigilii
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/oto-20-najwiekszych-klamstw-na-temat-nowotworow,84499.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/z9339735q%2Cnowotwor-120x80.jpg" alt="Oto 20 największych kłamstw na temat nowotworów!" class="bordered pull-left">
                Oto 20 największych kłamstw na temat nowotworów!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/szokujace-wyznanie-kobiety-ktora-dokonala-4-aborcji,84544.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/dziecko_aborcja_ultra-120x80.jpg" alt="Szokujące wyznanie kobiety, która dokonała 4 aborcji" class="bordered pull-left">
                Szokujące wyznanie kobiety, która dokonała 4 aborcji
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/samolot-z-chorem-aleksandrowa-spadl-do-morza-czarnego,84372.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/choraleksandrowawiki-120x80.jpg" alt="Samolot z Chórem Aleksandrowa spadł do Morza Czarnego" class="bordered pull-left">
                Samolot z Chórem Aleksandrowa spadł do Morza Czarnego
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/poranienia-w-rodzinie-szatan-znajdzie-najslabszy-element-w-naszej-duszy-rany-od-ojca-od-matki-ks-piotr-glas,84593.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/ks_piotr_glass-120x80.jpg" alt="Poranienia w rodzinie. Szatan znajdzie najsłabszy element w naszej duszy - rany od ojca i od matki - ks. Piotr Glas" class="bordered pull-left">
                ks. Piotr Glas:Szatan nie śpi: rany od ojca i od matki 
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_300x600 -->
<div id='div-gpt-ad-1465567572214-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-5'); });
</script>
</div>


    <!-- <h3 class="section-header">Wybrane artykuły</h3>
     -->
</div>

</div>



                <div class="hidden-phone text-center clearfix">
                    <!-- <span class="small-info">reklama</span>

 -->

                </div>
            </div>

            <nav class="container footer-nav clearfix">
                <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

                <ul class="nav nav-separated pull-right">
                    <li><a href="/regulamin">Regulamin</a></li>
                    <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="/reklama">Reklama</a></li>
                </ul>
            </nav>
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <img src="/site_media/images/facebook.png" alt="facebook">

            <div class="fb-container">
                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> -->
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        <div class="hidden-phone hidden">
            <div class="facebook-popup">
                <a href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813">
                    <img src="/site_media/images/fb_popup.jpg" alt="facebook" class="scale-with-grid">
                </a>

                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> -->
            </div>
        </div>

        

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script   type="text/javascript" src="/site_media/js/application.b80a2b789d68.js" charset="utf-8"></script>

        

        


        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1391346324410907";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js"></script>

    

    </body>
</html>
