<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MZXTGMS');</script>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","queueTime":0,"licenseKey":"27c2782ba1","agent":"","transactionName":"MhBSZQoZDENTV0FQVgtadkQWGxZZXVoaV1wSBh5HER0VQwhVR01QBhlV","applicationID":"4989377","errorBeacon":"bam.eu01.nr-data.net","applicationTime":562}</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Wildstein: Michnik dziś to osaczony, stary człowiek | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="wildstein, michnik, wyborcza, atak, gazeta">

        <link rel="shortcut icon" href="/site_media/favicon.png">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />
        <link href="/site_media/css/minimal.285d3181a565.css" rel="stylesheet" type="text/css" />

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <!--[if IE]>
        <style>
            svg { padding-top: 0px !important; }
            .top-icons .icon-label {
                position: relative;
                top: -8px;
            }
            .wykop-icon svg { height: 30px; }
        </style>
        <![endif]-->

        
<meta property="og:title" content="Wildstein: Michnik dziś to osaczony, stary człowiek">
<meta property="og:type" content="article">

<meta property="og:image" content="https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef89wefnweufiwfekbwkefbskdjfbsdf-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">

<meta property="og:url" content="https://www.fronda.pl/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html">

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "c75bb6bfcca1e3b3a3dc7d04",
    "item": {
        "objectid": "124827",  /*unique ID, alphanumeric*/
        "title": "Wildstein: Michnik dziś to osaczony, stary człowiek",  /*max 255 characters*/
        "text": "\u003Cp\u003E\u003Cstrong\u003E„Grupa napastników często zwraca się do Michnika per ty. Kto ich do tego upoważnił? – To moralny degenerat – pokrzykują nad nim. Jakie jest usprawiedliwienie dla tego typu postępowania?” \u002D pyta Bronisław Wildstein w ...",  /*max 255 characters*/
        "url": "https://www.fronda.pl/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html",  /*max 1024 characters*/
        "img": "https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef89wefnweufiwfekbwkefbskdjfbsdf-1200x630.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": "1554727500",  /*UNIX timestamp, date article was first published*/
        "updated_at": "1554727500"  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "pl"
}));
</script>


        <script>
            var _fr_authenticated = 0;
            var _fr_is_staff = 0;
            var _fr_avatar_path = "/site_media/media/uploads/avatar/.thumbnails/default-50x50.png";
        </script>
        <script src="https://www.google.com/recaptcha/api.js?render=explicit" async defer></script>
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
    </head>
    <body>
        <script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/33757/adRecover.js?ts=1542278300753'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
        
        <div class="clearfix text-center hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1436"></div>
        </div>

        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZXTGMS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        
        <div class="sky-floatable">
        
            <div class="spolecznoscinet" id="spolecznosci-1384"></div>
<div id="1103307" style="width:160px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103307,
    "containerid": "1103307",
    "overrideZoneFloor": false});
</script>
        
        </div>
        <div class="content-wrapper clearfix">
            
            <nav class="container hidden-phone hidden-small-tablet top-header-nav clearfix">
    <ul class="nav nav-separated pull-left" style="height: 20px;">
        <div class="pull-left">
            <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813"
                 data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"
                 data-share="false"></div>
        </div>
        <div class="pull-left selfpromotion-ticker">
            <li></li>
            
            <li class="active"><a title="Restauracja w centrum Gdańska - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://latajacyholender.pl/">Restauracja w centrum Gdańska</a> - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
            <li><a title="Przechowalnia rzeczy Warszawa Wola - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa " href="http://fort24.pl/">Przechowalnia rzeczy Warszawa Wola</a> - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa </li>
            
            <li><a title="Hotel w Gdańsku - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://www.hollandhouse.pl">Hotel w Gdańsku</a> - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
            <li><a title="Hostel w centrum Warszawy - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa" href="http://warsawhostelcentrum.pl/">Hostel w centrum Warszawy</a> - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa</li>
            
        </div>
    </ul>
    <ul class="nav nav-separated pull-right">
        <li><a title="Módlmy się" href="/modlmy-sie" style="color: #ff6600; font-weight: bold;">Modlitewnik</a></li>
        
            <li><a href="/profil/zaloguj">logowanie</a></li>
            <li><a href="/profil/register">rejestracja</a></li>
        
    </ul>
</nav>

            
            <div class="container clearfix header">
                
                <header>
    <div class="content">
        <div class="header-logo">
            <a href="/">
                <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
            </a>
            <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
        </div>

        <div class="hidden-phone hidden-tablet header-icon-bar">
            <div class="header-icon dropdown">
                <a href="/c/wiadomosci,1.html" title="Wszystkie wiadomości" class="dropbtn">
                    <div class="icon icon-news">
                        <i class="fa fa-rss" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Wiadomości</div>
                </a>
                <ul class="dropdown-content categories">
                    
                    <li><a href="/c/afera,76.html">AFERA</a></li>
                    
                    <li><a href="/c/antypolonizm,47.html">ANTYPOLONIZM</a></li>
                    
                    <li><a href="/c/cywilizacja-smierci,90.html">cywilizacja śmierci</a></li>
                    
                    <li><a href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a></li>
                    
                    <li><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></li>
                    
                    <li><a href="/c/imigracja,35.html">IMIGRACJA</a></li>
                    
                    <li><a href="/c/islam,24.html">ISLAM</a></li>
                    
                    <li><a href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a></li>
                    
                    <li><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></li>
                    
                    <li><a href="/c/madrosci-celebrytow,83.html">MĄDROŚCI CELEBRYTÓW</a></li>
                    
                    <li><a href="/c/miedzymorze,54.html">Międzymorze</a></li>
                    
                    <li><a href="/c/mysl,79.html">myśl</a></li>
                    
                    <li><a href="/c/nato,73.html">NATO</a></li>
                    
                    <li><a href="/c/niemcy,37.html">NIEMCY</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">NIEPODLEGŁA</a></li>
                    
                    <li><a href="/c/odlot,62.html">ODLOT</a></li>
                    
                    <li><a href="/c/opinia,70.html">OPINIA</a></li>
                    
                    <li><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></li>
                    
                    <li><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></li>
                    
                    <li><a href="/c/pilne,30.html">PILNE</a></li>
                    
                    <li><a href="/c/polska,72.html">POLSKA</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/prawo-i-sprawiedliwosc,65.html">PRAWO I SPRAWIEDLIWOŚĆ</a></li>
                    
                    <li><a href="/c/pro-life,61.html">Pro life</a></li>
                    
                    <li><a href="/c/przesladowanie-chrzescijan,93.html">prześladowanie chrześcijan</a></li>
                    
                    <li><a href="/c/reprywatyzacja,95.html">REPRYWATYZACJA</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">ROSJA</a></li>
                    
                    <li><a href="/c/skandal,77.html">SKANDAL</a></li>
                    
                    <li><a href="/c/smolensk,52.html">SMOLEŃSK</a></li>
                    
                    <li><a href="/c/sondaz,92.html">SONDAŻ</a></li>
                    
                    <li><a href="/c/sport,58.html">SPORT</a></li>
                    
                    <li><a href="/c/szokujace,69.html">SZOKUJĄCE</a></li>
                    
                    <li><a href="/c/swiadectwo-1,91.html">ŚWIADECTWO</a></li>
                    
                    <li><a href="/c/tasmy,88.html">TAŚMY</a></li>
                    
                    <li><a href="/c/terroryzm,74.html">terroryzm</a></li>
                    
                    <li><a href="/c/ukraina,71.html">Ukraina</a></li>
                    
                    <li><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></li>
                    
                    <li><a href="/c/usa,63.html">USA</a></li>
                    
                    <li><a href="/c/uwaga,94.html">UWAGA</a></li>
                    
                    <li><a href="/c/wiara,38.html">WIARA</a></li>
                    
                    <li><a href="/c/wojsko,80.html">wojsko</a></li>
                    
                    <li><a href="/c/zagrozenia,46.html">ZAGROŻENIA</a></li>
                    
                    <li><a href="/c/zdrowie,60.html">ZDROWIE</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">zebrane</a></li>
                    
                    <li><a href="/c/zobacz,81.html">ZOBACZ</a></li>
                    
                    <li><a href="/c/z-ambony-strzeleckiej-salwowskiego,89.html">Z AMBONY STRZELECKIEJ SALWOWSKIEGO</a></li>
                    
                    <li><a href="/c/z-zycia-kasty,41.html">Z życia kasty</a></li>
                    
                </ul>
            </div>

            

            <div class="header-icon">
                <a href="/blogi" title="Blogi Fronda.pl">
                    <div class="icon icon-opinie">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 viewBox="0 0 612 612" style="width: 22px;" xml:space="preserve">
    <path class="svg-icon" d="M517.9,72.3c-56.1-13-113.3,16.5-135.9,66.8L494.9,308c54.5-1.4,103.1-39.2,114.6-93.9C622.8,150.6,581.8,87.1,517.9,72.3
			z"/>
    <path class="svg-icon" d="M171.2,329c-50.5,42.6-101.4,84.8-151.2,128.2C0.6,474-7,496.6,7.7,520c14.6,23.1,37.6,29.1,61.3,15.9
        c59.3-33.2,118.5-66.6,178.2-100.4l-73-109.1C173.2,327.2,172.2,328.1,171.2,329z"/>
    <polygon class="svg-icon" points="457.4,303.1 372.2,175.7 322.9,102 139.7,223.6 196.2,308 272,421.4 322.1,496.3 505.3,374.7 		"/>
</svg>

                    </div>
                    <div class="icon-label">Blogi i Opinie</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="/forum" title="Przejdź do Forum">
                    <div class="icon icon-forum">
                        <i class="fa fa-comments" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Forum</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum">
                    <div class="icon icon-hostel">
                        <img src="/site_media/images/autopromotion/hostel_logo.png">
                    </div>
                    <div class="icon-label">Hostel Warszawa</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.hollandhouse.pl/" title="Holland House">
                    <div class="icon icon-holland">
                        <img src="/site_media/images/autopromotion/holland_logo.png">
                    </div>
                    <div class="icon-label">Holland House</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.fort24.pl/" title="Fort24 - Self Storage">
                    <div class="icon icon-fort24">
                        <img src="/site_media/images/autopromotion/fort24_logo.png">
                    </div>
                    <div class="icon-label">Fort24</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender">
                    <div class="icon icon-holender">
                        <img src="/site_media/images/autopromotion/holender_logo.png">
                    </div>
                    <div class="icon-label">Latający Holender</div>
                </a>
            </div>

            <div class="header-icon search">
                <a href="/szukaj">
                    <div class="icon">
                        <i class="fa fa-search"></i>
                    </div>
                </a>
            </div>

            
        </div>

        
    </div>
</header>

                
            </div>
            <div class="container clearfix">
                <div class="content text-center hidden-phone hidden-tablet">
                    
                        <div class="spolecznoscinet" id="spolecznosci-1382"></div>
<div id="1103309" style="width:728px;height:90px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103309,
    "containerid": "1103309",
    "overrideZoneFloor": false});
</script>
                    
                </div>
            </div>
            
            <div class="container clearfix">
                
<div class="content content-100">
    <ul class="article-top-nav">
    
    
        <li><a title="Przejdź do kategorii: AFERA"  href="/c/afera,76.html">AFERA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ANTYPOLONIZM"  href="/c/antypolonizm,47.html">ANTYPOLONIZM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: cywilizacja śmierci"  href="/c/cywilizacja-smierci,90.html">cywilizacja śmierci</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: DEKOMUNIZACJA"  href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IDEOLOGIA GENDER"  href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IMIGRACJA"  href="/c/imigracja,35.html">IMIGRACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ISLAM"  href="/c/islam,24.html">ISLAM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IZRAEL I ŻYDZI"  href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: KOŚCIÓŁ"  href="/c/kosciol,21.html">KOŚCIÓŁ</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: MĄDROŚCI CELEBRYTÓW"  href="/c/madrosci-celebrytow,83.html">MĄDROŚCI CELEBRYTÓW</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Międzymorze"  href="/c/miedzymorze,54.html">Międzymorze</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: myśl"  href="/c/mysl,79.html">myśl</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: NATO"  href="/c/nato,73.html">NATO</a></li>
    
    
    </ul>
</div>
<div class="clearfix"></div>

<div class="article-view clearfix">
    <div class="content content-66 phone-100 fill-336 small-tablet-100 article-info ">
        <div class="content text-center hidden-tablet hidden-phone">
            <div data-widget="plista_widget_topArticle"></div>

            <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "c75bb6bfcca1e3b3a3dc7d04",
                "item": {
                    "objectid": "124827",  /*unique ID, alphanumeric*/
                    "title": "Wildstein: Michnik dziś to osaczony, stary człowiek",  /*max 255 characters*/
                    "text": "\u003Cp\u003E\u003Cstrong\u003E„Grupa napastników często zwraca się do Michnika per ty. Kto ich do tego upoważnił? – To moralny degenerat – pokrzykują nad nim. Jakie jest usprawiedliwienie dla tego typu postępowania?” \u002D pyta Bronisław Wildstein w ...",  /*max 255 characters*/
                    "url": "https://www.fronda.pl/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html",  /*max 1024 characters*/
                    "img": "https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef89wefnweufiwfekbwkefbskdjfbsdf-1200x630.jpg",  /*max 255 characters*/
                    "category": "News",
                    "published_at": "1554727500",  /*UNIX timestamp, date article was first published*/
                    "updated_at": "1554727500"  /*UNIX timestamp, date article was last modified*/
                },
                "origin": "pl"
            }));
            </script>
        </div>
        <figure class="content phone-100 ">
            <div class="top-icons">
                <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
                
            </div>
            <img src="/site_media/media/uploads/article/.thumbnails/wef89wefnweufiwfekbwkefbskdjfbsdf-746x280.jpg
" alt="Wildstein: Michnik dziś to osaczony, stary człowiek" class="scale-with-grid lazyload">
            <span class="author-block">
                8.04.2019, 14:45
            </span>
            <div class="article-bottom">
                <div class="tag-block">
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: wildstein" href="/t/wildstein,7353.html">wildstein</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: michnik" href="/t/michnik,4109.html">michnik</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: wyborcza" href="/t/wyborcza,7502.html">wyborcza</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: atak" href="/t/atak,394.html">atak</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: gazeta" href="/t/gazeta,1890.html">gazeta</a>
                    </div>
                    
                </div>
                
                <figcaption>screenshot Youtube</figcaption>
                
            </div>
        </figure>

        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1450"></div>
        </div>

        <div class="content article-info-content">
            <div class="title-block">
                <div class="pull-right article-icons">
                    <span class="comment-count">4 <i class="fa fa-comments fa-fw"></i></span>
                </div>
                <h1>Wildstein: Michnik dziś to osaczony, stary człowiek</h1>
                
            </div>
        </div>

        <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons"><div class="social-buttons clearfix">
    <span class="share-count">9</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="http://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html&title=Wildstein:%20Michnik%20dzi%C5%9B%20to%20osaczony,%20stary%20cz%C5%82owiek%20%7C%20Fronda.pl&desc=Wildstein:%20Michnik%20dzi%C5%9B%20to%20osaczony,%20stary%20cz%C5%82owiek" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>
</div>
        </div>

        <article class="article article-wide article-content">
            
                
                    
                    <div class="headline">
                        <p><strong>„Grupa napastników często zwraca się do Michnika per ty. Kto ich do tego upoważnił? – To moralny degenerat – pokrzykują nad nim. Jakie jest usprawiedliwienie dla tego typu postępowania?” - pyta Bronisław Wildstein w swoim tekście opublikowanym na łamach portalu wpolityce.pl.</strong>
                    </div>
                    <div id="adform-outstream" style="height:0;overflow:hidden;"> 
        <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" 
          data-pmp-id="529079"> 
        </script> 
      </div>
                    

                    

                    
                
                    
                    <div class="paragraph-2">
                    <p>Wildstein jest oburzony atakami na redaktora naczelnego „Gazety Wyborczej”:
                    </div>
                    

                    
                    <style>
    .paragraph-2 twitterwidget,
    .paragraph-3 twitterwidget {
        width: 100% !important; /* hack-fix for tweets displayed next to ads */
    }
</style>
                    <div class="content fixed-336 text-center pull-left-important hidden-tablet hidden-phone" style="margin-right: 10px;">
                        <div class="spolecznoscinet" id="spolecznosci-1458"></div>
<div id="1103308" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103308,
    "containerid": "1103308",
    "overrideZoneFloor": false});
</script>
                    </div>
                    

                    
                
                    
                    <div class="paragraph-3">
                    <p>„Grupa facetów dopada starego człowieka, ubliżają mu i nagrywają zdarzenie. Osaczony to Adam Michnik. Czy to coś usprawiedliwia?”.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-4">
                    <p>Publicysta odnosił się tym samym do nagrania krążącego w internecie, na którym grupa mężczyzn osaczyła Michnika wychodzącego z sądu, pytając go między innymi:
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-5">
                    <p>„Czy sprawia ci przyjemność oczernianie ludzi w prasie?”.
                    </div>
                    

                    

                    
                    <style>
    .paragraph-5 twitterwidget,
    .paragraph-6 twitterwidget {
        width: 100% !important; /* hack-fix for tweets displayed next to ads */
    }
</style>
                    <div class="content text-center hidden-tablet hidden-phone">
                        <!-- kod w miejscu placementu Fronda.pl_ROS_Outsream -->
<div class="spolecznoscinet" id="spolecznosci-1736"></div>
                    </div>
                    
                
                    
                    <div class="paragraph-6">
                    <p>Wildstein pisze mocno:
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-7">
                    <p>„Czytam, że byli to dziennikarze, którzy 'zadawali niewygodne pytania', że naczelny 'Wyborczej' 'znalazł się w ogniu pytań'. Przepraszam, nie każdy, kto zaopatrzy się w kamerę, staje się z tego powodu dziennikarzem. Czy dziennikarskie pytania brzmią: 'dobrze jest ludzi oczerniać?'; 'sprawia przyjemność?'; 'czemu się zachowujesz jakoś tak?'. To ma być owo dziennikarskie przesłuchanie?”.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-8">
                    <p>W swoim tekście podkreśla, że tego typu działania eskalują zimną wojnę domową.
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-9">
                    <p><em>dam/wpolityce.pl,Fronda.pl</em>
                    </div>
                    

                    

                    
                
            
            
            
            

            <div class="clearfix"></div>
            <div class="author-floating-container top-social-buttons-container">
                <div class="top-social-buttons">
                    <div class="social-buttons clearfix">
    <span class="share-count">9</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="http://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html&title=Wildstein:%20Michnik%20dzi%C5%9B%20to%20osaczony,%20stary%20cz%C5%82owiek%20%7C%20Fronda.pl&desc=Wildstein:%20Michnik%20dzi%C5%9B%20to%20osaczony,%20stary%20cz%C5%82owiek" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>

                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        <div class="clearfix"></div>
        




        <div class="clearfix"></div>

        

<div id="comments-token" style="display: none">
    <div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='liGqjbfQYVnQu50TYMc56Hy1j3GxOhLH' /></div>
</div>



<div id="comments">
    <h3 class="button-top"><i class="fa fa-comments fa-fw"></i> <strong>4</strong><a class="comment-add"><span>Dodaj komentarz</span></a></h3>
<style>.input_id_honeypot {display:none !important;}</style>

<div class="fronda-form full-width comment-form clearfix" style="display: none;">
    <form method="post" id="comment" action="/comment/#comment" class="clearfix">
        <div class="hidden-phone comment-avatar pull-left">
            <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
        </div>
        <div class="pull-left form-content">
            <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="124827" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1554730794" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="c4bc58139539f054bb2346702cc8f59107c5b602" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
            <div class="form-actions">
                <input class="btn btn-primary btn-large" type="submit" value="Dodaj komentarz">
            </div>
        </div>
    </form>
</div>




<ul class="unstyled comments">
    

    <li id="comment-1662181">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    violencja
                    
                    <small>8.4.19 15:08</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1662181">
                        <li><a href="" class="report-comment" data-id="1662181">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html#comment-1662181">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Logika Kalego, Kali może , ale Kalemu to już nie.
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="1662181">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">2</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">0</span>
                        </a>
                        <a href="#reply-1662181" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1662181"
                    action="/comment/#reply-1662181"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="124827" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1554730794" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="c4bc58139539f054bb2346702cc8f59107c5b602" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1662181">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-1662192">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    wiktor
                    
                    <small>8.4.19 15:15</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1662192">
                        <li><a href="" class="report-comment" data-id="1662192">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html#comment-1662192">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Panie Wildstein, a jednak  ma Pan trochę klasy.  To co teraz się dzieje przypomina rozwój wydarzeń w Francji gdy Rewolucja Francuska "zjadała swoje dzieci".
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="1662192">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">3</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">1</span>
                        </a>
                        <a href="#reply-1662192" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1662192"
                    action="/comment/#reply-1662192"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="124827" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1554730794" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="c4bc58139539f054bb2346702cc8f59107c5b602" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1662192">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-1662194">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    eloL
                    
                    <small>8.4.19 15:17</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1662194">
                        <li><a href="" class="report-comment" data-id="1662194">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html#comment-1662194">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    A ile to fronda się spuszczała nad ogórkiem jak ją kłamczuchą nazwali?
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="1662194">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">3</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">2</span>
                        </a>
                        <a href="#reply-1662194" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1662194"
                    action="/comment/#reply-1662194"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="124827" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1554730794" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="c4bc58139539f054bb2346702cc8f59107c5b602" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1662194">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    

    <li id="comment-1662198">
        <article class="comment clearfix border-bottom">
            
            
            <div class="content content-10 hidden-phone comment-avatar">
                <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png" class="pull-left">
            </div>
            
                
            <div class="content content-90 phone-100 clearfix"
                 >
                
                
                <h5>
                    
                    Jozin z Bazin
                    
                    <small>8.4.19 15:18</small>
                    
                </h5>
                

                
                    <ul class="nav nav-separaded comment-actions pull-right" data-comment-id="1662198">
                        <li><a href="" class="report-comment" data-id="1662198">usuńcie ten komentarz!</a></li>
                        <li>
                            <a href="/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html#comment-1662198">link</a>
                        </li>
                    </ul>
                

                <p>
                    
                    Tow. Wilsztajn ja wam nie wierzę, obrona w stylu "odpieprzcie się od generała" Adaś sam tak bronił Kiszczaka, a teraz wy jego ? żyd żydowi kuku nie zrobi, no chyba że wojna przyjdzie, to co innego wtedy wolna amerykanka.
                    
                </p>

                
                <span>
                    
                </span>
                <div class="comment-tools">
                    
                    <span class="like-comment" data-comment-id="1662198">
                        <a href="#" data-value="1">
                            <i class="fa fa-fw fa-thumbs-o-up" aria-hidden="true"></i> 
                            <span class="like-comment-count">4</span>
                        </a>
                        <a href="#" data-value="0">
                            <i class="fa fa-fw fa-thumbs-o-down" aria-hidden="true"></i> 
                            <span class="unlike-comment-count">2</span>
                        </a>
                        <a href="#reply-1662198" class="reply">
                            <i class="fa fa-reply" aria-hidden="true"></i> 
                            <span>Odpowiedz</span>
                        </a>
                    </span>
                </div>
                <form class="reply-form fronda-form clearfix" method="post" id="reply-1662198"
                    action="/comment/#reply-1662198"
                    style="display:none;">
                    <div class="hidden-phone comment-avatar pull-left">
                        <img src="/site_media/media/uploads/avatar/.thumbnails/default-50x50.png">
                    </div>
                    <div class="pull-left form-content">
                        <ul>
    
    
    <li class="control-group input_id_comment 
    ">
        
        <label for="id_comment">Komentarz</label>
        <textarea id="id_comment" rows="10" cols="40" name="comment"></textarea>
        
    </li>
    
    
    <input type="hidden" name="content_type" value="news.article" id="id_content_type" />
    
    <input type="hidden" name="object_pk" value="124827" id="id_object_pk" />
    
    <input type="hidden" name="timestamp" value="1554730794" id="id_timestamp" />
    
    <input type="hidden" name="security_hash" value="c4bc58139539f054bb2346702cc8f59107c5b602" id="id_security_hash" />
    
    
    <li class="control-group input_id_name 
    ">
        
        <label for="id_name">Imię</label>
        <input id="id_name" type="text" name="name" maxlength="50" />
        
        <span class="helptext">wymagane</span>
        
    </li>
    
    
    
    <li class="control-group input_id_honeypot 
    ">
        
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam</label>
        <input type="text" name="honeypot" id="id_honeypot" />
        
    </li>
    
    
    
    <li class="control-group input_id_captcha 
    ">
        
        <label for="id_captcha">Captcha</label>
        <div class="g-recaptcha" data-sitekey="6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc" data-id="id_captcha" ></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoSocUAAAAAKphurXnnKQ6QlbO0mvUDaXgMhtc"
                frameborder="0" scrolling="no"
                style="width: 302px; height:352px; border-style: none;">
        </iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="recaptcha_challenge_field"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0px; padding: 0px; resize: none;" value="">
        </textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
      </div>
    </div>
  </div>
</noscript>
        
    </li>
    
    
    
</ul>
                        <input type="hidden" name="replied_to" value="1662198">
                        <input class="btn btn-primary btn-large" type="submit" value="Odpowiedz">
                    </div>
                </form>
                
            </div>
            
        </article>

        
    </li>
    
</ul>



</div>


        <div class="clearfix"></div>

        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1452"></div>
        </div>


        <div class="content text-center hidden-tablet hidden-phone">
            <div data-widget="plista_widget_belowArticle_2"></div>

            <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "c75bb6bfcca1e3b3a3dc7d04",
                "item": {
                    "objectid": "124827",  /*unique ID, alphanumeric*/
                    "title": "Wildstein: Michnik dziś to osaczony, stary człowiek",  /*max 255 characters*/
                    "text": "\u003Cp\u003E\u003Cstrong\u003E„Grupa napastników często zwraca się do Michnika per ty. Kto ich do tego upoważnił? – To moralny degenerat – pokrzykują nad nim. Jakie jest usprawiedliwienie dla tego typu postępowania?” \u002D pyta Bronisław Wildstein w swoim tekście opublikowanym na łamach portalu wpolityce.pl.\u003C/strong\u003E",  /*max 255 characters*/
                    "url": "https://www.fronda.pl/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html",  /*max 1024 characters*/
                    "img": "https://www.fronda.pl/site_media/media/uploads/article/.thumbnails/wef89wefnweufiwfekbwkefbskdjfbsdf-1200x630.jpg",  /*max 255 characters*/
                    "category": "News",
                    "published_at": "1554727500",  /*UNIX timestamp, date article was first published*/
                    "updated_at": "1554727500"  /*UNIX timestamp, date article was last modified*/
                },
                "origin": "pl"
            }));
            </script>
        </div>

        <div class="clearfix"></div>
        


        

        

        
        <article class="slided-article hidden-phone hidden-tablet">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/czy-odroczenie-brexitu-to-dobre-wyjscie-odpowiada-szef-msz,124853.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/czaputowicz-tymon-markowski-msz-190x100.jpg" alt="Czy odroczenie brexitu to dobre wyjście? Odpowiada szef MSZ">
                    Odroczenie brexitu to dobre wyjście?Odpowiada szef MSZ
                </h4>
            </a>
        </article>
        

        
        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1453"></div>
        </div>

        <div class="content content-50 sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Polecane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/czy-odroczenie-brexitu-to-dobre-wyjscie-odpowiada-szef-msz,124853.html">Odroczenie brexitu to dobre wyjście?Odpowiada szef MSZ</a></li>
                        
                        <li><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></li>
                        
                        <li><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></li>
                        
                        <li><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi             </a></li>
                        
                        <li><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></li>
                        
                        <li><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></li>
                        
                        <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                        
                        <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                        
                        <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                        
                        <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        <div class="content content-50 clearfix sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Najczęściej czytane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/semka-jest-tylko-jeden-sposob-na-powstrzymanie-broniarza,124779.html">'Jest TYLKO JEDEN sposób na powstrzymanie Broniarza!!!'</a></li>
                        
                        <li><a href="/a/nowe-fakty-ws-zaginiecia-madeleine-mccann,124640.html">NOWE FAKTY ws. zaginięcia Madeleine McCann      </a></li>
                        
                        <li><a href="/a/nowy-sondaz-polska-w-ich-rekach,124619.html">Nowy sondaż. Polska w ICH rękach</a></li>
                        
                        <li><a href="/a/ks-stanislaw-malkowski-dla-frondy-h-potter-co-gorszy-prymasa-zasluguje-na-aprobate,124714.html">Ks. Małkowski: Złe książki można palić. Prymas się myli</a></li>
                        
                        <li><a href="/a/poruszajace-swiadectwo-pilkarza-lekarz-doradzal-zonie-aborcje-zobacz-co-sie-stalo,124688.html">Lekarz doradzał aborcję żonie piłkarza. Co się stało?</a></li>
                        
                        <li><a href="/a/zofia-klepacka-mocno-bog-honor-ojczyzna-a-lgbt-moze-nam-podskoczyc,124641.html">'Bóg, Honor, Ojczyzna! A LGBT może nam podskoczyć!!!'</a></li>
                        
                        <li><a href="/a/holownia-oglosil-smierc-kosciola-w-polsce-mocna-odpowiedz-dziennikarza-onetu,124589.html">Hołownia ogłosił 'śmierć Kościoła w Polsce'</a></li>
                        
                        <li><a href="/a/goraco-w-sejmie-premier-ostro-do-opozycji-dla-kogo-mamy-prowadzic-te-programy-dla-mafii-vat-owskich,124612.html">GORĄCO w Sejmie!!! Premier ostro o działaniach opozycji</a></li>
                        
                        <li><a href="/a/sodoma-i-gomora-w-wysokich-obcasach-kobieta-zaspokaja-i-jednego-i-drugiego,124557.html">Sodoma i Gomora w ,,Wysokich Obcasach''!!!</a></li>
                        
                        <li><a href="/a/bialorus-koparki-wyrywaja-krzyze-ofiar-nkwd-moze-tu-spoczywac-prawie-3900-polakow,124671.html">Białoruś: Koparki wyrywają krzyże ofiar NKWD!</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        
        <div class="content content-100">
            <h4 class="fronda-header full-width sidebar-header">Podobne artykuły</h4>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="124843">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/beata-szydlo-o-broniarzu-i-znp-za-duzo-polityki-za-malo-myslenia-o-nauczycielach-i-uczniach,124843.html" class="tile-large-img-container" title="Beata Szydło o Broniarzu i ZNP: Za dużo polityki, za mało myślenia o nauczycielach i uczniach!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wef89we8fwuefbiuwbfeusbdfsbdfksdfjkefw-736x363.jpg
"
         alt="Beata Szydło o Broniarzu i ZNP: Za dużo polityki, za mało myślenia o nauczycielach i uczniach!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/beata-szydlo-o-broniarzu-i-znp-za-duzo-polityki-za-malo-myslenia-o-nauczycielach-i-uczniach,124843.html" title="Beata Szydło o Broniarzu i ZNP: Za dużo polityki, za mało myślenia o nauczycielach i uczniach!">,,Za dużo polityki, za mało myślenia o nauczycielach!''</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="124834">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/prof-pawlowicz-broniarz-mami-nauczycieli-chce-obalic-pis,124834.html" class="tile-large-img-container" title="Prof. Pawłowicz: Broniarz mami nauczycieli. Chce obalić PiS!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pawlowicz_posel-736x363.jpg
"
         alt="Prof. Pawłowicz: Broniarz mami nauczycieli. Chce obalić PiS!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prof-pawlowicz-broniarz-mami-nauczycieli-chce-obalic-pis,124834.html" title="Prof. Pawłowicz: Broniarz mami nauczycieli. Chce obalić PiS!!!">Pawłowicz: Broniarz mami nauczycieli, chce obalić PiS!</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="124820">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ryszard-czarnecki-broniarz-prowadzi-kampanie-wyborcza-szkoda-ze-kosztem-polskich-dzieci,124820.html" class="tile-large-img-container" title="Ryszard Czarnecki: Broniarz prowadzi kampanię wyborczą. Szkoda, że kosztem polskich dzieci!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wefwef87wfebwufebwfebwuefbwekfbuwufejbsjdkf-736x363.jpg
"
         alt="Ryszard Czarnecki: Broniarz prowadzi kampanię wyborczą. Szkoda, że kosztem polskich dzieci!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ryszard-czarnecki-broniarz-prowadzi-kampanie-wyborcza-szkoda-ze-kosztem-polskich-dzieci,124820.html" title="Ryszard Czarnecki: Broniarz prowadzi kampanię wyborczą. Szkoda, że kosztem polskich dzieci!!!">'Broniarz, kosztem dzieci, prowadzi kampanię wyborczą'</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="124828">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/malopolska-kurator-oswiaty-egzaminy-sie-odbeda,124828.html" class="tile-large-img-container" title="Małopolska kurator oświaty: Egzaminy się odbędą!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kurator_barbara_nowak_fot_yt_323-736x363.jpg
"
         alt="Małopolska kurator oświaty: Egzaminy się odbędą!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/malopolska-kurator-oswiaty-egzaminy-sie-odbeda,124828.html" title="Małopolska kurator oświaty: Egzaminy się odbędą!">Małopolska kurator oświaty: Egzaminy się odbędą!</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="124826">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cba-dobrze-sluzy-polsce,124826.html" class="tile-large-img-container" title="CBA dobrze służy Polsce">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wefw98efbweubfuwifebwibefiwbefukjwbfes-736x363.jpg
"
         alt="CBA dobrze służy Polsce" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cba-dobrze-sluzy-polsce,124826.html" title="CBA dobrze służy Polsce">CBA dobrze służy Polsce</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="124822">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/strajk-nauczycieli-co-zrobic-dzieckiem-sprawdz,124822.html" class="tile-large-img-container" title="Strajk nauczycieli. Co zrobić dzieckiem? SPRAWDŹ!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wnefw8efbwefubwufiwefkjwefwefwef-736x363.jpg
"
         alt="Strajk nauczycieli. Co zrobić dzieckiem? SPRAWDŹ!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/strajk-nauczycieli-co-zrobic-dzieckiem-sprawdz,124822.html" title="Strajk nauczycieli. Co zrobić dzieckiem? SPRAWDŹ!">Strajk nauczycieli. Co zrobić dzieckiem? SPRAWDŹ!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="124819">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wazny-apel-szefa-kprm-do-strajkujacych-nauczycieli-wroccie-do-dzieci-na-czas-egzaminow,124819.html" class="tile-large-img-container" title="Ważny apel szefa KPRM do strajkujących nauczycieli: Wróćcie do dzieci na czas egzaminów!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/michaldworczyk-yt-736x363.jpg
"
         alt="Ważny apel szefa KPRM do strajkujących nauczycieli: Wróćcie do dzieci na czas egzaminów!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wazny-apel-szefa-kprm-do-strajkujacych-nauczycieli-wroccie-do-dzieci-na-czas-egzaminow,124819.html" title="Ważny apel szefa KPRM do strajkujących nauczycieli: Wróćcie do dzieci na czas egzaminów!">Ważny apel szefa KPRM do strajkujących nauczycieli</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="124724">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/gmyz-o-kandydaturze-wojtunika-facet-ktory-stal-na-czele-cba-wdzieczy-sie-do-starych-sb-kow,124724.html" class="tile-large-img-container" title="Gmyz o kandydaturze Wojtunika: Facet, który stał na czele CBA, wdzięczy się do starych sb-ków">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wenf8wen8fwuebfuiwfebjwkbefkjdbsf-736x363.jpg
"
         alt="Gmyz o kandydaturze Wojtunika: Facet, który stał na czele CBA, wdzięczy się do starych sb-ków" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/gmyz-o-kandydaturze-wojtunika-facet-ktory-stal-na-czele-cba-wdzieczy-sie-do-starych-sb-kow,124724.html" title="Gmyz o kandydaturze Wojtunika: Facet, który stał na czele CBA, wdzięczy się do starych sb-ków">,,Stał na czele CBA, wdzięczy się do starych sb-ków''</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="124704">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wznowienie-rozmow-beata-szydlo-rzad-przedstawi-nowy-pakt-spoleczny-dla-oswiaty,124704.html" class="tile-large-img-container" title="Wznowienie rozmów. Beata Szydło: Rząd przedstawi nowy pakt społeczny dla oświaty">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szydlo-ptracz-kprm-cc0-flickr-736x363.jpg
"
         alt="Wznowienie rozmów. Beata Szydło: Rząd przedstawi nowy pakt społeczny dla oświaty" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wznowienie-rozmow-beata-szydlo-rzad-przedstawi-nowy-pakt-spoleczny-dla-oswiaty,124704.html" title="Wznowienie rozmów. Beata Szydło: Rząd przedstawi nowy pakt społeczny dla oświaty">,,Rząd przedstawi nowy pakt społeczny dla oświaty''</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="124664">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/prof-romuald-szeremietiew-obnaza-wiarygodnosc-sadow-iii-rp,124664.html" class="tile-large-img-container" title="Prof. Romuald Szeremietiew obnaża ,,wiarygodność'' sądów III RP!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/romuald_szeremietiew_fot_youtube_szeremietiew-736x363.jpg
"
         alt="Prof. Romuald Szeremietiew obnaża ,,wiarygodność'' sądów III RP!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prof-romuald-szeremietiew-obnaza-wiarygodnosc-sadow-iii-rp,124664.html" title="Prof. Romuald Szeremietiew obnaża ,,wiarygodność'' sądów III RP!">Szeremietiew obnaża ,,wiarygodność'' sądów III RP!</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="124667">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/prof-krystyna-pawlowicz-tylko-wygrana-pis-uratuje-polske-przed-agresja-zbrodniczego-lewactwa,124667.html" class="tile-large-img-container" title="Prof. Krystyna Pawłowicz: Tylko wygrana PiS uratuje Polskę przed agresją zbrodniczego lewactwa!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pawlowicz-lukas-plewnia-flickr-ccbysa20-736x363.jpg
"
         alt="Prof. Krystyna Pawłowicz: Tylko wygrana PiS uratuje Polskę przed agresją zbrodniczego lewactwa!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prof-krystyna-pawlowicz-tylko-wygrana-pis-uratuje-polske-przed-agresja-zbrodniczego-lewactwa,124667.html" title="Prof. Krystyna Pawłowicz: Tylko wygrana PiS uratuje Polskę przed agresją zbrodniczego lewactwa!!!">Tylko wygrana PiS uratuje Polskę przed agresją lewactwa</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100" data-id="124658">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/braun-rozwazymy-batozenie-homoseksualistow,124658.html" class="tile-large-img-container" title="Braun: Rozważymy batożenie homoseksualistów">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/braun-yt-736x363.jpg
"
         alt="Braun: Rozważymy batożenie homoseksualistów" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/braun-rozwazymy-batozenie-homoseksualistow,124658.html" title="Braun: Rozważymy batożenie homoseksualistów">Braun: Rozważymy batożenie homoseksualistów</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            
        </div>
        
        
    </div>

    
    

<div class="content content-30 fixed-336 hidden-phone hidden-tablet pull-right-important sidebar">
    <div class="content-margin-to-336 text-center" style="margin-top: 0px;">
        <div class="spolecznoscinet" id="spolecznosci-1385"></div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Opinie</h4>
            <ul class="opinion-list">
                
                
                
                <li>
                    <a href="/blogi/jacek-km/protokoly-medrkow-nowej-zawodowki-i-protest-polonii,47737.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/jkm.JPG" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/jacek-km/protokoly-medrkow-nowej-zawodowki-i-protest-polonii,47737.html"><h4>Protokoły Mędrków Nowej Zawodówki i protest Polonii…</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/jacek-km,2132.html">Jacek K.M.</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/smocze-opary/wynaradawianie-ruska,47739.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/63681eb78e044e77cfbaf019c6a09792.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/smocze-opary/wynaradawianie-ruska,47739.html"><h4>Wynaradawianie Ruska</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/smocze-opary,1666.html">SmokEustachy</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/niepoprawne-radio-pl/niepoprawne-radio-pl-audycja-1032-wlacz-o-1900,47738.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/6111cbf22b50318ff52b3e38e97f7381.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/niepoprawne-radio-pl/niepoprawne-radio-pl-audycja-1032-wlacz-o-1900,47738.html"><h4>Niepoprawne Radio PL – audycja 1032 – włącz o 19:00!</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/niepoprawne-radio-pl,2060.html">NiepoprawneRadio.pl</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/smocze-opary/panstwo-opresyjne-szwedzkie,47740.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/63681eb78e044e77cfbaf019c6a09792.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/smocze-opary/panstwo-opresyjne-szwedzkie,47740.html"><h4>Państwo opresyjne szwedzkie</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/smocze-opary,1666.html">SmokEustachy</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/spieszmy-sie-kochac-ludzi/i-ze-nie-opuszcze-cie-az-do-smierci-cz1,47741.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/f6d3e76e98b657cc08031d6badcf9893.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/spieszmy-sie-kochac-ludzi/i-ze-nie-opuszcze-cie-az-do-smierci-cz1,47741.html"><h4>I że nie opuszczę cię aż do śmierci …( cz.1)</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/spieszmy-sie-kochac-ludzi,766.html">Magdalena Tarasiewicz</a>
                        </div>
                    </div>
                </li>
                
                
            </ul>
        </div>
    </div>

    <div class="content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1383"></div>
<div id="1103323" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103323,
    "containerid": "1103323",
    "overrideZoneFloor": false});
</script>
    </div>

    
    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Najczęściej czytane</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/a/semka-jest-tylko-jeden-sposob-na-powstrzymanie-broniarza,124779.html">'Jest TYLKO JEDEN sposób na powstrzymanie Broniarza!!!'</a></li>
                
                <li><a href="/a/nowe-fakty-ws-zaginiecia-madeleine-mccann,124640.html">NOWE FAKTY ws. zaginięcia Madeleine McCann      </a></li>
                
                <li><a href="/a/nowy-sondaz-polska-w-ich-rekach,124619.html">Nowy sondaż. Polska w ICH rękach</a></li>
                
                <li><a href="/a/ks-stanislaw-malkowski-dla-frondy-h-potter-co-gorszy-prymasa-zasluguje-na-aprobate,124714.html">Ks. Małkowski: Złe książki można palić. Prymas się myli</a></li>
                
                <li><a href="/a/poruszajace-swiadectwo-pilkarza-lekarz-doradzal-zonie-aborcje-zobacz-co-sie-stalo,124688.html">Lekarz doradzał aborcję żonie piłkarza. Co się stało?</a></li>
                
                <li><a href="/a/zofia-klepacka-mocno-bog-honor-ojczyzna-a-lgbt-moze-nam-podskoczyc,124641.html">'Bóg, Honor, Ojczyzna! A LGBT może nam podskoczyć!!!'</a></li>
                
                <li><a href="/a/holownia-oglosil-smierc-kosciola-w-polsce-mocna-odpowiedz-dziennikarza-onetu,124589.html">Hołownia ogłosił 'śmierć Kościoła w Polsce'</a></li>
                
                <li><a href="/a/goraco-w-sejmie-premier-ostro-do-opozycji-dla-kogo-mamy-prowadzic-te-programy-dla-mafii-vat-owskich,124612.html">GORĄCO w Sejmie!!! Premier ostro o działaniach opozycji</a></li>
                
                <li><a href="/a/sodoma-i-gomora-w-wysokich-obcasach-kobieta-zaspokaja-i-jednego-i-drugiego,124557.html">Sodoma i Gomora w ,,Wysokich Obcasach''!!!</a></li>
                
                <li><a href="/a/bialorus-koparki-wyrywaja-krzyze-ofiar-nkwd-moze-tu-spoczywac-prawie-3900-polakow,124671.html">Białoruś: Koparki wyrywają krzyże ofiar NKWD!</a></li>
                
                
            </ul>
        </div>
    </div>
    

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Polecane na forum</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html">Polipidowi i innym tradsom dedykuję</a></li>
                
                <li><a href="/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html">Szczyt empatii: zabić ze &quot;współczucia&quot;.</a></li>
                
                <li><a href="/forum/ateizm-reaktywacja,65578.html">Ateizm - reaktywacja</a></li>
                
                <li><a href="/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html">Horror z pluszowymi robotami robi furolę.  </a></li>
                
                <li><a href="/forum/nowa-encyklika-franciszka-ekologiczna,65560.html">Nowa encyklika Franciszka - ekologiczna ? </a></li>
                
                <li><a href="/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html">&quot;Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda&quot; (J 19, 34).</a></li>
                
                <li><a href="/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html">Fałszywe metryki by ratować od holokaustu</a></li>
                
                <li><a href="/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html">Papież Franciszek: &quot;mężczyzna i kobieta nawzajem siebie potrzebują&quot;.</a></li>
                
                <li><a href="/forum/polacy-to-homofobi-i-rasisci-raport,65438.html">Polacy to homofobi i rasiści - raport. </a></li>
                
                <li><a href="/forum/jak-dialogowac-ekumenicznie,65431.html">Jak dialogować ekumenicznie</a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Z życia wzięte</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></li>
                
                <li><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></li>
                
                <li><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi             </a></li>
                
                <li><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></li>
                
                <li><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></li>
                
                <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                
                <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                
                <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                
                <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                
                <li><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="clearfix"></div>

    <div class="content-margin-to-336 ad-sidebar-floatable center-content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1457"></div>
    </div>
</div>


    

    
    <div class="content text-center clearfix stop-floatable hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1454"></div>
    </div>
    <div class="content content-100 clearfix" id="article-newest-block">
        
        <h3 class="fronda-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły</a>
        </h3>
        
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="119143">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html" class="tile-large-img-container" title="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/stalin_szatan_domena_publiczna_wikimedia_commons_edytowane-250x140.jpg
"
         alt="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html" title="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="114792">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html" class="tile-large-img-container" title="Szkoła niepotrzebna. Czas pożegnać przymus">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/1294uri23rt90ggi9uoi239uoi-250x140.jpg
"
         alt="Szkoła niepotrzebna. Czas pożegnać przymus" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html" title="Szkoła niepotrzebna. Czas pożegnać przymus">Szkoła niepotrzebna. Czas pożegnać przymus</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="114234">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html" class="tile-large-img-container" title="'Robota Rafała'. Oddajemy głos Twitterowi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/t89eryrety9gre-250x140.jpg
"
         alt="'Robota Rafała'. Oddajemy głos Twitterowi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html" title="'Robota Rafała'. Oddajemy głos Twitterowi">'Robota Rafała'. Oddajemy głos Twitterowi             </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="113815">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html" class="tile-large-img-container" title="PYSZNE! Barszcz ukraiński prababci Alicji">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/barszczukrainski-4bpblogspotcom-250x140.jpg
"
         alt="PYSZNE! Barszcz ukraiński prababci Alicji" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html" title="PYSZNE! Barszcz ukraiński prababci Alicji">PYSZNE! Barszcz ukraiński prababci Alicji</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="113811">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html" class="tile-large-img-container" title="Pomysł na obiad! Najlepsze curry na świecie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/chicken-curry-59-250x140.jpg
"
         alt="Pomysł na obiad! Najlepsze curry na świecie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html" title="Pomysł na obiad! Najlepsze curry na świecie">Pomysł na obiad! Najlepsze curry na świecie</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="104715">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" class="tile-large-img-container" title="Benedykt XVI: Kościół musi się wciąż nawracać">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/benedykt_xvi_youtube-250x140.jpg
"
         alt="Benedykt XVI: Kościół musi się wciąż nawracać" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" title="Benedykt XVI: Kościół musi się wciąż nawracać">Benedykt XVI: Kościół musi się wciąż nawracać</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="102013">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" class="tile-large-img-container" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jasna_gora_fot_aw58%2C_lic._cc_by-sa_30_via_wiki-250x140.jpg
"
         alt="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="101556">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" class="tile-large-img-container" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/dusza-maxpixelcc0-250x140.jpg
"
         alt="O. Salij: Dusza bliskiej osoby po śmierci samobójczej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="100701">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" class="tile-large-img-container" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szustakkkk-yt-250x140.jpg
"
         alt="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98857">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" class="tile-large-img-container" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Oczyszcza i odchudza. Pietruszka i jej właściwości" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98641">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" class="tile-large-img-container" title="Domowy żółty ser robimy dzisiaj sami!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ser_zolty_wikipedia_domena_publiczna-250x140.jpg
"
         alt="Domowy żółty ser robimy dzisiaj sami!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" title="Domowy żółty ser robimy dzisiaj sami!!!">Domowy żółty ser robimy dzisiaj sami!!!                </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98609">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" class="tile-large-img-container" title="Kultowe danie na letni podwieczorek ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/p1000045_ff1-250x140.jpg
"
         alt="Kultowe danie na letni podwieczorek " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" title="Kultowe danie na letni podwieczorek ">Kultowe danie na letni podwieczorek                    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="98597">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" class="tile-large-img-container" title="Antynowotworowy i legalny doping z buraka">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok-z-czerwonych-burak%C3%B3w-jab%C5%82ka-i-marchwi-250x140.jpg
"
         alt="Antynowotworowy i legalny doping z buraka" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" title="Antynowotworowy i legalny doping z buraka">Antynowotworowy i legalny doping z buraka              </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124852">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/korwin-mikke-znowu-o-hitlerze-broni-davida-irvinga,124852.html" class="tile-large-img-container" title="Korwin-Mikke znowu o Hitlerze! Broni Davida Irvinga">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/janusz_korwin_mikke_%2823159333536%29-250x140.jpg
"
         alt="Korwin-Mikke znowu o Hitlerze! Broni Davida Irvinga" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/korwin-mikke-znowu-o-hitlerze-broni-davida-irvinga,124852.html" title="Korwin-Mikke znowu o Hitlerze! Broni Davida Irvinga">Korwin-Mikke znowu o Hitlerze! Broni Davida Irvinga</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97716">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" class="tile-large-img-container" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ogorek_fot_pixabay-250x140.jpg
"
         alt="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">Ogórek w sezonie ogórkowym jest najbardziej ogórkowy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124827">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html" class="tile-large-img-container" title="Wildstein: Michnik dziś to osaczony, stary człowiek">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wef89wefnweufiwfekbwkefbskdjfbsdf-250x140.jpg
"
         alt="Wildstein: Michnik dziś to osaczony, stary człowiek" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wildstein-michnik-dzis-to-osaczony-stary-czlowiek,124827.html" title="Wildstein: Michnik dziś to osaczony, stary człowiek">Wildstein: Michnik dziś to osaczony, stary człowiek</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97684">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" class="tile-large-img-container" title="Ocet jabłkowy na refluks i wrzody!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ocet_jablkowy_zdj_phongnguyen1410%2C_cc_by-sa_4.0%2C_via_wikimedia_commons-250x140.jpg
"
         alt="Ocet jabłkowy na refluks i wrzody!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" title="Ocet jabłkowy na refluks i wrzody!!!">Ocet jabłkowy na refluks i wrzody!!!                   </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124832">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/z-ambony-strzeleckiej-salwowskiego-czas-na-reakcje-biskupa-ws-ks-wojciecha-lemanskiego,124832.html" class="tile-large-img-container" title="Z ambony strzeleckiej Salwowskiego:: Czas na reakcję biskupa ws. ks. Wojciecha Lemańskiego">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lemanski_youtube_gazeta_lubuska_34-250x140.jpg
"
         alt="Z ambony strzeleckiej Salwowskiego:: Czas na reakcję biskupa ws. ks. Wojciecha Lemańskiego" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/z-ambony-strzeleckiej-salwowskiego-czas-na-reakcje-biskupa-ws-ks-wojciecha-lemanskiego,124832.html" title="Z ambony strzeleckiej Salwowskiego:: Czas na reakcję biskupa ws. ks. Wojciecha Lemańskiego">Salwowski: Czas na reakcję biskupa ws. ks. Lemańskiego</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97608">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" class="tile-large-img-container" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarna_porzeczka_zdj__aconcagua_cc_by-sa_3.0_via_wikimedia_commons-250x140.jpg
"
         alt="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">Przeciwutleniacze w liściach czarnej porzeczki!!!      </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124843">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/beata-szydlo-o-broniarzu-i-znp-za-duzo-polityki-za-malo-myslenia-o-nauczycielach-i-uczniach,124843.html" class="tile-large-img-container" title="Beata Szydło o Broniarzu i ZNP: Za dużo polityki, za mało myślenia o nauczycielach i uczniach!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wef89we8fwuefbiuwbfeusbdfsbdfksdfjkefw-250x140.jpg
"
         alt="Beata Szydło o Broniarzu i ZNP: Za dużo polityki, za mało myślenia o nauczycielach i uczniach!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/beata-szydlo-o-broniarzu-i-znp-za-duzo-polityki-za-malo-myslenia-o-nauczycielach-i-uczniach,124843.html" title="Beata Szydło o Broniarzu i ZNP: Za dużo polityki, za mało myślenia o nauczycielach i uczniach!">,,Za dużo polityki, za mało myślenia o nauczycielach!''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="97596">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" class="tile-large-img-container" title="UWAGA! Tego jedzenia unikaj przed snem!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/herbata_pixabay-250x140.jpg
"
         alt="UWAGA! Tego jedzenia unikaj przed snem!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" title="UWAGA! Tego jedzenia unikaj przed snem!!!">UWAGA! Tego jedzenia unikaj przed snem!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124851">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwojsko"><a href="/c/wojsko,80.html">wojsko</a></div>
    </div>
    <a href="/a/brawo-rzad-kupuje-smiglowce-dla-marynarki-wojennej-rp,124851.html" class="tile-large-img-container" title="Brawo! Rząd kupuje śmigłowce dla Marynarki Wojennej RP">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/blaszczak-tvpinfo-250x140.jpg
"
         alt="Brawo! Rząd kupuje śmigłowce dla Marynarki Wojennej RP" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/brawo-rzad-kupuje-smiglowce-dla-marynarki-wojennej-rp,124851.html" title="Brawo! Rząd kupuje śmigłowce dla Marynarki Wojennej RP">Brawo! Rząd kupuje śmigłowce dla Marynarki Wojennej RP</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96578">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" class="tile-large-img-container" title="Fasola - samo zdrowie na Twoim stole!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/fasola_publicdomainpictures-250x140.jpg
"
         alt="Fasola - samo zdrowie na Twoim stole!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" title="Fasola - samo zdrowie na Twoim stole!">Fasola - samo zdrowie na Twoim stole!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124834">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/prof-pawlowicz-broniarz-mami-nauczycieli-chce-obalic-pis,124834.html" class="tile-large-img-container" title="Prof. Pawłowicz: Broniarz mami nauczycieli. Chce obalić PiS!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pawlowicz_posel-250x140.jpg
"
         alt="Prof. Pawłowicz: Broniarz mami nauczycieli. Chce obalić PiS!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prof-pawlowicz-broniarz-mami-nauczycieli-chce-obalic-pis,124834.html" title="Prof. Pawłowicz: Broniarz mami nauczycieli. Chce obalić PiS!!!">Pawłowicz: Broniarz mami nauczycieli, chce obalić PiS!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124845">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/za-rzadow-po-psl-zamknieto-1146-szkol-zwolniono-47-tys-nauczycieli,124845.html" class="tile-large-img-container" title="Za rządów PO-PSL zamknięto 1146 szkół, zwolniono 47 tys. nauczycieli!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/tusk_kopacz_pieni%C4%85dze-250x140.jpg
"
         alt="Za rządów PO-PSL zamknięto 1146 szkół, zwolniono 47 tys. nauczycieli!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/za-rzadow-po-psl-zamknieto-1146-szkol-zwolniono-47-tys-nauczycieli,124845.html" title="Za rządów PO-PSL zamknięto 1146 szkół, zwolniono 47 tys. nauczycieli!">Za PO ubyło 1146 szkół, zwolniono 47 tys. nauczycieli!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96392">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" class="tile-large-img-container" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124849">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzobacz"><a href="/c/zobacz,81.html">ZOBACZ</a></div>
    </div>
    <a href="/a/men-wiekszosc-szkol-pracuje-normalnie,124849.html" class="tile-large-img-container" title="MEN: Większość szkół pracuje normalnie!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/dzieckoszkola-pixabaycc0-250x140.jpg
"
         alt="MEN: Większość szkół pracuje normalnie!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/men-wiekszosc-szkol-pracuje-normalnie,124849.html" title="MEN: Większość szkół pracuje normalnie!">MEN: Większość szkół pracuje normalnie!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96389">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" class="tile-large-img-container" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/banany_polo-250x140.jpg
"
         alt="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">Banany to prawdziwa zdrowotna BOMBA! ZOBACZ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96244">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" class="tile-large-img-container" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cukier_chipsy_whiskey_rak_fot._uwe_hermann%2C_lic._cc_by-sa_2.0_via_flickr%3B_pixabay%3B_public_domain_pictures-250x140.jpg
"
         alt="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124844">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/prof-krasnodebski-pieniedzy-na-takie-podwyzki-nie-ma-po-prostu,124844.html" class="tile-large-img-container" title="Prof. Krasnodębski: Pieniędzy na takie podwyżki nie ma - po prostu">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/krasnodebski22235254-yt-250x140.jpg
"
         alt="Prof. Krasnodębski: Pieniędzy na takie podwyżki nie ma - po prostu" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prof-krasnodebski-pieniedzy-na-takie-podwyzki-nie-ma-po-prostu,124844.html" title="Prof. Krasnodębski: Pieniędzy na takie podwyżki nie ma - po prostu">Prof. Krasnodębski: Pieniędzy na takie podwyżki nie ma</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="96068">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" class="tile-large-img-container" title="Wspaniała pietruszka - oczyszcza i odchudza!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Wspaniała pietruszka - oczyszcza i odchudza!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" title="Wspaniała pietruszka - oczyszcza i odchudza!">Wspaniała pietruszka - oczyszcza i odchudza!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124842">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelopinia"><a href="/c/opinia,70.html">OPINIA</a></div>
    </div>
    <a href="/a/niemiecko-rosyjska-wspolpraca-gospodarcza-czy-historia-sie-powtorzy,124842.html" class="tile-large-img-container" title="Niemiecko - rosyjska współpraca gospodarcza: czy historia się powtórzy? ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/stalin_i_hitler_-88194i-250x140.jpg
"
         alt="Niemiecko - rosyjska współpraca gospodarcza: czy historia się powtórzy? " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/niemiecko-rosyjska-wspolpraca-gospodarcza-czy-historia-sie-powtorzy,124842.html" title="Niemiecko - rosyjska współpraca gospodarcza: czy historia się powtórzy? ">Niemcy, Rosjanie i sankcje: czy historia się powtórzy?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95840">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" class="tile-large-img-container" title="Cukier - TRUCIZNA niszcząca organizm!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szkielet_cukier_fot_uwe_hermann_cc20_flickr_edit-250x140.jpg
"
         alt="Cukier - TRUCIZNA niszcząca organizm!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" title="Cukier - TRUCIZNA niszcząca organizm!!!">Cukier - TRUCIZNA niszcząca organizm!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124841">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsondaz"><a href="/c/sondaz,92.html">SONDAŻ</a></div>
    </div>
    <a href="/a/sondaz-po-na-lopatkach-pis-miazdzy-konkurencje,124841.html" class="tile-large-img-container" title="Sondaż: PO na łopatkach, PiS miażdży konkurencję!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pis-flagi-twitter-beata_mazurek-250x140.jpg
"
         alt="Sondaż: PO na łopatkach, PiS miażdży konkurencję!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sondaz-po-na-lopatkach-pis-miazdzy-konkurencje,124841.html" title="Sondaż: PO na łopatkach, PiS miażdży konkurencję!">PO na łopatkach, PiS miażdży konkurencję!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95601">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" class="tile-large-img-container" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/losos_pixabay-250x140.jpg
"
         alt="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">Łosoś - samo zdrowie, ale tylko nie hodowlany!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124759">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/posel-arkadiusz-czartoryski-platforma-obywatelska-jest-kompletnie-niewiarygodna,124759.html" class="tile-large-img-container" title="Poseł Arkadiusz Czartoryski dla Fronda.pl: Platforma kłamie w sprawie podwyżek dla nauczycieli! ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czartoryski-yt-telrep-250x140.jpg
"
         alt="Poseł Arkadiusz Czartoryski dla Fronda.pl: Platforma kłamie w sprawie podwyżek dla nauczycieli! " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/posel-arkadiusz-czartoryski-platforma-obywatelska-jest-kompletnie-niewiarygodna,124759.html" title="Poseł Arkadiusz Czartoryski dla Fronda.pl: Platforma kłamie w sprawie podwyżek dla nauczycieli! ">Czartoryski: PO kłamie ws. podwyżek dla nauczycieli!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95511">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" class="tile-large-img-container" title="Ks. Zieliński: Duchowa mapa Tatr">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ks_henryk_zielinski_tvpinfo-250x140.jpg
"
         alt="Ks. Zieliński: Duchowa mapa Tatr" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" title="Ks. Zieliński: Duchowa mapa Tatr">Ks. Zieliński: Duchowa mapa Tatr</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124839">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/decentralizacja-kosciola-szokujace-plany-niemcow,124839.html" class="tile-large-img-container" title="Decentralizacja Kościoła. Szokujące plany Niemców">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marx_youtube_za_lsn-250x140.jpg
"
         alt="Decentralizacja Kościoła. Szokujące plany Niemców" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/decentralizacja-kosciola-szokujace-plany-niemcow,124839.html" title="Decentralizacja Kościoła. Szokujące plany Niemców">Decentralizacja Kościoła. Szokujące plany Niemców</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95404">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" class="tile-large-img-container" title="Sok z czerwonego buraka - lekarstwo na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_buraki_pixabay-250x140.jpg
"
         alt="Sok z czerwonego buraka - lekarstwo na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" title="Sok z czerwonego buraka - lekarstwo na raka!!!">Sok z czerwonego buraka - lekarstwo na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124838">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/schetyna-poprze-homozwiazki-klimat-sie-zmienil,124838.html" class="tile-large-img-container" title="Schetyna poprze homozwiązki. ,,Klimat się zmienił''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/schetyna-porp-flickr-ccbysa20-250x140.jpg
"
         alt="Schetyna poprze homozwiązki. ,,Klimat się zmienił''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/schetyna-poprze-homozwiazki-klimat-sie-zmienil,124838.html" title="Schetyna poprze homozwiązki. ,,Klimat się zmienił''">Schetyna poprze homozwiązki. ,,Klimat się zmienił''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95329">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" class="tile-large-img-container" title="Pestka z awokado to bomba antyoksydacyjna!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/awokado_pestka_pixabay-250x140.jpg
"
         alt="Pestka z awokado to bomba antyoksydacyjna!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" title="Pestka z awokado to bomba antyoksydacyjna!!">Pestka z awokado to bomba antyoksydacyjna!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124837">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/niemiecki-teolog-wzywa-do-odrzucenia-moralnosci-seksualnej,124837.html" class="tile-large-img-container" title="Niemiecki teolog wzywa do odrzucenia moralności seksualnej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sex-poradnik-85150-250x140.jpg
"
         alt="Niemiecki teolog wzywa do odrzucenia moralności seksualnej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/niemiecki-teolog-wzywa-do-odrzucenia-moralnosci-seksualnej,124837.html" title="Niemiecki teolog wzywa do odrzucenia moralności seksualnej">Niemiecki teolog: Czas odrzucić moralność seksualną</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95318">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" class="tile-large-img-container" title="Imbir - potężna broń w walce z rakiem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Imbir - potężna broń w walce z rakiem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" title="Imbir - potężna broń w walce z rakiem">Imbir - potężna broń w walce z rakiem</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124840">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/ks-roman-kneblewski-co-sie-panu-bogu-nie-udalo,124840.html" class="tile-large-img-container" title="Ks. Roman Kneblewski: Co się Panu Bogu nie udało?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kneblewski-yt-7efeuyrfjf-250x140.jpg
"
         alt="Ks. Roman Kneblewski: Co się Panu Bogu nie udało?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-roman-kneblewski-co-sie-panu-bogu-nie-udalo,124840.html" title="Ks. Roman Kneblewski: Co się Panu Bogu nie udało?">Ks. Kneblewski: Co się Panu Bogu nie udało?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="95296">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" class="tile-large-img-container" title="Facebook wywołuje depresję? Używajmy go z głową!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/facebook-250x140.jpg
"
         alt="Facebook wywołuje depresję? Używajmy go z głową!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" title="Facebook wywołuje depresję? Używajmy go z głową!!!">Facebook wywołuje depresję? Używajmy go z głową!!!     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124833">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/absurd-strajk-w-czasie-egzaminow-sluzy-uczniom,124833.html" class="tile-large-img-container" title="Absurd! Strajk w czasie egzaminów służy... uczniom?!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/broniarz-250x140.jpg
"
         alt="Absurd! Strajk w czasie egzaminów służy... uczniom?!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/absurd-strajk-w-czasie-egzaminow-sluzy-uczniom,124833.html" title="Absurd! Strajk w czasie egzaminów służy... uczniom?!">Absurd! Strajk w czasie egzaminów służy... uczniom?!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124836">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/i-oto-chodzi-schetyna-gra-nauczycielami-przeciw-pis,124836.html" class="tile-large-img-container" title="I o to chodzi!!! Schetyna gra nauczycielami przeciw PiS">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kod_broniarz_1-250x140.jpg
"
         alt="I o to chodzi!!! Schetyna gra nauczycielami przeciw PiS" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/i-oto-chodzi-schetyna-gra-nauczycielami-przeciw-pis,124836.html" title="I o to chodzi!!! Schetyna gra nauczycielami przeciw PiS">I o to chodzi!!! Schetyna gra nauczycielami przeciw PiS</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94886">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" class="tile-large-img-container" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Cudowne właściwości soku z marchwi! PRZECZYTAJ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">Cudowne właściwości soku z marchwi! PRZECZYTAJ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124831">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpamietamy"><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></div>
    </div>
    <a href="/a/margaret-tatcher-polityk-nadziei,124831.html" class="tile-large-img-container" title="Margaret Tatcher - polityk nadziei">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/tatcher_4-2194ui23ut3it83y-250x140.jpg
"
         alt="Margaret Tatcher - polityk nadziei" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/margaret-tatcher-polityk-nadziei,124831.html" title="Margaret Tatcher - polityk nadziei">Margaret Tatcher - polityk nadziei</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94741">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" class="tile-large-img-container" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lgbt-pixabay-250x140.jpg
"
         alt="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124830">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzdrowie"><a href="/c/zdrowie,60.html">ZDROWIE</a></div>
    </div>
    <a href="/a/jak-barszczu-bialego-nie-pomylic-z-zurem,124830.html" class="tile-large-img-container" title="Jak barszczu białego nie pomylić z żurem!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/barszcz_bialy_fot_mos810_wiki_cc30_edit-250x140.jpg
"
         alt="Jak barszczu białego nie pomylić z żurem!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jak-barszczu-bialego-nie-pomylic-z-zurem,124830.html" title="Jak barszczu białego nie pomylić z żurem!">Jak barszczu białego nie pomylić z żurem!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94720">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" class="tile-large-img-container" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/832907ru3y8ihf23r9u3u83ytohit-250x140.jpg
"
         alt="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">Ubrania ze 'szmateksów' chemizowane - wysypka...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124829">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/jan-bodakowski-zostalem-wykluczony-z-marszu-swietosci-zycia,124829.html" class="tile-large-img-container" title="Jan Bodakowski: Zostałem wykluczony z Marszu Świętości Życia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/bodakowski_302190398-250x140.jpg
"
         alt="Jan Bodakowski: Zostałem wykluczony z Marszu Świętości Życia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jan-bodakowski-zostalem-wykluczony-z-marszu-swietosci-zycia,124829.html" title="Jan Bodakowski: Zostałem wykluczony z Marszu Świętości Życia">Bodakowski:Zostałem wykluczony z Marszu Świętości Życia</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94748">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" class="tile-large-img-container" title="UWAGA! Nadchodzą gwałtowne burze!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/burza_piorun_youtube-250x140.jpg
"
         alt="UWAGA! Nadchodzą gwałtowne burze!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" title="UWAGA! Nadchodzą gwałtowne burze!">UWAGA! Nadchodzą gwałtowne burze!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124820">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ryszard-czarnecki-broniarz-prowadzi-kampanie-wyborcza-szkoda-ze-kosztem-polskich-dzieci,124820.html" class="tile-large-img-container" title="Ryszard Czarnecki: Broniarz prowadzi kampanię wyborczą. Szkoda, że kosztem polskich dzieci!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wefwef87wfebwufebwfebwuefbwekfbuwufejbsjdkf-250x140.jpg
"
         alt="Ryszard Czarnecki: Broniarz prowadzi kampanię wyborczą. Szkoda, że kosztem polskich dzieci!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ryszard-czarnecki-broniarz-prowadzi-kampanie-wyborcza-szkoda-ze-kosztem-polskich-dzieci,124820.html" title="Ryszard Czarnecki: Broniarz prowadzi kampanię wyborczą. Szkoda, że kosztem polskich dzieci!!!">'Broniarz, kosztem dzieci, prowadzi kampanię wyborczą'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94747">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" class="tile-large-img-container" title="Wyluzowana prymuska Kinga Duda">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kingaduda_yt_andrzej_duda2-250x140.jpg
"
         alt="Wyluzowana prymuska Kinga Duda" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" title="Wyluzowana prymuska Kinga Duda">Wyluzowana prymuska Kinga Duda</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124828">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/malopolska-kurator-oswiaty-egzaminy-sie-odbeda,124828.html" class="tile-large-img-container" title="Małopolska kurator oświaty: Egzaminy się odbędą!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kurator_barbara_nowak_fot_yt_323-250x140.jpg
"
         alt="Małopolska kurator oświaty: Egzaminy się odbędą!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/malopolska-kurator-oswiaty-egzaminy-sie-odbeda,124828.html" title="Małopolska kurator oświaty: Egzaminy się odbędą!">Małopolska kurator oświaty: Egzaminy się odbędą!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="94167">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" class="tile-large-img-container" title="Potężny imbirowy MŁOT na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Potężny imbirowy MŁOT na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" title="Potężny imbirowy MŁOT na raka!!!">Potężny imbirowy MŁOT na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124824">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzobacz"><a href="/c/zobacz,81.html">ZOBACZ</a></div>
    </div>
    <a href="/a/trzaskowski-w-styczniu-wstrzymal-podwyzki-dla-nauczycieli-na-prosbe-znp,124824.html" class="tile-large-img-container" title="Trzaskowski w styczniu wstrzymał podwyżki dla nauczycieli na prośbę ZNP">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/trzaskowski-yt-platforma-obywatelska-250x140.jpg
"
         alt="Trzaskowski w styczniu wstrzymał podwyżki dla nauczycieli na prośbę ZNP" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/trzaskowski-w-styczniu-wstrzymal-podwyzki-dla-nauczycieli-na-prosbe-znp,124824.html" title="Trzaskowski w styczniu wstrzymał podwyżki dla nauczycieli na prośbę ZNP">Trzaskowski w styczniu wstrzymał podwyżki na prośbę ZNP</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124826">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cba-dobrze-sluzy-polsce,124826.html" class="tile-large-img-container" title="CBA dobrze służy Polsce">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wefw98efbweubfuwifebwibefiwbefukjwbfes-250x140.jpg
"
         alt="CBA dobrze służy Polsce" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cba-dobrze-sluzy-polsce,124826.html" title="CBA dobrze służy Polsce">CBA dobrze służy Polsce</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100" data-id="124821">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/rosyjska-fsb-finansuje-kampanie-wyborcza-zelenskiego,124821.html" class="tile-large-img-container" title="Rosyjska FSB finansuje kampanię wyborczą Zełeńskiego?!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/w8e8webfwuiebfsukbdfj-250x140.jpg
"
         alt="Rosyjska FSB finansuje kampanię wyborczą Zełeńskiego?!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rosyjska-fsb-finansuje-kampanie-wyborcza-zelenskiego,124821.html" title="Rosyjska FSB finansuje kampanię wyborczą Zełeńskiego?!">Rosyjska FSB finansuje kampanię Zełeńskiego?!</a></h4>
        </div>
    </div>
</article>

            
        
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
        
    </div>
    

    <div class="content text-center hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1456"></div>
    </div>
</div>

            </div>
            
            <nav class="container footer-nav clearfix">
    <div class="hidden-phone hidden-small-tablet">
        <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

        <ul class="nav nav-separated pull-right">
            <li><a href="/regulamin">Regulamin</a></li>
            <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
            <li><a href="/polityka-prywatnosci">Polityka prywatności</a></li>
            <li><a href="/kontakt">Kontakt</a></li>
            <li><a href="/reklama">Reklama</a></li>
        </ul>
    </div>
    <div class="hidden visible-phone visible-small-tablet text-center">
        <p>Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>
    </div>
</nav>

            
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <picture>
                <source srcset="/site_media/images/facebook.png" media="(min-width: 1024px)">
                <img src="/site_media/images/facebook.png" alt="facebook">
            </picture>

            <div class="fb-container">
                <div class="insert-likebox"></div>
                
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="https://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        
        

        

        <script   type="text/javascript" src="/site_media/js/lazysizes.9d330cd9bc7f.js" charset="utf-8"></script>
        <script   type="text/javascript" src="/site_media/js/geopattern.4d9a9181854b.js" charset="utf-8"></script>

        <script src="/site_media/js/jquery.min.js"></script>
        <script type="text/javascript">
    $('.disqus-comment-count').bind('disqus-counts-loaded', function() {
        var obj = $(this);
        if (obj.text() == "0 Comments") {
            obj.text("");
        }
        obj.text(obj.text().replace(" Comments", ""));
        obj.text(obj.text().replace(" Comment", ""));
        if (obj.text() != "") {
            obj.parent().find("i").removeClass("hidden");
        }
    });

    var disqus_shortname = 'frondapl';

    // This is run once the counts.js file is loaded, but before the count-data.js files are loaded.
    function disqus_counts_loaded() {
      DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

      // Override the old displayCount() with a new one so we can attach our helper onto it.
      DISQUSWIDGETS.displayCount = function(arg) {
        DISQUSWIDGETS.old_displayCount(arg);
        $(".disqus-comment-count").trigger('disqus-counts-loaded');
      }
    }

    //$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

        <script   type="text/javascript" src="/site_media/js/application.a3e6eed83a04.js" charset="utf-8"></script>

        

        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

        <div id="fb-root"></div>
<script>
    // enable likeboxes if not on mobile
    if (screen.width > 1024) {
        $(".insert-likebox").replaceWith('<div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>')
    }

    window.fbAsyncInit = function() {
        FB.init({
          //appId: '1391346324410907',
          version: 'v3.2',
          xfbml: true,
        });
        FB.Event.subscribe('xfbml.render', function(response) {
            // weird hack needed for hiding comment icon if there are no comments
            // since FB comment counts are being populated on JS side
            $(".fb-comments-count").each(function () {
                if (!$(this).hasClass("fb_comments_count_zero"))
                    $(this).parent().find("i").removeClass("hidden");
                else
                    $(this).addClass("hidden");
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="//idm.hit.gemius.pl/xgemius.js" async></script>

    



        
<script>
    var adToFix = document.getElementsByClassName("ad-sidebar-floatable")[0];
    var floatableStopper = document.getElementsByClassName("stop-floatable")[0];
    var resetAt = null;

    var tilesToHide = [124827, 
        
        124843,
        
        124834,
        
        124820,
        
        124828,
        
        124826,
        
        124822,
        
        124819,
        
        124724,
        
        124704,
        
        124664,
        
        124658,
        
        124667,];
    var hiddenCount = 0;
    for (var i = 0; i < tilesToHide.length; i++) {
        var tile = $("#article-newest-block article[data-id="+tilesToHide[i]+"]").each(
            function () {
                hiddenCount++;
                $(this).hide();
            }
        )
    }
    if (13 - hiddenCount > 0)
        $("#article-newest-block article").slice(-(13 - hiddenCount)).hide();

    window.addEventListener("scroll",  function (e) {
        var relToWindow = $(adToFix).offset().top - $(window).scrollTop();
        var relWinStopper = $(floatableStopper).offset().top - $(window).scrollTop()
        var breakingHeight = $(adToFix).outerHeight()+20;
        var breakingPos = 10 + $(adToFix).css("padding-top").replace("px","");

        if (relToWindow <= 10) {
            if (resetAt == null) {
                resetAt = document.body.getBoundingClientRect().top;
                $(adToFix).addClass("fixed-top");
            }
        } else {
            if (resetAt != null) {
                $(adToFix).removeClass("fixed-top");
                resetAt = null;
            }
        }
        if (document.body.getBoundingClientRect().top > resetAt) {
            resetAt = null;
            $(adToFix).removeClass("fixed-top");
        }

        if (relWinStopper <= breakingHeight) {
            $(adToFix).css("top", -(breakingHeight-relWinStopper))
        } else {
            $(adToFix).css("top", 0);
        }
    });
</script>


        <!-- defered css -->
        <link href="/site_media/css/application.f1cc394cb0e2.css" rel="stylesheet" type="text/css" />
        

        <script>
            window.addEventListener("scroll",  function (e) {
                var cRelToWindow = $(".content-wrapper").offset().top - $(window).scrollTop();

                if (cRelToWindow > 0) {
                    $(".sky-floatable").css("top", cRelToWindow);
                } else {
                    $(".sky-floatable").css("top", 0);
                }
            });
        </script>
        <script type="text/javascript"> var _qasp = _qasp || [];
_qasp.push('go'); _qasp.push(['setFastPAID',
'sadFronda']);</script>
<script type="text/javascript">
	(function (d, x, a) {
		var z = d.createElement(x); z.type = 'text/javascript'; z.src = a; var s = d.getElementsByTagName(x)[0]; s.parentNode.insertBefore(z, s);
	})(document, 'script', '//s.spolecznosci.net/js/core2-min.20.js');
</script>
        <!-- <script async src="//get.optad360.io/sf/64325f86-7dda-11e8-a02e-06048607e8f8/plugin.min.js"></script> -->
    </body>
</html>
