<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Ważne wiadomości dla spowiadających się | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="Andrzeja Siemieniewski, spowiedź">

        <link rel="shortcut icon" href="/site_media/favicon.ico">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />

        <link href="/site_media/css/application.33062419ff31.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        
<meta property="og:title" content="Ważne wiadomości dla spowiadających się">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/article/spowiedź_1.jpg">
<meta property="og:url" content="http://www.fronda.pl/a/wazne-wiadomosci-dla-spowiadajacych-sie,82334.html">


        <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121764058/Fronda-pl_750x300', [750, 300], 'div-gpt-ad-1465567572214-0').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250', [[750, 300], [1100, 250]], 'div-gpt-ad-1465567572214-1').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-1', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-2').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-2', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-3').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-3', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-4').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_300x600', [300, 600], 'div-gpt-ad-1465567572214-5').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1465567572214-6').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        <div class="clearfix">
            <div class="container clearfix text-center hidden-phone">
                <span class="small-info">reklama</span>

<!-- /121764058/Fronda-pl-1100x250 -->
<div id='div-gpt-ad-1465567572214-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-1'); });
</script>
</div>


            </div>

            <nav class="container user-nav clearfix">
                <ul class="nav nav-separated pull-right">
                    
                    <li><a href="/profil/zaloguj">logowanie</a></li>
                    <li><a href="/profil/register">rejestracja</a></li>
                    
                </ul>
            </nav>

            <header class="container page-header clearfix">
                <div class="content content-30 img-scale-with-grid">
                    <a href="/">
                        <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
                    </a>
                </div>

                <div class="content content-70 hidden-phone">
                    <div class="content content-25 hidden-tablet">
                        <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
                        <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div>
                        <!-- <div class="fb-like" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div> -->
                    </div>

                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/przez-boga-do-czlowieka-przez-czlowieka-do-boga/aborcza-maci-chcac-odwolania-wiceministra-a-stepkowskiego,45520.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/spowied%C5%BA_1-130x90.jpg" alt="Ważne wiadomości dla spowiadających się" class="hidden-tablet"> -->
                                Aborcza mąci chcąc odwołania wiceministra A. Stępkowskiego
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/na-chlopski-rozum-czyli-o-frankowiczach,45503.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/spowied%C5%BA_1-130x90.jpg" alt="Ważne wiadomości dla spowiadających się" class="hidden-tablet"> -->
                                Na chłopski rozum… Czyli o „frankowiczach”
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/epoka-grzechu-wobec-boga-stworcy,45484.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/spowied%C5%BA_1-130x90.jpg" alt="Ważne wiadomości dla spowiadających się" class="hidden-tablet"> -->
                                Epoka grzechu wobec Boga Stwórcy
                            </h3>
                        </a>
                    </article>
                    

                    
                </div>
            </header>

            <nav class="container main-nav clearfix">
                <ul class="nav pull-left">
                    <!-- <li><a href="/nasz-ekran.html">Nasz Ekran</a></li> -->
                    <li><a href="/c/wiadomosci,1.html">Informacje</a></li>
                    <!-- <li><a href="/opinie.html">Opinie</a></li> -->
                    <li><a href="/blogi/wszystkie-wpisy.html">Blogi</a></li>
                    <li><a href="/forum">Forum</a></li>
                    <!-- <li><a href="/">Razem TV</a></li> -->
                    <li><a href="http://www.galeriahandlowafronda.pl" target="_blank">Galeria Handlowa</a></li>
                    <li><a href="http://warsawhostelcentrum.pl/">Hostel Centrum</a></li>
                    <li><a href="/modlmy-sie">Modlitewnik</a></li>
                    <!-- <li><a href="/">Kuchnia Klasztorna</a></li> -->
                    <li><a href="http://www.hollandhouse.pl/pokoje/rooms">Holland House</a></li>
                    <li><a href="http://www.fort24.pl/">Wojny magazynowe</a></li>
                </ul>
                <form action="/szukaj" method="get" class="hidden-phone hidden-tablet">
                    <input type="hidden" name="cx" value="partner-pub-3000582343842169:1778531132">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" placeholder="wyszukaj" class="pull-right" name="q" value="">
                </form>
            </nav>

            <nav class="container sub-main-nav hidden-phone hidden-tablet clearfix">
                <ul class="nav nav-separated border-bottom pull-left">

                
                    
                    <li><a href="/c/islam,24.html">Islam</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">Kogiel Magiel</a></li>
                    
                    <li><a href="/c/kosciol,21.html">Kościół</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">Nawrócenia</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">Rosja</a></li>
                    
                

                <!-- 

                 -->
                </ul>
            </nav>

            <div class="container clearfix">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_970x250_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/2665174349"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


                
<div class="article-view clearfix">
    <div class="latest-articles content border-bottom hidden-phone">
        <a href="#" class="carousel-prev">&lsaquo;</a>

        <div class="content last-articles carousel clearfix">
            <div class="content clearfix">
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/polski-biskup-mocno-wspiera-kardynalow-oczekujacych-od-papieza-wyjasnienia,82317.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/jozef_wrobel_wikipedia-215x100.jpg" alt="Bp Wróbel wspiera 4 kardynałów, którzy napisali list do papieża" class="bordered scale-with-grid">

                        <h4>Bp Wróbel wspiera 4 kardynałów, którzy napisali...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/modlitwa-sw-tomasza-z-akwinu-2,82311.html">
                        <img src="/site_media/media/uploads/.thumbnails/sw_tomasz_aquino-215x100.jpg" alt="Modlitwa św. Tomasza z Akwinu" class="bordered scale-with-grid">

                        <h4>Modlitwa św. Tomasza z Akwinu</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/amoris-laetitia-jest-zgodna-takze-z-nauczaniem-jana-pawla-ii,82339.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/franciszek-jp2-wikipedia-215x100.jpg" alt="'Amoris Laetitia jest zgodna także z nauczaniem Jana Pawła II'" class="bordered scale-with-grid">

                        <h4>'Amoris Laetitia jest zgodna także z nauczaniem ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/jak-nie-czytac-pisma-swietego-na-swoja-zgube,82264.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/jezus_s%C5%82owo_bo%C5%BCe-215x100.jpg" alt="Jak nie czytać Pisma Świętego na swoją zgubę" class="bordered scale-with-grid">

                        <h4>Jak nie czytać Pisma Świętego na swoją ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/dlaczego-dobre-dziewczyny-czekaja-z-seksem-do-slubu,82246.html">
                        <img src="/site_media/media/uploads/.thumbnails/chlopak%20i%20dziewczyna%20sxc%20hu-215x100.jpg" alt="Dlaczego dobre dziewczyny czekają z seksem do ślubu" class="bordered scale-with-grid">

                        <h4>Dlaczego dobre dziewczyny czekają z seksem do ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/odmawianie-rozanca-sprawie-cuda,82245.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/rozaniec_pixabay_124-215x100.jpg" alt="Odmawianie różańca... sprawie cuda!" class="bordered scale-with-grid">

                        <h4>Odmawianie różańca... sprawie prawdziwe cuda!</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/o-znakach-na-niebie-i-przesladowaniu-chrzescijan,82270.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/krzy%C5%BC_na_nibie-215x100.jpg" alt="O znakach na niebie i prześladowaniu chrześcijan    " class="bordered scale-with-grid">

                        <h4>O znakach na niebie i prześladowaniu chrześcijan    </h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/egzorcyzmy-emmy-schmidt-1,82247.html">
                        <img src="/site_media/media/uploads/.thumbnails/jezus%20przepedza%20szatana%20slajder-215x100.jpg" alt="Egzorcyzmy Emmy Schmidt" class="bordered scale-with-grid">

                        <h4>Egzorcyzmy Emmy Schmidt</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/teluk-drzwi-milosierdzia-na-zawsze-otwarte,82255.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/franciszek-wikipedia2-215x100.jpg" alt="Teluk: Drzwi Miłosierdzia na zawsze otwarte!" class="bordered scale-with-grid">

                        <h4>Teluk: Drzwi Miłosierdzia na zawsze otwarte!</h4>
                    </a>
                </article>
                
            </div>
        </div>

        <a href="#" class="carousel-next">&rsaquo;</a>
    </div>

    <div class="content content-70 phone-100">
        <div class="content clearfix text-center hidden-phone">
            <span class="small-info">reklama</span>

<style type="text/css">
.adslot_5 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_5 { width: 750px; height: 100px; } }
</style>
<!-- op01-fronda.pl_720x100_R1 -->
<ins class="adsbygoogle adslot_5"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/5478837389"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

        </div>

        
        <h1>Ważne wiadomości dla spowiadających się</h1>

        <div class="clearfix">

            <div class="pull-left"><div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Ważne wiadomości dla spowiadających się');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>
</div>

            <div class="comment-count pull-right">
                    <a href="#comments">Skomentuj 
                    <div class="count"><span class="fb-comments-count" data-href="http://www.fronda.pl/a/wazne-wiadomosci-dla-spowiadajacych-sie,82334.html"></span></div>
                </a>
            </div>
        </div>

        <article class="article article-wide article-content">
            <div class="headline">
                
                <figure class="pull-left slider-image clearfix">
                    
                    <img src="/site_media/media/uploads/article/.thumbnails/spowied%C5%BA_1-684x310.jpg" alt="Ważne wiadomości dla spowiadających się" class="bordered scale-with-grid">
                    

                    
                </figure>
                

                <span class="small-info">reklama</span>

<style type="text/css">
.adslot_6 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_6 { width: 750px; height: 120px; } }
</style>
<!-- op01-fronda.pl_720x120_R1 -->
<ins class="adsbygoogle adslot_6"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/6955545269"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


                
            </div>

            <p><strong>Na jednym z ewangelizacyjnych obozów letnich - jak donosił popularny tygodnik katolicki - zdumionej młodzieży ogłoszono: mamy dla was dobra nowinę! Nie musicie spowiadać się przed człowiekiem! Biblia mówi, aby spowiadać się tylko osobiście przed samym Bogiem!"</strong></p>
<p><strong>Jeżeli wyznajemy nasze grzechy... SPOWIEDŹ"</strong></p>
<p><strong>ks.dr ANDRZEJ SIEMIENIEWSKI</strong></p>
<p>Czy rzeczywiście tak jest? Czy tak uczy Pismo Święte? Jak naprawdę człowiek Nowego Testamentu ma dostąpić oczyszczającej mocy krwi Chrystusa? Jaki porządek ustanowił Bóg w swoim Słowie? Czy nie lepiej spowiadać się tylko przed Bogiem - księża są mniej kompetentni. Skąd wziął się ten sakrament? Czy dla Boga jest to istotne jak, gdzie i przed kim wyznaje swoje grzechy?</p>
<p>Każdy, kto narodził się z Boga, nie grzeszy, gdyż trwa w nim nasienie Boże(1 J 3,9). Jakże pięknie brzmią te słowa o bezgrzesznym chrześcijaninie - tylko jak je pogodzić z doświadczeniem życiowym, które zdaje się nam mówić cos całkiem innego! Jakkolwiek jesteśmy narodzonymi na nowo chrześcijanami, jakkolwiek jesteśmy ochrzczeni w Duchu Świętym, jakkolwiek chodzimy w światłości i wyrwani zostaliśmy z królestwa ciemności - to jednak grzeszymy! Denerwujemy się, bywamy złośliwi, ulegamy pokusie nieuczciwości, mówienia nieprawdy, niewierności Słowu. Jak jedno z drugim pogodzić? I - co o wiele ważniejsze - jaka drogę Bóg ustanowił dla swojego ludu, aby go z grzechu oczyszczać? W jaki sposób każe nam Biblia grzech wyznawać i dostępować oczyszczenia?</p>
<p><strong>chrześcijanin - grzesznik</strong><br>Może się zdarzyć, ze chrześcijanin zgrzeszy. Nie powinno tak być, jest to zawsze jego osobistym odstępstwem i popełniona niegodziwością, ale Biblia uczy nas, ze musimy poważnie się liczyć w życiu z taka możliwością. Nie jest to tylko teoria, ale - niestety - praktyka naszej codzienności: Jeżeli mówimy, ze nie mamy grzechu, to samych siebie oszukujemy i nie ma w nas prawdy (1 J 1, 8). Nie ma jednak takiej sytuacji grzechu, która byłaby dla człowieka wiary beznadziejna. Pismo w. zapewnia, ze zawsze stoi przed nami droga ratunku: krew Jezusa, Syna Jego, oczyszcza nas z wszelkiego grzechu ... Bóg jako wierny i sprawiedliwy oczyści nas z wszelkiej nieprawości ... mamy Rzecznika wobec Ojca - Jezusa Chrystusa Sprawiedliwego; On jest ofiara przebłagalna za grzechy całego świata (1 J 1,7-9, 2,2). Każdy grzech, wszelki grzech, grzech całego świata - znajduje swoje lekarstwo we Krwi Baranka, w miłości Ojca, w obmyciu uzdrawiającym w Duchu Świętym. Jak praktycznie wygląda dostęp do tej uzdrawiającej laski? Co należy zrobić lub wykonać, aby jej dostąpić? Jeśli wyznajemy nasze grzechy, Bóg jako wierny i sprawiedliwy odpuści je nam (1 J 1,9). Niezmiernie ważne jest wiec, aby wiedzieć, jak prawidłowo wyznawać swoje grzechy zgodnie z tym, co Bóg w swoim Słowie polecił.</p>
<p><strong>grzech powszedni</strong><br>Istnieją takie grzechy, które są powszednia rzeczywistością życia, grzechy, o których Apostoł pisze: jeśli mówimy, ze nie mamy grzechu, to samych siebie oszukujemy i nie ma w nas prawdy (1 J 1,8). Co to za grzechy? Te, o których uczył już Stary Testament: prawy siedmiokroć upadnie i wstanie (Prz 24,16). Jest to uleganie pokusom, słabościom i niedoskonałościom, od których nikt nie jest wolny. Nie był od tego wolny nawet Paweł: nie czynie bowiem dobra, którego chce, ale czynie zło, którego nie chce ... spostrzegam prawo inne, które podbija mnie w niewole pod prawo grzechu (Rz 7,19-23). Sa to grzechy, które oczywiście obrażają Boga i domagają się nawrócenia i poprawy, ale nie mogą zerwać relacji z Ojcem przez Jezusa w Duchu Świętym. Nie odbierają z serca daru nowego życia, ich owocem nie jest duchowa śmierć. Każde bezprawie jest grzechem, są jednak grzechy, które nie sprowadzają śmierci (1 J 5,17). Wzajemne wyznawanie grzechów i modlitwa wstawiennicza była polecana przez Apostołów droga odzyskiwania zdrowia duchowego (a często i cielesnego), nadwątlonego choroba grzechu: wyznawajcie zatem sobie nawzajem grzechy, módlcie się jeden za drugiego, byście odzyskali zdrowie; wielka moc posiada modlitwa sprawiedliwego (Jk 5,16). Podobnie nauczał Jan Apostoł: Jeśli ktoś spostrzeże, ze brat popełnia grzech, który nie sprowadza śmierci, niech się modli, a przywróci mu życie; mam na myśli tych, których grzech nie sprowadza śmierci (1 J 5,16). Taki jest apostolski sposób dostępowania laski oczyszczenia z grzechów powszednich. Być może, to właśnie czynili wierzący, wyznając i ujawniając swoje uczynki w czasie posługiwania Pawła w Efezie (Dz 19,18). Na pewno to czynimy, ile razy na początku Mszy w. modlimy się słowami: spowiadam się Bogu Wszechmogącemu i wam, bracia i siostry, ze bardzo zgrzeszyłem ... przeto błagam was, bracia i siostry, o modlitwę za mnie .... Spowiadamy się zebranemu Kościołowi, zgromadzonym ludziom, z naszych powszednich grzechów, i prosimy ich o modlitwę za nas w tej sprawie.</p>
<p><strong>grzech sprowadzający śmierć - śmiertelny</strong><br>Istnieją jednak grzechy zupełnie innego rodzaju. Jeśli chrześcijaninowi zdarzy się je popełnić, to nauczanie Biblii zmienia się wtedy radykalnie. Apostoł Jan mówi: istnieje taki grzech, który sprowadza śmierć; w takim wypadku nie polecam, aby się modlono (1 J 5,16). Odpuszczenie grzechu śmiertelnego nie podlega zwyczajnej modlitwie i przeproszeniu Boga w sercu. Nie wystarczy, aby bracia i siostry pomodlili się za mnie. Nie polecam, aby się modlono. Wobec takiego grzechu, zamiast wezwać do modlitwy przeproszenia, Biblia zaczyna przedstawiać jego grożę, a nawet katastrofalne skutki: Jeśli bowiem dobrowolnie grzeszymy po otrzymaniu pełnego poznania prawdy, to już nie ma dla nas ofiary przebłagalnej za grzechy, ale jedynie jakieś przerażające oczekiwanie sadu i żar ognia, który ma trawić przeciwników (Hbr 10,26-27). Jak widać, sprawa nie jest załatwiona jednym pocieszajacym zdaniem: oczyści nas z wszelkiej nieprawości. Nie jest to jedyne miejsce, gdzie przypomina się chrześcijanom powagę grzechu ciężkiego: niemożliwe jest tych, którzy raz zostali oświeceni ..., a jednak odpadli - odnowić ku nawróceniu (Hbr 6,4n). Nie znajdujemy tu łatwego pocieszenia, ze wszystko załatwi jedna modlitwa. Prawda jest ważniejsza od pocieszenia. Baczcie, aby nikt nie pozbawił się laski Bożej ... i aby się nie znalazł jakiś rozpustnik i bezbożnik, jak Łzaw .. . a wiecie, ze później, gdy chciał otrzymać błogosławieństwo, został odrzucony, nie znalazł bowiem miejsca na nawrócenie, choć go szukał ze łzami (Hbr 12, 15-17). O jakie grzechy tu chodzi? Tego możemy się dowiedzieć z innych miejsc Pisma: nierząd, nieczystość, wyuzdanie, uprawianie bałwochwalstwa, czary, nienawiść, spór, zawiść, wzburzenie, niewłaściwa pogoń za zaszczytami, niezgoda, rozłamy, zazdrość, pijaństwo, hulanki ... ci którzy się takich rzeczy dopuszczają, królestwa Bożego nie odziedziczą (Gal 5,19-21). Jest to lista grzechów sprowadzających śmierć, lista grzechów śmiertelnych. Grzech taki nie podlega - jak uczy Apostoł Jan - zwyczajnej modlitwie wstawienniczej braterskiej wspólnoty: nie polecam, aby się modlono. Czy nauczanie Pisma na ten temat kończy się surowym królestwa Bożego nie odziedzicza i groźnym nie ma dla nas ofiary przebłagalnej za grzechy? Czy niczego więcej Bóg w swoim Słowie nie zawarł, poza przypomnieniem, ze Łzaw nie znalazł miejsca na nawrócenie?</p>
<p><strong>sakramentalne wyznanie grzechów</strong><br>Kulminacja nauczania Nowego Testamentu na temat odpuszczania grzechów są słowa Jezusa z Ewangelii w. Jana: Wezdmijcie Ducha Świętego! Którym odpuścicie grzechy, są im odpuszczone, a którym zatrzymacie, są im zatrzymane (J 20, 22-23). Ostatecznym objawieniem Jezusa dla grzesznika jest możliwość spowiedzi, możliwość usłyszenia od człowieka posługującego w Kościele jako prezbiter słów: i ja odpuszczam tobie grzechy. Ojcowie Kościoła często podkreślali, ze dar odpuszczania grzechów został nadany przez słowa Chrystusa o kluczach królestwa: tobie dam klucze królestwa niebieskiego; cokolwiek zwiążesz na ziemi będzie związane w niebie, a co rozwiążesz na ziemi, będzie rozwiązane w niebie (Mt 16,19). Podobne słowa, tym razem skierowane do uczniów, powtarzają się w Mt 18,18. Kontekst wskazuje na władze odpuszczania grzechów i ekskomunikowania. Spotykamy się często z tym, ze dla ludzi słabej wiary zgorszeniem jest, ze człowiek człowiekowi może odpuścić grzechy. Jest to jedna z tych biblijnych trudnych mów, o której ludzie słabej wiary powątpiewają: któż jej może słuchać? (por. J 6,60). A jednak dosłownie tak powiedział Jezus: którym odpuścicie; wy - ludzie; wy - posłani przez Mnie; wy - odpuścicie grzechy ludziom. Kto ma odwagę oprzeć swoja nadzieje na Słowie Bożym, kto nie ma względu na człowieka, ale tylko na to, czego dowiedział się z Pisma w., ten - choćby był grzesznikiem - doświadczy, ze naprawdę jeśli wyznajemy nasze grzechy, Bóg jako wierny i sprawiedliwy odpuści je nam (1 J 1,9).</p>
<p> </p>
<p><strong>Artykuł pochodzi z książki "Miedzy sektą, herezją a odnową" ks. Andrzeja Siemieniewskiego Autor, sam uczestnik Odnowy w Duchu Świętym ( a przy tym niegdyć prorektor Seminarium Wrocławskiego, a obecnie biskup) prostuje najczęstsze zarzuty członków sekt i protestantów). Można zamówić wysyłkowo w " ABIGAIL " Śniadeckich 36/33 86-300 Grudziądz (0-56) 46-323-01 <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="e786858e80868e8ba78484c992898ec99388959289c9978b">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></strong></p>
<p><strong>oprac.MP</strong></p>
<p><strong><br></strong></p>

            

            <small>22.11.2016, 21:45</small>

            <ul class="nav nav-tags clearfix">
                
                <li><a href="/t/andrzeja-siemieniewski,65585.html">Andrzeja Siemieniewski</a></li>
                
                <li><a href="/t/spowiedz,6373.html">spowiedź</a></li>
                
            </ul>

            

            <div class="related-articles-2">
                <span class="small-info">reklama</span>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5512390705137507";
/* op01-fronda.pl_336x280_R1 */
google_ad_slot = "1188466469/1048713749";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

            </div>

            <!-- <div class="related-articles">
                
            </div> -->

            <div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Ważne wiadomości dla spowiadających się');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>

        </article>

        <div class="content clearfix text-center hidden-phone">
            <!-- /121764058/Fronda-pl_750x300 -->
<div id='div-gpt-ad-1465567572214-0' style='height:300px; width:750px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-0'); });
</script>
</div>

        </div>

        <!-- 
        <div class="last-articles clearfix">
            <h3 class="section-header">Przeczytaj także:</h3>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/premier-szydlo-dziekowala-pracownikom-socjalnym-za-ich-trudna-prace,82273.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/beata_szydlo_fot_wikipedia_2919414-215x100.jpg" alt="Premier Szydło dziękowała pracownikom socjalnym za ich trudną pracę" class="bordered scale-with-grid">

                    <h4>Premier Szydło dziękowała pracownikom socjalnym...</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/gen-jaruzelski-krwawy-morderca-i-rosyjski-kapus-bedzie-zdegradowany,81987.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/jaruzelski_fot._tvn24-215x100.jpg" alt="Gen. Jaruzelski, krwawy morderca i rosyjski kapuś, będzie zdegradowany" class="bordered scale-with-grid">

                    <h4>Jaruzelski, krwawy morderca i kapuś będzie zdegradowany</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/dopalacze-wciaz-niosa-smierc,82306.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/dopalacze_fot_flickr-215x100.jpg" alt="Dopalacze wciąż niosą śmierć" class="bordered scale-with-grid">

                    <h4>Dopalacze wciąż niosą śmierć</h4>
                </a>
            </article>
            
        </div>
         -->

        <article class="slided-article hidden-phone">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/3-lata-temu-ukraina-powiedziala-dosc,82272.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/majdan-wikipedia-2013-190x100.jpg" alt="3 lata temu Ukraina powiedziała: DOŚĆ!">
                    3 lata temu Ukraina powiedziała: DOŚĆ!
                </h4>
            </a>
        </article>


        
    
    
    
    <div class="fb-comments" data-width="100%" data-href="http://www.fronda.pl/a/wazne-wiadomosci-dla-spowiadajacych-sie,82334.html"
         data-numposts="10">
    </div>
    



        


        <h3 class="section-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły:</a>
        </h3>
        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/putin-twierdzi-ze-byl-ochrzczony-za-zycia-stalina,82331.html">
                <img src="/site_media/media/uploads/article/.thumbnails/stalin_putin22-215x100.jpg" alt="Putin twierdzi, że był ochrzczony za życia Stalina..." class="bordered scale-with-grid">

                <h4>Putin twierdzi, że był ochrzczony za życia Stalina...</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/szef-mon-nie-opuscimy-naszych-wyborcow,82333.html">
                <img src="/site_media/media/uploads/article/.thumbnails/macierewicz-youtube-215x100.jpg" alt="Szef MON: Nie opuścimy naszych wyborców!" class="bordered scale-with-grid">

                <h4>Szef MON: Nie opuścimy naszych wyborców!</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/bunt-i-zdrada-po-chce-zablokowac-reforme-edukacji-w-warszawie,82335.html">
                <img src="/site_media/media/uploads/article/.thumbnails/halicki_youtube-215x100.jpg" alt="Bunt i zdrada. PO chce zablokować reformę edukacji w Warszawie!!!" class="bordered scale-with-grid">

                <h4>PO chce zablokować reformę edukacji w Warszawie!</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/rosja-putina-ubozeje-z-dnia-na-dzien,82296.html">
                <img src="/site_media/media/uploads/article/.thumbnails/putin-placze-215x100.jpg" alt="Rosja Putina ubożeje z dnia na dzień" class="bordered scale-with-grid">

                <h4>Rosja Putina ubożeje z dnia na dzień</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/amoris-laetitia-jest-zgodna-takze-z-nauczaniem-jana-pawla-ii,82339.html">
                <img src="/site_media/media/uploads/article/.thumbnails/franciszek-jp2-wikipedia-215x100.jpg" alt="'Amoris Laetitia jest zgodna także z nauczaniem Jana Pawła II'" class="bordered scale-with-grid">

                <h4>'Amoris Laetitia jest zgodna także z nauczaniem JPII'</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/libia-16-ofiar-smiertelnych-powodem-malpa-i-zerwany-hidzab,82340.html">
                <img src="/site_media/media/uploads/article/.thumbnails/malpa-hid%C5%BCab-wikipedia-pixabay-215x100.jpg" alt="Libia: 16 ofiar śmiertelnych. Powodem małpa i zerwany hidżab..." class="bordered scale-with-grid">

                <h4>Libia: 16 ofiar śmiertelnych. Powodem małpa i hidżab...</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/oswiadczenie-1,81570.html">
                <img src="/site_media/media/uploads/article/.thumbnails/oswiadczenie_-1294u14io-215x100.jpg" alt="Oświadczenie" class="bordered scale-with-grid">

                <h4>Oświadczenie</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/siepacze-z-pis-ziewaja-a-poniedzialek-zada-ukamienowania-lub-przynajmniej-deportacji,82230.html">
                <img src="/site_media/media/uploads/article/.thumbnails/jacek_poniedzialek_fot_youtube-215x100.jpg" alt="Siepacze z PiS ziewają, a Poniedziałek żąda ukamienowania lub przynajmniej deportacji!!!" class="bordered scale-with-grid">

                <h4>Siepacze z PiS ziewają, a Poniedziałek żąda...</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/tadeusz-m-pluzanski-dla-frondapl-dekomunizowanie-historii-dopiero-sie-zaczelo,82263.html">
                <img src="/site_media/media/uploads/article/.thumbnails/pluzanski-dekomunizacja-wikipedia-215x100.jpg" alt="Tadeusz M. Płużański dla Fronda.pl: Dekomunizowanie historii dopiero się zaczęło" class="bordered scale-with-grid">

                <h4>Płużański dla F: Dekomunizowanie dopiero się zaczęło</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/stalinowski-kat-skazany-jednak-nadal-siedzi-w-domu,82345.html">
                <img src="/site_media/media/uploads/article/.thumbnails/krew-podloga-flickr-215x100.jpg" alt="Stalinowski kat skazany, jednak nadal siedzi w domu!" class="bordered scale-with-grid">

                <h4>Stalinowski kat skazany, jednak nadal siedzi w domu!</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/depresja-i-stany-lekowe-oto-skutki-antykoncepcji,82313.html">
                <img src="/site_media/media/uploads/article/.thumbnails/antykoncepcja-depresja-pexels-wikipedia-215x100.jpg" alt="Depresja i stany lękowe - oto skutki antykoncepcji!" class="bordered scale-with-grid">

                <h4>Depresja i stany lękowe - oto skutki antykoncepcji!</h4>
            </a>
        </article>
        

        

        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
    </div>

    

<div class="content content-30 phone-100">
    <span class="small-info">reklama</span>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_300x600_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/4141882229"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    <h3 class="section-header">Najczęściej czytane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/znamy-wyniki-sekcji-zwlok-sp-marii-kaczynskiej,81994.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/maria_kaczy%C5%84ska_wiki-120x80.jpg" alt="Znamy wyniki sekcji zwłok ś.p. Marii Kaczyńskiej" class="bordered pull-left" >
                Znamy wyniki sekcji zwłok ś.p. Marii Kaczyńskiej
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/sa-wyniki-sekcji-zwlok-sp-lecha-kaczynskiego,81943.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/lech_kaczynski_i_gaz_rosyjski-120x80.jpg" alt="Są wyniki sekcji zwłok ś.p. Lecha Kaczyńskiego" class="bordered pull-left" >
                Są wyniki sekcji zwłok ś.p. Lecha Kaczyńskiego
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/imam-do-polakow-wprowadzimy-u-was-szariat-dla-waszego-dobra,81877.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/ajem_choudary_mekka_wikipedia-120x80.jpg" alt="Imam do Polaków: Wprowadzimy u was szariat. Dla waszego dobra" class="bordered pull-left" >
                Imam do Polaków: Wprowadzimy w Polsce szariat
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/dr-j-jaskowski-50-lat-oszustwa-jajczarskiego-czyli-mody-w-medycynie,81981.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/o%3Bdlksajd0923ru312oikdj09235ui23io4-120x80.jpg" alt="Dr J. Jaśkowski: 50 lat oszustwa jajczarskiego, czyli mody w medycynie" class="bordered pull-left" >
                Dr J. Jaśkowski: 50 lat oszustwa jajczarskiego
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/swiadectwo-glorii-ktora-przezyla-smierc-kliniczna-o-sakramencie-malzenstwa,82017.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/gloria_ma%C5%82%C5%BCe%C5%84stwo-120x80.jpg" alt="Świadectwo Glorii która przeżyła śmierć kliniczną - o sakramencie małżeństwa" class="bordered pull-left" >
                Świadectwo Glorii która przeżyła śmierć kliniczną  
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_336x280 -->
<div id='div-gpt-ad-1465567572214-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-6'); });
</script>
</div>


    <h3 class="section-header">Najczęściej komentowane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/objawienia-rozalii-celakowny-nie-splyna-krwia-panstwa-co-maja-mnie-za-krola,82125.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/jezus_celakowna-120x80.jpg" alt="Objawienia Rozalii Celakówny: Nie spłyną krwią państwa co mają Mnie za Króla" class="bordered pull-left">
                Objawienia Rozalii Celakówny:Nie spłyną krwią państwa..
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/macie-szczescie-ze-mieszkacie-w-polsce-mowi-francuz-mieszkajacy-nad-wisla-francja-zostala-zniszczona-przez-lewice-nasze-info,81923.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/francuz-tvpinfo-yt-120x80.jpg" alt="'Macie szczęście, że mieszkacie w Polsce!', mówi Francuz mieszkający nad Wisłą. Francja została zniszczona przez lewicę" class="bordered pull-left">
                'Macie szczęście, że mieszkacie w Polsce!'
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/rabin-goje-to-zwierzeta-pociagowe-maja-sluzyc-zydom,81983.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/ovadiayosefi91po4j321o4k%3B-120x80.jpg" alt="Rabin: Goje to zwierzęta pociągowe. Mają służyć żydom" class="bordered pull-left">
                Rabin: Goje to zwierzęta pociągowe. Mają służyć żydom
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/pan-jezus-do-kunegundy-siwiec-polska-bedzie-moim-krolestwem,81928.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/jezus_kundusia-120x80.jpg" alt="Pan Jezus do Kunegundy Siwiec: Polska będzie moim królestwem" class="bordered pull-left">
                Pan Jezus do Kunegundy: Polska będzie moim królestwem  
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/bledni-rycerze-ks-natanka,82119.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/natanek_youtube-120x80.jpg" alt="Błędni rycerze ks. Natanka" class="bordered pull-left">
                Błędni rycerze ks. Natanka                             
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_300x600 -->
<div id='div-gpt-ad-1465567572214-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-5'); });
</script>
</div>


    <!-- <h3 class="section-header">Wybrane artykuły</h3>
     -->
</div>

</div>



                <div class="hidden-phone text-center clearfix">
                    <!-- <span class="small-info">reklama</span>

 -->

                </div>
            </div>

            <nav class="container footer-nav clearfix">
                <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

                <ul class="nav nav-separated pull-right">
                    <li><a href="/regulamin">Regulamin</a></li>
                    <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="/reklama">Reklama</a></li>
                </ul>
            </nav>
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <img src="/site_media/images/facebook.png" alt="facebook">

            <div class="fb-container">
                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> -->
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        <div class="hidden-phone hidden">
            <div class="facebook-popup">
                <a href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813">
                    <img src="/site_media/images/fb_popup.jpg" alt="facebook" class="scale-with-grid">
                </a>

                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> -->
            </div>
        </div>

        

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script   type="text/javascript" src="/site_media/js/application.b80a2b789d68.js" charset="utf-8"></script>

        

        


        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1391346324410907";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js"></script>

    

    </body>
</html>
