<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Ukraińskie miasto uhonorowało Lecha Kaczyńskiego | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="Lech Kaczyński, Kijów, Karol Karski, Ukraina">

        <link rel="shortcut icon" href="/site_media/favicon.ico">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />

        <link href="/site_media/css/application.33062419ff31.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        
<meta property="og:title" content="Ukraińskie miasto uhonorowało Lecha Kaczyńskiego">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/article/lech_kaczynski_screen_prezydent_pl_archiwum.jpg">
<meta property="og:url" content="http://www.fronda.pl/a/ukrainskie-miasto-uhonorowalo-lecha-kaczynskiego,80111.html">


        <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121764058/Fronda-pl_750x300', [750, 300], 'div-gpt-ad-1465567572214-0').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250', [[750, 300], [1100, 250]], 'div-gpt-ad-1465567572214-1').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-1', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-2').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-2', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-3').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-3', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-4').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_300x600', [300, 600], 'div-gpt-ad-1465567572214-5').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1465567572214-6').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        <div class="clearfix">
            <div class="container clearfix text-center hidden-phone">
                <span class="small-info">reklama</span>

<!-- /121764058/Fronda-pl-1100x250 -->
<div id='div-gpt-ad-1465567572214-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-1'); });
</script>
</div>


            </div>

            <nav class="container user-nav clearfix">
                <ul class="nav nav-separated pull-right">
                    
                    <li><a href="/profil/zaloguj">logowanie</a></li>
                    <li><a href="/profil/register">rejestracja</a></li>
                    
                </ul>
            </nav>

            <header class="container page-header clearfix">
                <div class="content content-30 img-scale-with-grid">
                    <a href="/">
                        <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
                    </a>
                </div>

                <div class="content content-70 hidden-phone">
                    <div class="content content-25 hidden-tablet">
                        <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
                        <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div>
                        <!-- <div class="fb-like" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div> -->
                    </div>

                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/przez-boga-do-czlowieka-przez-czlowieka-do-boga/aborcza-maci-chcac-odwolania-wiceministra-a-stepkowskiego,45520.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/lech_kaczynski_screen_prezydent_pl_archiwum-130x90.jpg" alt="Ukraińskie miasto uhonorowało Lecha Kaczyńskiego" class="hidden-tablet"> -->
                                Aborcza mąci chcąc odwołania wiceministra A. Stępkowskiego
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/na-chlopski-rozum-czyli-o-frankowiczach,45503.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/lech_kaczynski_screen_prezydent_pl_archiwum-130x90.jpg" alt="Ukraińskie miasto uhonorowało Lecha Kaczyńskiego" class="hidden-tablet"> -->
                                Na chłopski rozum… Czyli o „frankowiczach”
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/epoka-grzechu-wobec-boga-stworcy,45484.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/lech_kaczynski_screen_prezydent_pl_archiwum-130x90.jpg" alt="Ukraińskie miasto uhonorowało Lecha Kaczyńskiego" class="hidden-tablet"> -->
                                Epoka grzechu wobec Boga Stwórcy
                            </h3>
                        </a>
                    </article>
                    

                    
                </div>
            </header>

            <nav class="container main-nav clearfix">
                <ul class="nav pull-left">
                    <!-- <li><a href="/nasz-ekran.html">Nasz Ekran</a></li> -->
                    <li><a href="/c/wiadomosci,1.html">Informacje</a></li>
                    <!-- <li><a href="/opinie.html">Opinie</a></li> -->
                    <li><a href="/blogi/wszystkie-wpisy.html">Blogi</a></li>
                    <li><a href="/forum">Forum</a></li>
                    <!-- <li><a href="/">Razem TV</a></li> -->
                    <li><a href="http://www.galeriahandlowafronda.pl" target="_blank">Galeria Handlowa</a></li>
                    <li><a href="http://warsawhostelcentrum.pl/">Hostel Centrum</a></li>
                    <li><a href="/modlmy-sie">Modlitewnik</a></li>
                    <!-- <li><a href="/">Kuchnia Klasztorna</a></li> -->
                    <li><a href="http://www.hollandhouse.pl/pokoje/rooms">Holland House</a></li>
                    <li><a href="http://www.fort24.pl/">Wojny magazynowe</a></li>
                </ul>
                <form action="/szukaj" method="get" class="hidden-phone hidden-tablet">
                    <input type="hidden" name="cx" value="partner-pub-3000582343842169:1778531132">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" placeholder="wyszukaj" class="pull-right" name="q" value="">
                </form>
            </nav>

            <nav class="container sub-main-nav hidden-phone hidden-tablet clearfix">
                <ul class="nav nav-separated border-bottom pull-left">

                
                    
                    <li><a href="/c/islam,24.html">Islam</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">Kogiel Magiel</a></li>
                    
                    <li><a href="/c/kosciol,21.html">Kościół</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">Nawrócenia</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">Rosja</a></li>
                    
                

                <!-- 

                 -->
                </ul>
            </nav>

            <div class="container clearfix">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_970x250_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/2665174349"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


                
<div class="article-view clearfix">
    <div class="latest-articles content border-bottom hidden-phone">
        <a href="#" class="carousel-prev">&lsaquo;</a>

        <div class="content last-articles carousel clearfix">
            <div class="content clearfix">
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/wegrzy-sa-wdzieczni-polakom-przyjazd-prezydenta-dudy-to-zaszczyt,80097.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/orban_duda-215x100.jpg" alt="Węgrzy są wdzięczni Polakom. Przyjazd prezydenta Dudy to zaszczyt" class="bordered scale-with-grid">

                        <h4>Obran: Przyjazd prezydenta Dudy na Węgry to ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/ceta-oficjalnego-stanowiska-rzadu-ciagle-brak,80094.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/dominik_tarczynski-215x100.jpg" alt=" CETA - oficjalnego stanowiska rządu ciągle brak" class="bordered scale-with-grid">

                        <h4>Oficjalnego stanowiska rządu w sprawie CETA nadal ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/skad-sie-wziely-w-polsce-nazwiska-zydowskie,80084.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/zydzipolska_flaga-215x100.jpg" alt="Skąd się wzięły w Polsce nazwiska żydowskie?" class="bordered scale-with-grid">

                        <h4>Skąd się wzięły w Polsce nazwiska żydowskie?</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/co-tak-naprawde-powiedzial-jaroslaw-kaczynski-o-aborcji,80106.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/kaczynski%2Bpoloik-215x100.jpg" alt="Co tak naprawdę powiedział Jarosław Kaczyński o aborcji?" class="bordered scale-with-grid">

                        <h4>Co tak naprawdę powiedział prezes PiS o ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/w-australii-na-masowa-skale-spelnia-sie-proroctwo-apokalipsy-swietego-jana,80096.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/zaczipowana_i_r%C4%99ka-215x100.jpg" alt="W Australii na masową skalę spełnia się proroctwo Apokalipsy Świętego Jana" class="bordered scale-with-grid">

                        <h4>W Australii na masową skalę spełnia się ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/niemiecki-socjal-uchodzca-z-4-zonami-dostaje-30-tys-euro,80104.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/merkel_imigrant_dw-215x100.jpg" alt=""Niemiecki socjal": uchodźca z 4 żonami dostaje 30 tys. euro" class="bordered scale-with-grid">

                        <h4>"Niemiecki socjal": uchodźca dostaje 30 tys. euro      </h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/piotr-strzembosz-dla-frondy-francja-i-dwa-inne-kraje-maja-caracale-black-hawki-sa-w-dwudziestu,80078.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/strzembosz_piotr-215x100.jpg" alt="Piotr Strzembosz dla Frondy: Francja i dwa inne kraje mają Caracale, Black Hawki są w dwudziestu" class="bordered scale-with-grid">

                        <h4>Strzembosz dla F: Caracale czy Blackhawki, jest ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/francuzi-nie-chca-imigrantow-z-dzungli,80103.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/calais-215x100.jpg" alt="Francuzi mają dość imigrantów z "dżungli"" class="bordered scale-with-grid">

                        <h4>Francuzi mają dość imigrantów z "dżungli"              </h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/posel-grzegorz-puda-dla-frondy-opozycja-tonie-kod-sklada-sie-jak-domek-z-kart,80073.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/opozycja%20schetyna%20kijowski%20petru%20wikipedia%20flickr-215x100.jpg" alt="Poseł Grzegorz Puda dla Frondy: Opozycja tonie, KOD składa się jak domek z kart!" class="bordered scale-with-grid">

                        <h4>Puda: Opozycja tonie, KOD składa się jak ...</h4>
                    </a>
                </article>
                
            </div>
        </div>

        <a href="#" class="carousel-next">&rsaquo;</a>
    </div>

    <div class="content content-70 phone-100">
        <div class="content clearfix text-center hidden-phone">
            <span class="small-info">reklama</span>

<style type="text/css">
.adslot_5 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_5 { width: 750px; height: 100px; } }
</style>
<!-- op01-fronda.pl_720x100_R1 -->
<ins class="adsbygoogle adslot_5"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/5478837389"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

        </div>

        
        <h1>Ukraińskie miasto uhonorowało Lecha Kaczyńskiego</h1>

        <div class="clearfix">

            <div class="pull-left"><div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Ukraińskie miasto uhonorowało Lecha Kaczyńskiego');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>
</div>

            <div class="comment-count pull-right">
                    <a href="#comments">Skomentuj 
                    <div class="count"><span class="fb-comments-count" data-href="http://www.fronda.pl/a/ukrainskie-miasto-uhonorowalo-lecha-kaczynskiego,80111.html"></span></div>
                </a>
            </div>
        </div>

        <article class="article article-wide article-content">
            <div class="headline">
                
                <figure class="pull-left">
                    
                    <img src="/site_media/media/uploads/article/.thumbnails/lech_kaczynski_screen_prezydent_pl_archiwum-400x0.jpg" alt="Ukraińskie miasto uhonorowało Lecha Kaczyńskiego" class="bordered">
                    

                    
                    <figcaption>Źródło zdjęcia: archiwum strony Prezydent.pl</figcaption>
                    
                </figure>
                

                <span class="small-info">reklama</span>

<style type="text/css">
.adslot_6 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_6 { width: 750px; height: 120px; } }
</style>
<!-- op01-fronda.pl_720x120_R1 -->
<ins class="adsbygoogle adslot_6"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/6955545269"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


                
            </div>

            <p>Dziś w ukraińskim miasteczku Bucza odbyła się uroczystość, podczas której jednej z ulic nadano imię tragicznie zmarłego polskiego prezydenta Lecha Kaczyńskiego. Na uroczystościach Polskę reprezentował poseł do Parlamentu Europejskiego, prof. Karol Karski.</p>
<p>Razem z merem Buczy, Anatolijem Fedorukiem eurodeputowany PiS umocował pierwszą tablicę z nazwą ulicy.</p>
<p>Fedoruk podkreślił, że Lech Kaczyński był symbolem przyjaznych relacji między Polską a Ukrainą. Natomiast europoseł Karski podkreślił, że tragicznie zmarły prezydent był zwolennikiem równoprawnej współpracy pomiędzy wszystkimi państwami. Karol Karski przekazał również podziękowania od Marty Kaczyńskiej oraz prezesa PiS, Jarosława Kaczyńskiego.</p>
<p>Bucza liczy sobie 36 tys. mieszkańców i znajduje się w obwodzie kijowskim, ok. 20 km od Kijowa, na trasie łączącej miasto z Warszawą.</p>
<p>JJ/Fronda.pl</p>

            

            <small>14.10.2016, 18:30</small>

            <ul class="nav nav-tags clearfix">
                
                <li><a href="/t/lech-kaczynski,3517.html">Lech Kaczyński</a></li>
                
                <li><a href="/t/kij%C3%B3w,25593.html">Kijów</a></li>
                
                <li><a href="/t/karol-karski,51132.html">Karol Karski</a></li>
                
                <li><a href="/t/ukraina,7045.html">Ukraina</a></li>
                
            </ul>

            

            <div class="related-articles-2">
                <span class="small-info">reklama</span>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5512390705137507";
/* op01-fronda.pl_336x280_R1 */
google_ad_slot = "1188466469/1048713749";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

            </div>

            <!-- <div class="related-articles">
                
            </div> -->

            <div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Ukraińskie miasto uhonorowało Lecha Kaczyńskiego');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>

        </article>

        <div class="content clearfix text-center hidden-phone">
            <!-- /121764058/Fronda-pl_750x300 -->
<div id='div-gpt-ad-1465567572214-0' style='height:300px; width:750px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-0'); });
</script>
</div>

        </div>

        <!-- 
        <div class="last-articles clearfix">
            <h3 class="section-header">Przeczytaj także:</h3>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/zalewska-rewolucji-nie-bedzie-masowe-zwolnienia-bzdura,80025.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/ministerzalewska-wikipedia-215x100.jpg" alt="Zalewska: Rewolucji nie będzie! Masowe zwolnienia? Bzdura" class="bordered scale-with-grid">

                    <h4>MEN: Rewolucji nie będzie! Masowe zwolnienia? Bzdura</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/polska-w-remoncie-czas-na-zmiany-w-policji,79886.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/blaszczakmsw-215x100.jpg" alt="Polska w remoncie: Czas na zmiany w policji!" class="bordered scale-with-grid">

                    <h4>Polska w remoncie: Czas na zmiany w policji!</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/posel-wojciech-skurkiewicz-dla-frondapl-po-pierwsze-bezpieczenstwo-kraju-po-drugie-konkurencyjnosc-polskiej-zbrojeniowki,80000.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/skurkiewicz-215x100.jpg" alt="Poseł Wojciech Skurkiewicz dla Fronda.pl: Po pierwsze- bezpieczeństwo kraju, po drugie: konkurencyjność polskiej zbrojeniówki" class="bordered scale-with-grid">

                    <h4>Skurkiewicz o Caracalach: Po pierwsze bezpieczeństwo!!!</h4>
                </a>
            </article>
            
        </div>
         -->

        <article class="slided-article hidden-phone">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/gdyby-lekarz-zgodzil-sie-na-aborcje-nie-byloby-cristiano-ronaldo,80043.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/cristiano_ronaldo_yt-190x100.jpg" alt="Gdyby lekarz zgodził się na aborcję, nie byłoby Cristiano Ronaldo">
                    Gdyby lekarz zgodził się na aborcję, nie byłoby Ronaldo
                </h4>
            </a>
        </article>


        
    
    
    
    <div class="fb-comments" data-width="100%" data-href="http://www.fronda.pl/a/ukrainskie-miasto-uhonorowalo-lecha-kaczynskiego,80111.html"
         data-numposts="10">
    </div>
    



        


        <h3 class="section-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły:</a>
        </h3>
        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/ue-nagradza-kod-a-schulz-dostaje-medal-za-poznanski-czerwiec-56,80063.html">
                <img src="/site_media/media/uploads/article/.thumbnails/schulz-kod-wikipedia-215x100.jpg" alt="UE nagradza KOD, a Schulz dostaje medal za poznański Czerwiec '56..." class="bordered scale-with-grid">

                <h4>UE nagradza KOD, a Schulz dostaje medal za Czerwiec '56</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/janusz-szewczak-dla-frondy-mieszkanie-plus-bol-glowy-deweloperow-i-bankow,80050.html">
                <img src="/site_media/media/uploads/article/.thumbnails/janusz-szewczak-banksterzy-215x100.jpg" alt="Janusz Szewczak dla Frondy: Mieszkanie Plus- ból głowy deweloperów i banków" class="bordered scale-with-grid">

                <h4>Szewczak: Mieszkanie Plus- ból głowy deweloperów</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/v4-spotyka-sie-po-raz-kolejny-tym-razem-na-podkarpaciu,80065.html">
                <img src="/site_media/media/uploads/article/.thumbnails/szydlo-orban-flickr-215x100.jpg" alt="V4 spotyka się po raz kolejny. Tym razem na Podkarpaciu" class="bordered scale-with-grid">

                <h4>V4 spotyka się po raz kolejny. Teraz na Podkarpaciu</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/nauczyciele-dzis-swietuja,80062.html">
                <img src="/site_media/media/uploads/article/.thumbnails/lekcja-wikipedia-215x100.jpg" alt="Nauczyciele dziś świętują!" class="bordered scale-with-grid">

                <h4>Nauczyciele dziś świętują!</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/ku-chwale-asterixa-czyli-krasko-obronca-francji,80091.html">
                <img src="/site_media/media/uploads/article/.thumbnails/krasko_asterix-215x100.jpg" alt="Ku chwale Asterixa! Czyli Kraśko obrońcą Francji" class="bordered scale-with-grid">

                <h4>Ku chwale Asterixa! Czyli Kraśko obrońcą Francji</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/przelomowe-odkrycie-serce-dziecka-bije-juz-16-dnia-po-zaplodnieniu,80057.html">
                <img src="/site_media/media/uploads/article/.thumbnails/dziecko_aborcja_ultra-215x100.jpg" alt="Przełomowe odkrycie. Serce dziecka bije już 16 dnia po zapłodnieniu!" class="bordered scale-with-grid">

                <h4>Serce dziecka bije już 16 dnia po zapłodnieniu!</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/to-pewne-rosja-chce-zawladnac-europa-wschodnia,80053.html">
                <img src="/site_media/media/uploads/article/.thumbnails/putin_europa_kontur-215x100.jpg" alt="To pewne. Rosja chce zawładnąć Europą Wschodnią" class="bordered scale-with-grid">

                <h4>To pewne. Rosja chce zawładnąć Europą Wschodnią</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/miroslaw-salwowski-dla-frondy-koniec-obrazania-policji-wladzy-nalezy-sie-respekt,80013.html">
                <img src="/site_media/media/uploads/article/.thumbnails/03i492iorj3029iolkd0io32j2idjnff-215x100.jpg" alt="Mirosław Salwowski dla Frondy: Koniec publicznego lżenia Policji. Władzy należy się respekt" class="bordered scale-with-grid">

                <h4>Salwowski: Koniec publicznego lżenia Policji</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/watykan-mocno-europa-u-kresu-projekt-ue-ulega-zatraceniu,80030.html">
                <img src="/site_media/media/uploads/article/.thumbnails/o43ej2903iojk3e9ier321-215x100.jpg" alt="Watykan mocno: Europa u kresu. Projekt UE ulega zatraceniu" class="bordered scale-with-grid">

                <h4>Watykan mocno: Europa jest u kresu!</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/zginelo-dwoch-polskich-himalaistow,80066.html">
                <img src="/site_media/media/uploads/article/.thumbnails/shivling-wikipedia-215x100.jpg" alt="Zginęło dwóch polskich himalaistów" class="bordered scale-with-grid">

                <h4>Zginęło dwóch polskich himalaistów</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/stanislaw-pieta-dla-frondy-nie-upodli-nas-byle-kierownik-z-zagranicznej-korporacji-wrasta-nasza-polska-godnosc-i-wiara-w-sukces,80075.html">
                <img src="/site_media/media/uploads/article/.thumbnails/pieta_stanislaw_facebook_slajder-215x100.jpg" alt="Stanisław Pięta dla Frondy: Nie upodli nas  byle kierownik z zagranicznej korporacji, wrasta nasza polska godność i wiara w sukces" class="bordered scale-with-grid">

                <h4>Pięta dla F: Nie upodli nas byle kierownik z korporacji</h4>
            </a>
        </article>
        

        

        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
    </div>

    

<div class="content content-30 phone-100">
    <span class="small-info">reklama</span>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_300x600_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/4141882229"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    <h3 class="section-header">Najczęściej czytane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/skandal-zawody-internautow-w-szkalowaniu-sw-jpii-gdzie-jest-prokuratura,79705.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/janpawelii-ziobro-wikipedia-120x80.jpg" alt="Skandal! Zawody internautów w szkalowaniu św. JPII  Gdzie jest prokuratura?!" class="bordered pull-left" >
                Skandal! Zawody internautów w szkalowaniu św. JPII!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/lewandowski-zalatwil-kod,79940.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/239rik3je90312rijk3oi32r-120x80.jpg" alt="Lewandowski załatwił KOD!" class="bordered pull-left" >
                Lewandowski załatwił KOD!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/oto-prawdziwe-przyczyny-powstawania-nowotworow,79786.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/z9339735q%2Cnowotwor-120x80.jpg" alt="Oto prawdziwe przyczyny powstawania nowotworów!" class="bordered pull-left" >
                Oto prawdziwe przyczyny powstawania nowotworów!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/amerykanscy-eksperci-przed-nami-iii-wojna-swiatowa,79869.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/bomba_atomowa-120x80.jpg" alt="Amerykańscy eksperci: przed nami III wojna światowa!" class="bordered pull-left" >
                Amerykańscy eksperci: przed nami III wojna światowa!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/czy-wychodzac-z-kosciola-nalezy-zegnac-sie-woda-swiecona,79755.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/woda_%C5%9Bwi%C4%99cona-120x80.jpg" alt="Czy wychodząc z kościoła należy żegnać się wodą święconą?" class="bordered pull-left" >
                Kiedy należy żegnać się wodą święconą?      
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_336x280 -->
<div id='div-gpt-ad-1465567572214-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-6'); });
</script>
</div>


    <h3 class="section-header">Najczęściej komentowane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/hiroszima-ukazal-sie-im-aniol-ktory-powiedzial-chodzcie-ze-mna,79867.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/aniol_hiroshima-120x80.jpg" alt="Hiroszima: Ukazał się im Anioł, który powiedział: 'Chodźcie ze mną'!" class="bordered pull-left">
                Anioł uratował ludzi przed wybuchem bomby atomowej
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/przeciek-z-estonii-rosja-cwiczy-atak-na-polske,79788.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/putin-youtube222-120x80.jpg" alt="Przeciek z Estonii, Rosja ćwiczy atak na Polskę!" class="bordered pull-left">
                Przeciek z Estonii, Rosja ćwiczy atak na Polskę!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/oto-dlaczego-zmarl-andrzej-wajda,79945.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/andrzej_wajda_wiki-120x80.jpg" alt="Oto dlaczego zmarł Andrzej Wajda! Znamy przyczynę" class="bordered pull-left">
                Oto dlaczego zmarł Andrzej Wajda! Znamy przyczynę
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/mocne-brudzinski-gdy-francuzi-budowali-mistrale-tusk-odbieral-medale-za-likwidacje-stoczni,79796.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/mistral-bruzdzinski-tusk-wikipedia-120x80.jpg" alt="MOCNE! Brudziński: Gdy Francuzi budowali Mistrale, Tusk odbierał medale za likwidację stoczni" class="bordered pull-left">
                MOCNE! Gdy Francuzi budowali statki dla Putina,Tusk...
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/rosjanie-robia-zapasy-wojna-swiatowa-o-krok,79883.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/kreml_wikipedia-120x80.jpg" alt="Rosjanie robią zapasy. Wojna światowa o krok?" class="bordered pull-left">
                Rosjanie robią zapasy. Wojna światowa o krok?
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_300x600 -->
<div id='div-gpt-ad-1465567572214-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-5'); });
</script>
</div>


    <!-- <h3 class="section-header">Wybrane artykuły</h3>
     -->
</div>

</div>



                <div class="hidden-phone text-center clearfix">
                    <!-- <span class="small-info">reklama</span>

 -->

                </div>
            </div>

            <nav class="container footer-nav clearfix">
                <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

                <ul class="nav nav-separated pull-right">
                    <li><a href="/regulamin">Regulamin</a></li>
                    <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="/reklama">Reklama</a></li>
                </ul>
            </nav>
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <img src="/site_media/images/facebook.png" alt="facebook">

            <div class="fb-container">
                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> -->
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        <div class="hidden-phone hidden">
            <div class="facebook-popup">
                <a href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813">
                    <img src="/site_media/images/fb_popup.jpg" alt="facebook" class="scale-with-grid">
                </a>

                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> -->
            </div>
        </div>

        

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script   type="text/javascript" src="/site_media/js/application.b80a2b789d68.js" charset="utf-8"></script>

        

        


        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1391346324410907";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js"></script>

    

    </body>
</html>
