<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Tomasz Krzyżak dla Frondy: Czy uda się nauczyć świat, że &#39;polskie obozy&#39; były niemieckie? | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="krzyżak, tomasz krzyżak, polskie obozy">

        <link rel="shortcut icon" href="/site_media/favicon.ico">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />

        <link href="/site_media/css/application.33062419ff31.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        
<meta property="og:title" content="Tomasz Krzyżak dla Frondy: Czy uda się nauczyć świat, że 'polskie obozy' były niemieckie?">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/article/tomasz_krzyzak_fot_waldemar_kompala.jpg">
<meta property="og:url" content="http://www.fronda.pl/a/tomasz-krzyzak-dla-frondy-czy-uda-sie-nauczyc-swiat-ze-polskie-obozy-byly-niemieckie,86424.html">


        <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121764058/Fronda-pl_750x300', [750, 300], 'div-gpt-ad-1465567572214-0').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250', [[750, 300], [1100, 250]], 'div-gpt-ad-1465567572214-1').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-1', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-2').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-2', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-3').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-3', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-4').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_300x600', [300, 600], 'div-gpt-ad-1465567572214-5').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1465567572214-6').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        <div class="clearfix">
            <div class="container clearfix text-center hidden-phone">
                <span class="small-info">reklama</span>

<!-- /121764058/Fronda-pl-1100x250 -->
<div id='div-gpt-ad-1465567572214-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-1'); });
</script>
</div>


            </div>

            <nav class="container user-nav clearfix">
                <ul class="nav nav-separated pull-right">
                    
                    <li><a href="/profil/zaloguj">logowanie</a></li>
                    <li><a href="/profil/register">rejestracja</a></li>
                    
                </ul>
            </nav>

            <header class="container page-header clearfix">
                <div class="content content-30 img-scale-with-grid">
                    <a href="/">
                        <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
                    </a>
                </div>

                <div class="content content-70 hidden-phone">
                    <div class="content content-25 hidden-tablet">
                        <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
                        <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div>
                        <!-- <div class="fb-like" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div> -->
                    </div>

                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/przez-boga-do-czlowieka-przez-czlowieka-do-boga/aborcza-maci-chcac-odwolania-wiceministra-a-stepkowskiego,45520.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/tomasz_krzyzak_fot_waldemar_kompala-130x90.jpg" alt="Tomasz Krzyżak dla Frondy: Czy uda się nauczyć świat, że 'polskie obozy' były niemieckie?" class="hidden-tablet"> -->
                                Aborcza mąci chcąc odwołania wiceministra A. Stępkowskiego
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/na-chlopski-rozum-czyli-o-frankowiczach,45503.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/tomasz_krzyzak_fot_waldemar_kompala-130x90.jpg" alt="Tomasz Krzyżak dla Frondy: Czy uda się nauczyć świat, że 'polskie obozy' były niemieckie?" class="hidden-tablet"> -->
                                Na chłopski rozum… Czyli o „frankowiczach”
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/epoka-grzechu-wobec-boga-stworcy,45484.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/tomasz_krzyzak_fot_waldemar_kompala-130x90.jpg" alt="Tomasz Krzyżak dla Frondy: Czy uda się nauczyć świat, że 'polskie obozy' były niemieckie?" class="hidden-tablet"> -->
                                Epoka grzechu wobec Boga Stwórcy
                            </h3>
                        </a>
                    </article>
                    

                    
                </div>
            </header>

            <nav class="container main-nav clearfix">
                <ul class="nav pull-left">
                    <!-- <li><a href="/nasz-ekran.html">Nasz Ekran</a></li> -->
                    <li><a href="/c/wiadomosci,1.html">Informacje</a></li>
                    <!-- <li><a href="/opinie.html">Opinie</a></li> -->
                    <li><a href="/blogi/wszystkie-wpisy.html">Blogi</a></li>
                    <li><a href="/forum">Forum</a></li>
                    <!-- <li><a href="/">Razem TV</a></li> -->
                    <li><a href="http://www.galeriahandlowafronda.pl" target="_blank">Galeria Handlowa</a></li>
                    <li><a href="http://warsawhostelcentrum.pl/">Hostel Centrum</a></li>
                    <li><a href="/modlmy-sie">Modlitewnik</a></li>
                    <!-- <li><a href="/">Kuchnia Klasztorna</a></li> -->
                    <li><a href="http://www.hollandhouse.pl/pokoje/rooms">Holland House</a></li>
                    <li><a href="http://www.fort24.pl/">Wojny magazynowe</a></li>
                </ul>
                <form action="/szukaj" method="get" class="hidden-phone hidden-tablet">
                    <input type="hidden" name="cx" value="partner-pub-3000582343842169:1778531132">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" placeholder="wyszukaj" class="pull-right" name="q" value="">
                </form>
            </nav>

            <nav class="container sub-main-nav hidden-phone hidden-tablet clearfix">
                <ul class="nav nav-separated border-bottom pull-left">

                
                    
                    <li><a href="/c/islam,24.html">Islam</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">Kogiel Magiel</a></li>
                    
                    <li><a href="/c/kosciol,21.html">Kościół</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">Nawrócenia</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">Rosja</a></li>
                    
                

                <!-- 

                 -->
                </ul>
            </nav>

            <div class="container clearfix">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_970x250_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/2665174349"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


                
<div class="article-view clearfix">
    <div class="latest-articles content border-bottom hidden-phone">
        <a href="#" class="carousel-prev">&lsaquo;</a>

        <div class="content last-articles carousel clearfix">
            <div class="content clearfix">
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/ameryka-daje-przyklad-marsz-w-obronie-zycia-rozpoczety,86429.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/stop-abortion-wiki-brian_stansberry-cc30-215x100.jpg" alt="Ameryka daje przykład! Marsz w obronie życia rozpoczęty!" class="bordered scale-with-grid">

                        <h4>Ameryka daje przykład! Marsz pro-life rozpoczęty!</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/dokumenty-nie-klamia-komunisci-mordowali-zydow,86430.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/zydzi-bolszewicy-215x100.jpg" alt="Dokumenty nie kłamią: Komuniści mordowali Żydów" class="bordered scale-with-grid">

                        <h4>Dokumenty nie kłamią: Komuniści mordowali Żydów</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/seks-nie-jest-darem-bozym-a-konsekwencja-natury,86423.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/el_greco_042-215x100.jpg" alt="Seks nie jest darem bożym, a konsekwencją natury" class="bordered scale-with-grid">

                        <h4>Seks nie jest darem bożym, a konsekwencją ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/agnieszka-romaszewska-guzy-dla-frondy-o-wandalizmie-w-bykowni-ta-prowokacja-jest-grubymi-nicmi-szyta,86384.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/romaszewska_fot_youtube-215x100.jpg" alt="Agnieszka Romaszewska dla Frondy: Bykownia - prowokacja grubymi nićmi szyta" class="bordered scale-with-grid">

                        <h4>Romaszewska o Bykowni: Prowokacja szyta grubymi nićmi</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/rosyjskie-wojska-wejda-na-bialorus-aby-zostac-tam-na-stale,86381.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/08ur823rhjhuifhgj027ty297829yut-215x100.jpg" alt="Rosyjskie wojska wejdą na Białoruś, aby zostać tam na stałe" class="bordered scale-with-grid">

                        <h4>Rosyjskie wojska wejdą na Białoruś, aby zostać ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/bronislaw-wildstein-dla-frondy-trump-jest-czlowiekiem-paradoksu,86355.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/bronislaw_wildstein_youtube_134434-215x100.jpg" alt="Bronisław Wildstein dla Frondy: Trump jest człowiekiem paradoksu" class="bordered scale-with-grid">

                        <h4>Widstein dla F: Trump jest człowiekiem paradoksu</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/mocne-swiadectwo-nawroconej-muzulmanki-wideo,86403.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/burka_pixabay_cc00-215x100.jpg" alt="Mocne świadectwo nawróconej muzułmanki WIDEO" class="bordered scale-with-grid">

                        <h4>Mocne świadectwo nawróconej muzułmanki. Uzdrowił ją...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/protesty-nic-nie-daly-pis-zdecydowanym-liderem-sondazu-spadek-nowoczesnej,86428.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/kaczynski_wiki_aargambit_cc_by-sa_3.jpg-215x100.jpg" alt="Protesty nic nie dały. PiS miażdży w sondażach, a Nowoczesna dołuje!" class="bordered scale-with-grid">

                        <h4>PiS miażdży w sondażach, a Nowoczesna dołuje!</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/senator-jan-maria-jackowski-dla-frondy-o-dewastacjach-na-ukrainie-to-skoordynowana-akcja,86387.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/jmjackowski-yt-tvrep-215x100.jpg" alt="Senator Jan Maria Jackowski dla Frondy o dewastacjach na Ukrainie: To skoordynowana akcja" class="bordered scale-with-grid">

                        <h4>Dewastacje na Ukrainie to skoordynowana akcja</h4>
                    </a>
                </article>
                
            </div>
        </div>

        <a href="#" class="carousel-next">&rsaquo;</a>
    </div>

    <div class="content content-70 phone-100">
        <div class="content clearfix text-center hidden-phone">
            <span class="small-info">reklama</span>

<style type="text/css">
.adslot_5 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_5 { width: 750px; height: 100px; } }
</style>
<!-- op01-fronda.pl_720x100_R1 -->
<ins class="adsbygoogle adslot_5"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/5478837389"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

        </div>

        
        <h1>Tomasz Krzyżak dla Frondy: Czy uda się nauczyć świat, że 'polskie obozy' były niemieckie?</h1>

        <div class="clearfix">

            <div class="pull-left"><div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Tomasz Krzyżak dla Frondy: Czy uda się nauczyć świat, że 'polskie obozy' były niemieckie?');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>
</div>

        </div>

        <article class="article article-wide article-content">
            <div class="headline">
                
                <figure class="pull-left slider-image clearfix">
                    
                    <img src="/site_media/media/uploads/article/.thumbnails/tomasz_krzyzak_fot_waldemar_kompala-684x310.jpg" alt="Tomasz Krzyżak dla Frondy: Czy uda się nauczyć świat, że 'polskie obozy' były niemieckie?" class="bordered scale-with-grid">
                    

                    
                    <figcaption>Tomasz Krzyżak, fot. Waldemar Kompala</figcaption>
                    
                </figure>
                

                <span class="small-info">reklama</span>

<style type="text/css">
.adslot_6 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_6 { width: 750px; height: 120px; } }
</style>
<!-- op01-fronda.pl_720x120_R1 -->
<ins class="adsbygoogle adslot_6"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/6955545269"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


                
            </div>

            <p><strong>„Polskim obozem zagłady” nazwano niemiecki nazistowski obóz Auschwitz w piątkowym dzienniku włoskiej komercyjnej stacji telewizyjnej Canale 5. Materiał był poświęcony obchodom Dnia Pamięci o Ofiarach Holokaustu.</strong></p>
<p>W porannym wydaniu programu informacyjnego Tg5 przypomniano, że 27 stycznia to rocznica wyzwolenia „polskiego obozu zagłady” Auschwitz. Następnie mowa była o obchodach rocznicy z udziałem prezydenta Włoch Sergio Mattarelli i przewodniczących obu izb parlamentu. W sprawie interweniowała polska ambasada.</p>
<p>Dokładnie tydzień temu zwrot ten pojawił się także na łamach dziennika „Corriere della Sera” w materiale dotyczącym obozu w Sobiborze. Dyplomaci podjęli interwencję w tej sprawie po publikacji „Rzeczpospolitej”, a kilka dni później polska ambasada wystosowała obszerny apel do włoskich mediów, by używać właściwego określenia w odniesieniu do obozu Auschwitz i przypomniała, że poprawna nazwa, zaaprobowana przez UNESCO, to: „Auschwitz Birkenau. Niemiecki nazistowski obóz koncentracyjny i zagłady”. Przykład stacji Canale 5 pokazuje jednak, że apel ten do dziennikarzy nie trafił.</p>
<p>Zwrot „polskie obozy śmierci” od wielu lat funkcjonuje w publikacjach w Niemczech, Belgii, Holandii, Izraelu, Stanach Zjednoczonych. Jak tłumaczą dziennikarze używający tego pojęcia jest to skrót myślowy dotyczący „obozów koncentracyjnych leżących na terenie Polski”. Niestety doprowadziło to do powstania u części osób przekonania, że Polacy byli współtwórcami obozów koncentracyjnych oraz współsprawcami zagłady Żydów i innych zbrodni popełnionych w tych obozach.</p>
<p>Ale „polskie obozy śmierci” nie pojawiły się teraz. To nie wymysł współczesnych dziennikarzy. W ten sposób o nazistowskich obozach na terenie Polski pisze się w Europie Zachodniej niemal od czasu zakończenia II wojny światowej. W okresie PRL oraz na początku funkcjonowania III RP nikt z tym nie walczył, nikt nie protestował. Dopiero, gdy w styczniu 2005 r. na problem zwróciła uwagę „Rzeczpospolita” polscy dyplomaci zaczęli reagować. Z ewidentnym fałszem – kłamstwem historycznym - walczymy zatem dopiero 12 lat. Wcześniej przez całe lata - przyznam szczerze, że nie wiem dlaczego – zwyczajnie to tolerowano.</p>
<p>Długa jeszcze droga przed nami, by nauczyć świat, że „polskie obozy” w rzeczywistości były niemieckimi, a najsłynniejszy z tych obozów to Auschwitz, a nie Oświęcim. Zresztą w tej drugiej sprawie potrzebna jest także edukacja wśród samych Polaków.</p>
<p><strong>Tomasz Krzyżak</strong></p>
<p><strong>Autor jest dziennikarzem i publicystą Rzeczpospolitej</strong></p>

            

            <small>27.01.2017, 19:10</small>

            <ul class="nav nav-tags clearfix">
                
                <li><a href="/t/krzy%C5%BCak,61219.html">krzyżak</a></li>
                
                <li><a href="/t/tomasz-krzy%C5%BCak-1,61220.html">tomasz krzyżak</a></li>
                
                <li><a href="/t/polskie-obozy,5278.html">polskie obozy</a></li>
                
            </ul>

            

            <div class="related-articles-2">
                <span class="small-info">reklama</span>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5512390705137507";
/* op01-fronda.pl_336x280_R1 */
google_ad_slot = "1188466469/1048713749";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

            </div>

            <!-- <div class="related-articles">
                
            </div> -->

            <div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Tomasz Krzyżak dla Frondy: Czy uda się nauczyć świat, że 'polskie obozy' były niemieckie?');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>

        </article>

        <div class="content clearfix text-center hidden-phone">
            <!-- /121764058/Fronda-pl_750x300 -->
<div id='div-gpt-ad-1465567572214-0' style='height:300px; width:750px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-0'); });
</script>
</div>

        </div>

        <!-- 
        <div class="last-articles clearfix">
            <h3 class="section-header">Przeczytaj także:</h3>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/dramat-we-wloszech-co-najmniej-16-dzieci-stracilo-zycie-w-wypadku,86010.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/swiatlo-policja-edward_kimmel-flickr-ccbysa-20-215x100.jpg" alt="Dramat we Włoszech: Co najmniej 16 osób, w tym dzieci, straciło życie w wypadku" class="bordered scale-with-grid">

                    <h4>Włochy: Co najmniej 16 osób straciło życie w wypadku</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/karol-karski-dla-frondy-trump-bedzie-dzialal-jak-przedsiebiorca,85995.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/karski-215x100.jpg" alt="Karol Karski dla Frondy: Trump będzie działał jak przedsiębiorca" class="bordered scale-with-grid">

                    <h4>Karski dla F: Trump będzie działał jak przedsiębiorca</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/morawiecki-budzet-na-2017-rok-budzetem-nadziei,86137.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/mateusz-morawiecki-wikipedia-215x100.jpg" alt="Morawiecki: Budżet na 2017 rok budżetem nadziei" class="bordered scale-with-grid">

                    <h4>Morawiecki: Budżet na 2017 rok budżetem nadziei</h4>
                </a>
            </article>
            
        </div>
         -->

        <article class="slided-article hidden-phone">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/papiez-nie-zapomina-o-ofiarach-holokaustu,86417.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/papiez_franciszek_youtube_994u0i-190x100.jpg" alt="Papież nie zapomina o ofiarach Holokaustu">
                    Papież nie zapomina o ofiarach Holokaustu
                </h4>
            </a>
        </article>


        
    
    
    
    <div class="fb-comments" data-width="100%" data-href="http://www.fronda.pl/a/tomasz-krzyzak-dla-frondy-czy-uda-sie-nauczyc-swiat-ze-polskie-obozy-byly-niemieckie,86424.html"
         data-numposts="10">
    </div>
    



        


        <h3 class="section-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły:</a>
        </h3>
        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/dlaczego-bog-pozwolil-na-auschwitz-i-wojne-ks-piotr-pawlukiewicz,86405.html">
                <img src="/site_media/media/uploads/article/.thumbnails/pawlukiewicz_youtube-215x100.jpg" alt="Dlaczego Bóg pozwolił na Auschwitz i wojnę? Ks. Piotr Pawlukiewicz" class="bordered scale-with-grid">

                <h4>Dlaczego Bóg pozwolił na Auschwitz i wojnę?</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/prof-aslan-islam-w-obecnej-postaci-jest-nie-do-utrzymania,86409.html">
                <img src="/site_media/media/uploads/article/.thumbnails/aslan_yt-215x100.jpg" alt="Prof. Aslan: Islam w obecnej postaci jest nie do utrzymania" class="bordered scale-with-grid">

                <h4>Aslan: Islam w obecnej postaci jest nie do utrzymania</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/jerzy-bukowski-czas-na-krypte-katynska,86398.html">
                <img src="/site_media/media/uploads/article/.thumbnails/krypta_wawel_fot_poznaniak_lic_cc25_edit-215x100.jpg" alt="Jerzy Bukowski: Czas na 'Kryptę Katyńską'" class="bordered scale-with-grid">

                <h4>Bukowski: Czas na 'Kryptę Katyńską'</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/wstrzasajaca-historia-bylej-prostytutki-ktora-ocalil-chrystus-film,86413.html">
                <img src="/site_media/media/uploads/article/.thumbnails/annie-lobert-yt-215x100.jpg" alt="Wstrząsająca historia byłej prostytutki, którą ocalił Chrystus. FILM" class="bordered scale-with-grid">

                <h4>Wstrząsająca historia nawróconej prostytutki. FILM</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/niemiecki-dziennikarz-rozumiem-oburzenie-polakow-na-zdf,86415.html">
                <img src="/site_media/media/uploads/article/.thumbnails/goebbels_aushwitz_fot_krista_davis_freeimages_com-215x100.jpg" alt="Niemiecki dziennikarz: Rozumiem oburzenie Polaków na ZDF!" class="bordered scale-with-grid">

                <h4>Niemiecki dziennikarz: Rozumiem oburzenie Polaków!</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/nawrocenie-jest-dla-kazdego-ewangelia-wedlug-gangstera,86399.html">
                <img src="/site_media/media/uploads/article/.thumbnails/modlitwa_o_cud-215x100.jpg" alt="Ty też możesz się nawrócić. Ewangelia według gangstera" class="bordered scale-with-grid">

                <h4>Ty też możesz się nawrócić. Ewangelia według gangstera</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/premier-o-auschwitz-to-bylo-okrutne-podstepne-zlo,86406.html">
                <img src="/site_media/media/uploads/article/.thumbnails/szydlo_youtube_341iu4-215x100.jpg" alt="Premier o Auschwitz: Obozy zagłady były niemieckie" class="bordered scale-with-grid">

                <h4>Premier o Auschwitz: Obozy zagłady były niemieckie</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/prof-marek-cichocki-mocarstwa-rozpoczynaja-nowa-gre,86392.html">
                <img src="/site_media/media/uploads/article/.thumbnails/3753285yu32fjhd982uh2389yuhrf328-215x100.jpg" alt="Prof. Marek Cichocki: Nadchodzi epoka polityki realnej. Co z Polską?" class="bordered scale-with-grid">

                <h4>Prof. Marek Cichocki: Mocarstwa rozpoczynają nową grę</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/posluchaj-jak-pieknie-spiewala-o-jezusie-zamordowana-w-boliwii-polska-misjonarka,86320.html">
                <img src="/site_media/media/uploads/article/.thumbnails/kmie%C4%87-215x100.jpg" alt="Posłuchaj jak pięknie śpiewała o Jezusie zamordowana w Boliwii polska misjonarka" class="bordered scale-with-grid">

                <h4>Posłuchaj jak śpiewała zamordowana w Boliwii Polka</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/kreml-przygotowuje-czarny-scenariusz-dla-polski-1,86295.html">
                <img src="/site_media/media/uploads/article/.thumbnails/putin_youtube_12414u80io1rjkd-215x100.jpg" alt="Kreml przygotowuje czarny scenariusz dla Polski" class="bordered scale-with-grid">

                <h4>Kreml przygotowuje czarny scenariusz dla Polski</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/po-boi-sie-reformy-sadownictwa-i-straszy-polakow,86400.html">
                <img src="/site_media/media/uploads/article/.thumbnails/kaczynski_schetyna_aargambit_cc_by-sa_3-215x100.jpg" alt="PO boi się reformy sądownictwa i straszy Polaków" class="bordered scale-with-grid">

                <h4>PO boi się reformy sądownictwa i straszy Polaków</h4>
            </a>
        </article>
        

        

        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
    </div>

    

<div class="content content-30 phone-100">
    <span class="small-info">reklama</span>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_300x600_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/4141882229"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    <h3 class="section-header">Najczęściej czytane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/ks-michal-misiak-wizyta-po-koledzie-w-agencji-towarzyskiej,85658.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/ks_michal_misiak-120x80.jpg" alt="Ks. Michał Misiak: Wizyta 'po kolędzie' w agencji towarzyskiej" class="bordered pull-left" >
                Wizyta 'po kolędzie' w agencji towarzyskiej            
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/smiertelnie-trujacy-aspartam-jest-w-tych-produktach,86054.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/jf2983ryh32irofhroi23hrh3290uhi-120x80.jpg" alt="Śmiertelnie trujący aspartam jest w tych produktach" class="bordered pull-left" >
                Śmiertelnie trujący aspartam jest w tych produktach
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/oto-droga-duszy-po-smierci-koniecznie-przeczytaj-1,86053.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/dusza_niesmiertelnosc-400x0-120x80.jpg" alt="OTO Droga duszy po śmierci. Koniecznie przeczytaj!" class="bordered pull-left" >
                OTO Droga duszy po śmierci. Koniecznie przeczytaj!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/puczem-dowodzil-tusk-europoslowie-i-dziennikarze,86063.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/tuskw-wikipedia-120x80.jpg" alt="Puczem dowodził Tusk, europosłowie i dziennikarze" class="bordered pull-left" >
                Puczem dowodził Tusk, europosłowie i dziennikarze
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/howard-storm-ateista-poznal-przedsmak-piekla,86017.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/pieklo_foto-120x80.jpg" alt="Howard Storm - ateista poznał przedsmak piekła..." class="bordered pull-left" >
                Howard Storm - ateista poznał przedsmak piekła...
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_336x280 -->
<div id='div-gpt-ad-1465567572214-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-6'); });
</script>
</div>


    <h3 class="section-header">Najczęściej komentowane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/auchan-500plus-autodonos-albo-za-brame,86229.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/auchan-ketounette-wiki-cc40-120x80.jpg" alt="Auchan: 500plus - autodonos, albo za bramę!!!" class="bordered pull-left">
                Auchan: 500plus - autodonos, albo za bramę!!!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/posluchaj-jak-pieknie-spiewala-o-jezusie-zamordowana-w-boliwii-polska-misjonarka,86320.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/kmie%C4%87-120x80.jpg" alt="Posłuchaj jak pięknie śpiewała o Jezusie zamordowana w Boliwii polska misjonarka" class="bordered pull-left">
                Posłuchaj jak śpiewała zamordowana w Boliwii Polka
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/rasista-zaatakowal-polke-w-wielkiej-brytanii-zobacz-jej-reakcje,86213.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/brytyjczyk-rasista-screenshot-120x80.jpg" alt="Rasista zaatakował Polkę w Wielkiej Brytanii. Zobacz jej reakcję!" class="bordered pull-left">
                Rasista zaatakował Polkę. Zobacz jej reakcję!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/islandia-bedzie-katolicka-nawroca-ja-polscy-imigranci,86116.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/ujeir2308otu2308toy23hjfiolh28otiuh23fh2tuig-120x80.jpg" alt="Islandia będzie katolicka - nawrócą ją polscy imigranci!" class="bordered pull-left">
                Islandia będzie katolicka - nawrócą ją polscy imigranci
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/maly-poradnik-grzesznika-grzech-przeciwko-duchowi-swietemu-wyjasnia-o-placyd-kon-ofm,86148.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/placyd-grzech-convertimage-120x80.jpg" alt="Mały poradnik grzesznika: Grzech przeciwko Duchowi Świętemu. Wyjaśnia o. Placyd Koń OFM" class="bordered pull-left">
                Teraz albo nigdy. Grzech przeciwko Duchowi Świętemu
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_300x600 -->
<div id='div-gpt-ad-1465567572214-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-5'); });
</script>
</div>


    <!-- <h3 class="section-header">Wybrane artykuły</h3>
     -->
</div>

</div>



                <div class="hidden-phone text-center clearfix">
                    <!-- <span class="small-info">reklama</span>

 -->

                </div>
            </div>

            <nav class="container footer-nav clearfix">
                <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

                <ul class="nav nav-separated pull-right">
                    <li><a href="/regulamin">Regulamin</a></li>
                    <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="/reklama">Reklama</a></li>
                </ul>
            </nav>
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <img src="/site_media/images/facebook.png" alt="facebook">

            <div class="fb-container">
                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> -->
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        <div class="hidden-phone hidden">
            <div class="facebook-popup">
                <a href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813">
                    <img src="/site_media/images/fb_popup.jpg" alt="facebook" class="scale-with-grid">
                </a>

                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> -->
            </div>
        </div>

        

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script   type="text/javascript" src="/site_media/js/application.b80a2b789d68.js" charset="utf-8"></script>

        

        


        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1391346324410907";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js"></script>

    

    </body>
</html>
