<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MZXTGMS');</script>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Spór Polski z KE przejdzie do historii? Czaputowicz: Chodzi o to, by nie pogarszać sprawy | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="jacek czaputowicz, msz, komisja europejska, polska, dyplomacja, spór, reforma sądownictwa">

        <link rel="shortcut icon" href="/site_media/favicon.png">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />

        <link rel="stylesheet" href="https://opensource.keycdn.com/fontawesome/4.6.3/font-awesome.min.css" integrity="sha384-Wrgq82RsEean5tP3NK3zWAemiNEXofJsTwTyHmNb/iL3dP/sZJ4+7sOld1uqYJtE" crossorigin="anonymous">
        <link href="/site_media/css/minimal.28c01ebd7699.css" rel="stylesheet" type="text/css" />

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <!--[if IE]>
        <style>
            svg { padding-top: 0px !important; }
            .top-icons .icon-label {
                position: relative;
                top: -8px;
            }
            .wykop-icon svg { height: 30px; }
        </style>
        <![endif]-->

        
<meta property="og:title" content="Spór Polski z KE przejdzie do historii? Czaputowicz: Chodzi o to, by nie pogarszać sprawy">
<meta property="og:type" content="article">

<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/article/.thumbnails/jacek_czaputowicz_zdj_youtube_productiehuiseu-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">

<meta property="og:url" content="http://www.fronda.pl/a/spor-polski-z-ke-przejdzie-do-historii-czaputowicz-chodzi-o-to-by-nie-pogarszac-sprawy,108060.html">


        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
    </head>
    <body>
        <div class="clearfix text-center hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1436"></div>
        </div>

        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZXTGMS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        
        <div class="sky-floatable">
        
            <div class="spolecznoscinet" id="spolecznosci-1384"></div>
<div id="1103307" style="width:160px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103307,
    "containerid": "1103307",
    "overrideZoneFloor": false});
</script>
        
        </div>
        <div class="content-wrapper clearfix">
            
            <nav class="container hidden-phone hidden-small-tablet top-header-nav clearfix">
    <ul class="nav nav-separated pull-left" style="height: 20px;">
        <div class="pull-left">
            <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813"
                 data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"
                 data-share="false"></div>
        </div>
        <div class="pull-left selfpromotion-ticker">
            <li></li>
            
            <li class="active"><a title="Hotel w Gdańsku - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://www.hollandhouse.pl">Hotel w Gdańsku</a> - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
            <li><a title="Hostel w centrum Warszawy - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa" href="http://warsawhostelcentrum.pl/">Hostel w centrum Warszawy</a> - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa</li>
            
            <li><a title="Przechowalnia rzeczy Warszawa Wola - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa " href="http://fort24.pl/">Przechowalnia rzeczy Warszawa Wola</a> - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa </li>
            
            <li><a title="Restauracja w centrum Gdańska - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://latajacyholender.pl/">Restauracja w centrum Gdańska</a> - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
        </div>
    </ul>
    <ul class="nav nav-separated pull-right">
        <li><a title="Módlmy się" href="/modlmy-sie" style="color: #ff6600; font-weight: bold;">Modlitewnik</a></li>
        
            <li><a href="/profil/zaloguj">logowanie</a></li>
            <li><a href="/profil/register">rejestracja</a></li>
        
    </ul>
</nav>

            
            <div class="container clearfix header">
                
                <header>
    <div class="content">
        <div class="header-logo">
            <a href="/">
                <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
            </a>
            <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
        </div>

        <div class="hidden-phone hidden-tablet header-icon-bar">
            <div class="header-icon dropdown">
                <a href="/c/wiadomosci,1.html" title="Wszystkie wiadomości" class="dropbtn">
                    <div class="icon icon-news">
                        <i class="fa fa-rss" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Wiadomości</div>
                </a>
                <ul class="dropdown-content categories">
                    
                    <li><a href="/c/antypolonizm,47.html">ANTYPOLONIZM</a></li>
                    
                    <li><a href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a></li>
                    
                    <li><a href="/c/imigracja,35.html">IMIGRACJA</a></li>
                    
                    <li><a href="/c/islam,24.html">ISLAM</a></li>
                    
                    <li><a href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a></li>
                    
                    <li><a href="/c/jugendamty,56.html">Jugendamty</a></li>
                    
                    <li><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></li>
                    
                    <li><a href="/c/miedzymorze,54.html">Międzymorze</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">Nawrócenia</a></li>
                    
                    <li><a href="/c/niemcy,37.html">NIEMCY</a></li>
                    
                    <li><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></li>
                    
                    <li><a href="/c/pilne,30.html">PILNE</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/pro-life,61.html">Pro life</a></li>
                    
                    <li><a href="/c/reparacje,57.html">reparacje</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">ROSJA</a></li>
                    
                    <li><a href="/c/smolensk,52.html">SMOLEŃSK</a></li>
                    
                    <li><a href="/c/sport,58.html">SPORT</a></li>
                    
                    <li><a href="/c/spor-o-ustawe-o-ipn,55.html">SPÓR O USTAWĘ O IPN</a></li>
                    
                    <li><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></li>
                    
                    <li><a href="/c/wiara,38.html">WIARA</a></li>
                    
                    <li><a href="/c/wladza-z-przymruzeniem-oka,59.html">WŁADZA Z PRZYMRUŻENIEM OKA</a></li>
                    
                    <li><a href="/c/zagrozenia,46.html">ZAGROŻENIA</a></li>
                    
                    <li><a href="/c/zdrowie,60.html">ZDROWIE</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">zebrane</a></li>
                    
                    <li><a href="/c/z-zycia-kasty,41.html">Z życia kasty</a></li>
                    
                </ul>
            </div>

            

            <div class="header-icon">
                <a href="/blogi" title="Blogi Fronda.pl">
                    <div class="icon icon-opinie">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 viewBox="0 0 612 612" style="width: 22px;" xml:space="preserve">
    <path class="svg-icon" d="M517.9,72.3c-56.1-13-113.3,16.5-135.9,66.8L494.9,308c54.5-1.4,103.1-39.2,114.6-93.9C622.8,150.6,581.8,87.1,517.9,72.3
			z"/>
    <path class="svg-icon" d="M171.2,329c-50.5,42.6-101.4,84.8-151.2,128.2C0.6,474-7,496.6,7.7,520c14.6,23.1,37.6,29.1,61.3,15.9
        c59.3-33.2,118.5-66.6,178.2-100.4l-73-109.1C173.2,327.2,172.2,328.1,171.2,329z"/>
    <polygon class="svg-icon" points="457.4,303.1 372.2,175.7 322.9,102 139.7,223.6 196.2,308 272,421.4 322.1,496.3 505.3,374.7 		"/>
</svg>

                    </div>
                    <div class="icon-label">Blogi i Opinie</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="/forum" title="Przejdź do Forum">
                    <div class="icon icon-forum">
                        <i class="fa fa-comments" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Forum</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum">
                    <div class="icon icon-hostel">
                        <img src="/site_media/images/autopromotion/hostel_logo.png">
                    </div>
                    <div class="icon-label">Hostel Warszawa</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.hollandhouse.pl/" title="Holland House">
                    <div class="icon icon-holland">
                        <img src="/site_media/images/autopromotion/holland_logo.png">
                    </div>
                    <div class="icon-label">Holland House</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.fort24.pl/" title="Fort24 - Self Storage">
                    <div class="icon icon-fort24">
                        <img src="/site_media/images/autopromotion/fort24_logo.png">
                    </div>
                    <div class="icon-label">Fort24</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender">
                    <div class="icon icon-holender">
                        <img src="/site_media/images/autopromotion/holender_logo.png">
                    </div>
                    <div class="icon-label">Latający Holender</div>
                </a>
            </div>

            <div class="header-icon search">
                <a href="/szukaj">
                    <div class="icon">
                        <i class="fa fa-search"></i>
                    </div>
                </a>
            </div>

            
        </div>

        
    </div>
</header>

                
            </div>
            <div class="container clearfix">
                <div class="content text-center hidden-phone hidden-tablet">
                    
                        <div class="spolecznoscinet" id="spolecznosci-1382"></div>
<div id="1103309" style="width:728px;height:90px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103309,
    "containerid": "1103309",
    "overrideZoneFloor": false});
</script>
                    
                </div>
            </div>
            
            <div class="container clearfix">
                
<div class="content content-100">
    <ul class="article-top-nav">
    
    
        <li><a title="Przejdź do kategorii: ANTYPOLONIZM"  href="/c/antypolonizm,47.html">ANTYPOLONIZM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: DEKOMUNIZACJA"  href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IMIGRACJA"  href="/c/imigracja,35.html">IMIGRACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ISLAM"  href="/c/islam,24.html">ISLAM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IZRAEL I ŻYDZI"  href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Jugendamty"  href="/c/jugendamty,56.html">Jugendamty</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: KOŚCIÓŁ"  href="/c/kosciol,21.html">KOŚCIÓŁ</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Międzymorze"  href="/c/miedzymorze,54.html">Międzymorze</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Nawrócenia"  href="/c/swiadectwo,18.html">Nawrócenia</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: NIEMCY"  href="/c/niemcy,37.html">NIEMCY</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: OPOZYCJA TOTALNA"  href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: PILNE"  href="/c/pilne,30.html">PILNE</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Polska i Świat"  class="active" href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
    
    
    </ul>
</div>
<div class="clearfix"></div>

<div class="article-view clearfix">
    <div class="content content-66 phone-100 fill-336 small-tablet-100 article-info ">
        <figure class="content phone-100 ">
            <div class="top-icons">
                <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
                
            </div>
            <img src="/site_media/media/uploads/article/.thumbnails/jacek_czaputowicz_zdj_youtube_productiehuiseu-746x280.jpg
" alt="Spór Polski z KE przejdzie do historii? Czaputowicz: Chodzi o to, by nie pogarszać sprawy" class="scale-with-grid lazyload">
            <span class="author-block">
                23.03.2018, 9:11
            </span>
            <div class="article-bottom">
                <div class="tag-block">
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: jacek czaputowicz" href="/t/jacek-czaputowicz,75185.html">jacek czaputowicz</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: msz" href="/t/msz,4273.html">msz</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: komisja europejska" href="/t/komisja-europejska,3006.html">komisja europejska</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: polska" href="/t/polska,5261.html">polska</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: dyplomacja" href="/t/dyplomacja,35205.html">dyplomacja</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: spór" href="/t/spor,6366.html">spór</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: reforma sądownictwa" href="/t/reforma-s%C4%85downictwa,61263.html">reforma sądownictwa</a>
                    </div>
                    
                </div>
                
                <figcaption>zdj. screen Youtube</figcaption>
                
            </div>
        </figure>

        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1450"></div>
        </div>

        <div class="content article-info-content">
            <div class="title-block">
                <div class="pull-right article-icons">
                    
                </div>
                <h1>Spór Polski z KE przejdzie do historii? Czaputowicz: Chodzi o to, by nie pogarszać sprawy</h1>
                
            </div>
        </div>

        <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons"><div class="social-buttons clearfix">
    
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/spor-polski-z-ke-przejdzie-do-historii-czaputowicz-chodzi-o-to-by-nie-pogarszac-sprawy,108060.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="http://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/spor-polski-z-ke-przejdzie-do-historii-czaputowicz-chodzi-o-to-by-nie-pogarszac-sprawy,108060.html&title=Sp%C3%B3r%20Polski%20z%20KE%20przejdzie%20do%20historii?%20Czaputowicz:%20Chodzi%20o%20to,%20by%20nie%20pogarsza%C4%87%20sprawy%20%7C%20Fronda.pl&desc=Sp%C3%B3r%20Polski%20z%20KE%20przejdzie%20do%20historii?%20Czaputowicz:%20Chodzi%20o%20to,%20by%20nie%20pogarsza%C4%87%20sprawy" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>
</div>
        </div>

        <article class="article article-wide article-content">
            
                
                
                
                    
                    <div class="headline">
                        <p><strong>Szef polskiej dyplomacji, Jacek Czaputowicz wczoraj wieczorem był gościem TVP Info. Polityk komentował spór między Polską a Komisją Europejską. </strong></p>
                    </div>
                    

                    

                    
                
                    
                    <p>
Minister podkeślił, że chciałby, aby ten spór przeszedł do historii. </p>
                    

                    
                    <div class="content fixed-336 text-center pull-left-important hidden-tablet hidden-phone" style="margin-right: 10px;">
                        <div class="spolecznoscinet" id="spolecznosci-1458"></div>
<div id="1103308" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103308,
    "containerid": "1103308",
    "overrideZoneFloor": false});
</script>
                    </div>
                    

                    
                
                    
                    <p>
"Na pewno jest to pewne otwarcie, które pokazuje, że Polska, jeśli te postulaty nie zaburzą systemu sądownictwa w Polsce, jest gotowa rozważyć i wprowadzić. Jesteśmy otwarci na dialog"-stwierdził Czaputowicz. Pytany, "z czego Polska mogłaby ustąpić", szef MSZ poinformował, że do propozycji i ewentualnej dyskusji ustosunkuje się sam premier. </p>
                    

                    

                    
                
                    
                    <p>
"Ustawy zostały zgłoszone. Myślę, że trzeba wyjść naprzeciw oczekiwaniom. Jest kwestia ustalania granicy. Komisja będzie też obserwować, jak funkcjonuje system sądownictwa w Polsce, co jest realne, a co nie. Chodzi o to, żeby nie pogorszyć sytuacji"- powiedział Jacek Czaputowicz w programie "Gość Wiadomości". </p>
                    

                    

                    
                
                    
                    <p>
"Przekonujemy do naszych racji. "Biała księga" została dobrze przyjęta przez naszych ekspertów. Pokazaliśmy, że ten nasz system mieści się w jakimś wariancie systemów funkcjonujących w UE"-tłumaczył szef polskiej dyplomacji.</p>
                    

                    

                    
                
                    
                    <p>
yenn/TVP Info, Fronda.pl</p>
                    

                    

                    
                
                
                
                
                
            

            <div class="content text-center hidden-tablet hidden-phone">
                <div class="spolecznoscinet" id="spolecznosci-1452"></div>
            </div>

            <div class="clearfix"></div>
            
            <div class="container text-center" rel="fronda-ratings" data-article-id="108060" data-height="80">
                <div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='m2VhOsm1ETGRWzvmb9mRQjQrATNtwUEx' /></div>
                <p><i class="fa fa-circle-o-notch fa-spin fa-2x fa-fw"></i>
            </div>
            

            
        </article>

            <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons">
                <div class="social-buttons clearfix">
    
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/spor-polski-z-ke-przejdzie-do-historii-czaputowicz-chodzi-o-to-by-nie-pogarszac-sprawy,108060.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="http://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/spor-polski-z-ke-przejdzie-do-historii-czaputowicz-chodzi-o-to-by-nie-pogarszac-sprawy,108060.html&title=Sp%C3%B3r%20Polski%20z%20KE%20przejdzie%20do%20historii?%20Czaputowicz:%20Chodzi%20o%20to,%20by%20nie%20pogarsza%C4%87%20sprawy%20%7C%20Fronda.pl&desc=Sp%C3%B3r%20Polski%20z%20KE%20przejdzie%20do%20historii?%20Czaputowicz:%20Chodzi%20o%20to,%20by%20nie%20pogarsza%C4%87%20sprawy" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>

            </div>
        </div>

            

            
        </article>

        
        <article class="slided-article hidden-phone hidden-tablet">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/dr-jerzy-bukowski-juz-nie-honorowi,108062.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/bukowski_djf293ri-190x100.jpg" alt="Dr Jerzy Bukowski: Już nie honorowi">
                    Dr Jerzy Bukowski: Już nie honorowi                    
                </h4>
            </a>
        </article>
        

        
    
    
    
    <div class="fb-comments" data-width="100%" data-href="http://www.fronda.pl/a/spor-polski-z-ke-przejdzie-do-historii-czaputowicz-chodzi-o-to-by-nie-pogarszac-sprawy,108060.html"
         data-numposts="10">
    </div>
    



        
        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1453"></div>
        </div>

        <div class="content content-50 sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Polecane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/reuters-polska-kupi-patrioty,108058.html">Reuters: Polska kupi Patrioty                          </a></li>
                        
                        <li><a href="/a/polityka-senioralna-depopulacja-zrobimy-to-oto-program-nowoczesnej,108055.html">'DEPOPULACJA-zrobimy to!'-program Nowoczesnej!!!    </a></li>
                        
                        <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                        
                        <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                        
                        <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                        
                        <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                        
                        <li><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></li>
                        
                        <li><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html">Domowy żółty ser robimy dzisiaj sami!!!                </a></li>
                        
                        <li><a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html">Kultowe danie na letni podwieczorek                    </a></li>
                        
                        <li><a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html">Antynowotworowy i legalny doping z buraka              </a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        <div class="content content-50 clearfix sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Najczęściej czytane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/trzeba-powsciagac-nienawisc,107880.html">Trzeba powściągać nienawiść w mediach społecznościowych</a></li>
                        
                        <li><a href="/a/tych-ryb-unikaj-to-smierc-na-talerzu,107838.html">Tych ryb unikaj - to śmierć na talerzu</a></li>
                        
                        <li><a href="/a/siostra-od-o-bashobory-zdradza-prawde-o-spoczynkach-w-duchu-swietym,107774.html">Oto prawda o spoczynkach w Duchu Świętym!              </a></li>
                        
                        <li><a href="/a/drogi-siergieju-dziennikarz-ujawnia-list-sikorskiego-do-lawrowa-z-maja-2010-r,107784.html">'Drogi Siergieju'.Dziennikarz ujawnia list Sikorskiego</a></li>
                        
                        <li><a href="/a/niech-swiat-zobaczy-jak-zyd-zyda-sprzedawal,107851.html">Niech świat zobaczy, jak Żyd Żyda sprzedawał!          </a></li>
                        
                        <li><a href="/a/wstrzasajaca-relacja-masy-przewiercalismy-kolanka-mordercom-jaroszewiczow-to-byly-harde-lobuzy,107815.html">Masa: ,Przewiercaliśmy kolanka mordercom Jaroszewiczów'</a></li>
                        
                        <li><a href="/a/uwaga-zniszcz-rozance-poswiecone-diablu,107797.html">Uwaga. Zniszcz ,,różańce'' poświęcone diabłu</a></li>
                        
                        <li><a href="/a/lewacka-dzicz-opluwa-biskupow-wali-w-drzwi-wkracza-policja,108004.html">Lewacka dzicz opluwa biskupów, musi wkraczać policja</a></li>
                        
                        <li><a href="/a/s-malgorzata-borkowska-wyjawia-jak-ksieza-traktuja-zakonnice,107783.html">Jak księża traktują zakonnice? Odpowiada s. Borkowska  </a></li>
                        
                        <li><a href="/a/ks-glas-jestes-katolikiem-nie-rob-tatuazy-otwierasz-furtke-zlu,107822.html">Ks. Glas: Jesteś katolikiem?Nie rób tatuaży!!!         </a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        
        <div class="content content-100">
            <h4 class="fronda-header full-width sidebar-header">Podobne artykuły</h4>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ciezarowka-german-death-camps-w-chicago,108059.html" class="tile-large-img-container" title="Ciężarówka German Death Camps  w Chicago">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/germandeathcamps-screenshot-tvp-736x363.jpg
"
         alt="Ciężarówka German Death Camps  w Chicago" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ciezarowka-german-death-camps-w-chicago,108059.html" title="Ciężarówka German Death Camps  w Chicago">Ciężarówka German Death Camps  w Chicago               </a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kuzmiuk-usa-nie-ue-obroni-nas-przed-rosyjska-dominacja-gazowa,108056.html" class="tile-large-img-container" title="Kuźmiuk: USA, nie UE obroni nas przed rosyjską dominacją gazową">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/nord_stream-736x363.jpg
"
         alt="Kuźmiuk: USA, nie UE obroni nas przed rosyjską dominacją gazową" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kuzmiuk-usa-nie-ue-obroni-nas-przed-rosyjska-dominacja-gazowa,108056.html" title="Kuźmiuk: USA, nie UE obroni nas przed rosyjską dominacją gazową">USA, nie UE obroni nas przed rosyjską dominacją gazową </a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/reuters-polska-kupi-patrioty,108058.html" class="tile-large-img-container" title="Reuters: Polska kupi Patrioty">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/patriot_08_domena_publiczna_wikimedia_commons-736x363.jpg
"
         alt="Reuters: Polska kupi Patrioty" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/reuters-polska-kupi-patrioty,108058.html" title="Reuters: Polska kupi Patrioty">Reuters: Polska kupi Patrioty                          </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/polityka-senioralna-depopulacja-zrobimy-to-oto-program-nowoczesnej,108055.html" class="tile-large-img-container" title="'Polityka senioralna, DEPOPULACJA... zrobimy to!'- oto program Nowoczesnej!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/nowoczesna_fb_depopulacja_printscreen-736x363.jpg
"
         alt="'Polityka senioralna, DEPOPULACJA... zrobimy to!'- oto program Nowoczesnej!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/polityka-senioralna-depopulacja-zrobimy-to-oto-program-nowoczesnej,108055.html" title="'Polityka senioralna, DEPOPULACJA... zrobimy to!'- oto program Nowoczesnej!">'DEPOPULACJA-zrobimy to!'-program Nowoczesnej!!!    </a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/proba-samobojcza-w-parlamencie-holandii-wideo,108053.html" class="tile-large-img-container" title="PRÓBA SAMOBÓJCZA w parlamencie Holandii! (WIDEO)">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/609ay0aya-736x363.jpg
"
         alt="PRÓBA SAMOBÓJCZA w parlamencie Holandii! (WIDEO)" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/proba-samobojcza-w-parlamencie-holandii-wideo,108053.html" title="PRÓBA SAMOBÓJCZA w parlamencie Holandii! (WIDEO)">PRÓBA SAMOBÓJCZA w parlamencie Holandii! (WIDEO)       </a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/byly-minister-nie-oddam-premii-w-pelni-zasluzylem,108052.html" class="tile-large-img-container" title="Były minister: Nie oddam premii! W pełni zasłużyłem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rzad-pis-ptracz-kprm-cc0-flickr-736x363.jpg
"
         alt="Były minister: Nie oddam premii! W pełni zasłużyłem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/byly-minister-nie-oddam-premii-w-pelni-zasluzylem,108052.html" title="Były minister: Nie oddam premii! W pełni zasłużyłem">Były minister: Nie oddam premii! W pełni zasłużyłem    </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/czy-moc-szeptuch-pochodzi-od-szatana-ks-siedlanowski-wyjasnia-2,108024.html" class="tile-large-img-container" title="Czy moc szeptuch pochodzi od szatana? Ks. Siedlanowski wyjaśnia!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szeptunka_podlasie-736x363.jpg
"
         alt="Czy moc szeptuch pochodzi od szatana? Ks. Siedlanowski wyjaśnia!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-moc-szeptuch-pochodzi-od-szatana-ks-siedlanowski-wyjasnia-2,108024.html" title="Czy moc szeptuch pochodzi od szatana? Ks. Siedlanowski wyjaśnia!">Czy moc szeptuch pochodzi od szatana? </a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/holenderski-sen-ktory-dla-wielu-zmienil-sie-w-koszmar-magazyn-sledczy-anity-gargas,108028.html" class="tile-large-img-container" title="Holenderski sen, który dla wielu zmienił się w koszmar. ''Magazyn śledczy Anity Gargas''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/237rbeifubl-736x363.jpg
"
         alt="Holenderski sen, który dla wielu zmienił się w koszmar. ''Magazyn śledczy Anity Gargas''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/holenderski-sen-ktory-dla-wielu-zmienil-sie-w-koszmar-magazyn-sledczy-anity-gargas,108028.html" title="Holenderski sen, który dla wielu zmienił się w koszmar. ''Magazyn śledczy Anity Gargas''">Holenderski sen, który dla wielu zmienił się w koszmar</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/glinski-tygodnik-powszechny-siegnal-dna,108046.html" class="tile-large-img-container" title="Gliński: 'Tygodnik Powszechny' sięgnął dna!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/glinski-flickr-736x363.jpg
"
         alt="Gliński: 'Tygodnik Powszechny' sięgnął dna!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/glinski-tygodnik-powszechny-siegnal-dna,108046.html" title="Gliński: 'Tygodnik Powszechny' sięgnął dna!">Gliński: 'Tygodnik Powszechny' sięgnął dna! </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/co-z-nowela-ustawy-o-ipn-jest-oswiadczenie-prokuratury,108049.html" class="tile-large-img-container" title="Co z nowelą ustawy o IPN? Jest oświadczenie Prokuratury">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ziobro-p-tracz-kprm-flickr-cc0-736x363.jpg
"
         alt="Co z nowelą ustawy o IPN? Jest oświadczenie Prokuratury" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/co-z-nowela-ustawy-o-ipn-jest-oswiadczenie-prokuratury,108049.html" title="Co z nowelą ustawy o IPN? Jest oświadczenie Prokuratury">Co z nowelą ustawy o IPN?Jest oświadczenie Prokuratury </a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/szydlo-do-po-swoje-nagrody-wyplacaliscie-na-cmentarzach-czy-u-sowy,108044.html" class="tile-large-img-container" title="Szydło do PO: Swoje nagrody wypłacaliście na cmentarzach czy u Sowy?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szydlo-ptracz-kprm-cc0-flickr-736x363.jpg
"
         alt="Szydło do PO: Swoje nagrody wypłacaliście na cmentarzach czy u Sowy?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/szydlo-do-po-swoje-nagrody-wyplacaliscie-na-cmentarzach-czy-u-sowy,108044.html" title="Szydło do PO: Swoje nagrody wypłacaliście na cmentarzach czy u Sowy?">Szydło do PO: Swoje nagrody wypłacaliście u Sowy?      </a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/amber-gold-skandal-calkowicie-sprzeczne-zeznania-swiadkow-z-gdanskiej-abw,108038.html" class="tile-large-img-container" title="Amber Gold: SKANDAL! Całkowicie sprzeczne zeznania świadków z gdańskiej ABW!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/amber_gold_fot_patryk_matyjaszczyk_lic_cc_sa_30_via_wiki-736x363.jpg
"
         alt="Amber Gold: SKANDAL! Całkowicie sprzeczne zeznania świadków z gdańskiej ABW!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/amber-gold-skandal-calkowicie-sprzeczne-zeznania-swiadkow-z-gdanskiej-abw,108038.html" title="Amber Gold: SKANDAL! Całkowicie sprzeczne zeznania świadków z gdańskiej ABW!">Amber Gold:SKANDAL!Całkowicie różne zeznania świadków! </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            
        </div>
        
        
    </div>

    
    

<div class="content content-30 fixed-336 hidden-phone hidden-tablet pull-right-important sidebar">
    <div class="content-margin-to-336 text-center" style="margin-top: 0px;">
        <div class="spolecznoscinet" id="spolecznosci-1385"></div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Opinie</h4>
            <ul class="opinion-list">
                
                
                
                <li>
                    <a href="/blogi/blondynka/luter-to-nie-sw-franciszek-w-odpowiedzi-abp-rysiowi-i-przywodcom-ewangelickim,47178.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/M._Czerw.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/blondynka/luter-to-nie-sw-franciszek-w-odpowiedzi-abp-rysiowi-i-przywodcom-ewangelickim,47178.html"><h4>Luter to nie św. Franciszek. W odpowiedzi abp. Rysiowi i przywódcom ewangelickim</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/blondynka,303.html">Maria Czerw</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/blondynka/mantra-biskupow-o-antysemityzmie-co-z-instrukcja-poadhortacyjna-plenarne-obrady-kep,47172.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/M._Czerw.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/blondynka/mantra-biskupow-o-antysemityzmie-co-z-instrukcja-poadhortacyjna-plenarne-obrady-kep,47172.html"><h4>Mantra biskupów o antysemityzmie. Co z instrukcją poadhortacyjną? Plenarne obrady KEP</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">4</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/blondynka,303.html">Maria Czerw</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/prawda-o-nobliscie/zydowscy-agenci-gestapo-i-sb-w-krakowie,47180.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/ALEK_FOTO_BUTLER.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/prawda-o-nobliscie/zydowscy-agenci-gestapo-i-sb-w-krakowie,47180.html"><h4>ŻYDOWSCY AGENCI GESTAPO I SB W KRAKOWIE</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/pasnik-dla-gimboglowych/po-co-wkladac-ryjek-do-pasnika,47174.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/default.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/pasnik-dla-gimboglowych/po-co-wkladac-ryjek-do-pasnika,47174.html"><h4>Po co wkładać ryjek do paśnika?</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/pasnik-dla-gimboglowych,2770.html">Apokatastasis</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/kkk-katolicyzm-kosmopolityzm-kapitalizm/czy-kapitalizm-prowadzi-do-socjalizmu,47173.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/ja.PNG" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/kkk-katolicyzm-kosmopolityzm-kapitalizm/czy-kapitalizm-prowadzi-do-socjalizmu,47173.html"><h4>CZY KAPITALIZM PROWADZI DO SOCJALIZMU?</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/kkk-katolicyzm-kosmopolityzm-kapitalizm,2600.html">Mateusz Drabik</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/konradtomasz/czemu-bog-jest-ukryty,47176.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/awek7.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/konradtomasz/czemu-bog-jest-ukryty,47176.html"><h4>Czemu Bóg jest ukryty</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/konradtomasz,1768.html">KonradTomasz</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/smocze-opary/chlopaki-sie-krzyzuja,47175.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/63681eb78e044e77cfbaf019c6a09792.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/smocze-opary/chlopaki-sie-krzyzuja,47175.html"><h4>Chłopaki się krzyżują</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/smocze-opary,1666.html">SmokEustachy</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/kosciol-i-swiat/jak-ks-profesor-staniek-obronil-kosciol-przed-papiezem,47182.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/fronda_2.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/kosciol-i-swiat/jak-ks-profesor-staniek-obronil-kosciol-przed-papiezem,47182.html"><h4>Jak ks. profesor Staniek obronił Kościół przed papieżem</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/kosciol-i-swiat,267.html">Marcin</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/kkk-katolicyzm-kosmopolityzm-kapitalizm/czy-tzw-niemcy-maja-sklonnosc-do-mordowania,47179.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/ja.PNG" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/kkk-katolicyzm-kosmopolityzm-kapitalizm/czy-tzw-niemcy-maja-sklonnosc-do-mordowania,47179.html"><h4>CZY TZW "NIEMCY" MAJĄ SKŁONNOŚĆ DO MORDOWANIA?</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/kkk-katolicyzm-kosmopolityzm-kapitalizm,2600.html">Mateusz Drabik</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/kkk-katolicyzm-kosmopolityzm-kapitalizm/dobroczynnosc-a-komunizm,47177.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/ja.PNG" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/kkk-katolicyzm-kosmopolityzm-kapitalizm/dobroczynnosc-a-komunizm,47177.html"><h4>DOBROCZYNNOŚĆ, A KOMUNIZM</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/kkk-katolicyzm-kosmopolityzm-kapitalizm,2600.html">Mateusz Drabik</a>
                        </div>
                    </div>
                </li>
                
                
            </ul>
        </div>
    </div>

    <div class="content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1383"></div>
<div id="1103323" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103323,
    "containerid": "1103323",
    "overrideZoneFloor": false});
</script>
    </div>

    

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Polecane na forum</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html">Polipidowi i innym tradsom dedykuję</a></li>
                
                <li><a href="/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html">Szczyt empatii: zabić ze &quot;współczucia&quot;.</a></li>
                
                <li><a href="/forum/ateizm-reaktywacja,65578.html">Ateizm - reaktywacja</a></li>
                
                <li><a href="/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html">Horror z pluszowymi robotami robi furolę.  </a></li>
                
                <li><a href="/forum/nie-zdazylam-zostac-mama,65429.html">Nie zdążyłam zostać mamą</a></li>
                
                <li><a href="/forum/nowa-encyklika-franciszka-ekologiczna,65560.html">Nowa encyklika Franciszka - ekologiczna ? </a></li>
                
                <li><a href="/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html">&quot;Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda&quot; (J 19, 34).</a></li>
                
                <li><a href="/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html">Fałszywe metryki by ratować od holokaustu</a></li>
                
                <li><a href="/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html">Papież Franciszek: &quot;mężczyzna i kobieta nawzajem siebie potrzebują&quot;.</a></li>
                
                <li><a href="/forum/polacy-to-homofobi-i-rasisci-raport,65438.html">Polacy to homofobi i rasiści - raport. </a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Z życia wzięte</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                
                <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                
                <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                
                <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                
                <li><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></li>
                
                <li><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html">Domowy żółty ser robimy dzisiaj sami!!!                </a></li>
                
                <li><a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html">Kultowe danie na letni podwieczorek                    </a></li>
                
                <li><a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html">Antynowotworowy i legalny doping z buraka              </a></li>
                
                <li><a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html">Ogórek w sezonie ogórkowym jest najbardziej ogórkowy</a></li>
                
                <li><a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html">Ocet jabłkowy na refluks i wrzody!!!                   </a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="clearfix"></div>

    <div class="content-margin-to-336 ad-sidebar-floatable center-content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1457"></div>
    </div>
</div>


    

    
    <div class="content text-center clearfix stop-floatable hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1454"></div>
    </div>
    <div class="content content-100 clearfix">
        
        <h3 class="fronda-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły</a>
        </h3>
        
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" class="tile-large-img-container" title="Benedykt XVI: Kościół musi się wciąż nawracać">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/benedykt_xvi_youtube-250x140.jpg
"
         alt="Benedykt XVI: Kościół musi się wciąż nawracać" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" title="Benedykt XVI: Kościół musi się wciąż nawracać">Benedykt XVI: Kościół musi się wciąż nawracać</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" class="tile-large-img-container" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jasna_gora_fot_aw58%2C_lic._cc_by-sa_30_via_wiki-250x140.jpg
"
         alt="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" class="tile-large-img-container" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/dusza-maxpixelcc0-250x140.jpg
"
         alt="O. Salij: Dusza bliskiej osoby po śmierci samobójczej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" class="tile-large-img-container" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szustakkkk-yt-250x140.jpg
"
         alt="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" class="tile-large-img-container" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Oczyszcza i odchudza. Pietruszka i jej właściwości" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" class="tile-large-img-container" title="Domowy żółty ser robimy dzisiaj sami!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ser_zolty_wikipedia_domena_publiczna-250x140.jpg
"
         alt="Domowy żółty ser robimy dzisiaj sami!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" title="Domowy żółty ser robimy dzisiaj sami!!!">Domowy żółty ser robimy dzisiaj sami!!!                </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" class="tile-large-img-container" title="Kultowe danie na letni podwieczorek ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/p1000045_ff1-250x140.jpg
"
         alt="Kultowe danie na letni podwieczorek " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" title="Kultowe danie na letni podwieczorek ">Kultowe danie na letni podwieczorek                    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" class="tile-large-img-container" title="Antynowotworowy i legalny doping z buraka">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok-z-czerwonych-burak%C3%B3w-jab%C5%82ka-i-marchwi-250x140.jpg
"
         alt="Antynowotworowy i legalny doping z buraka" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" title="Antynowotworowy i legalny doping z buraka">Antynowotworowy i legalny doping z buraka              </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeldekomunizacja"><a href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a></div>
    </div>
    <a href="/a/prof-pawlowicz-byli-esbecy-nie-maja-za-co-zyc-niech-sprzedadza-dacze-i-zloto,108051.html" class="tile-large-img-container" title="Prof. Pawłowicz: Byli esbecy nie mają za co żyć? Niech sprzedadzą dacze i złoto!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pawlowicz_krystyna_flickr_piotrdrabik_ccby20-250x140.jpg
"
         alt="Prof. Pawłowicz: Byli esbecy nie mają za co żyć? Niech sprzedadzą dacze i złoto!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prof-pawlowicz-byli-esbecy-nie-maja-za-co-zyc-niech-sprzedadza-dacze-i-zloto,108051.html" title="Prof. Pawłowicz: Byli esbecy nie mają za co żyć? Niech sprzedadzą dacze i złoto!">'B. esbecy nie mają za co żyć?Niech sprzedadzą dacze!' </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" class="tile-large-img-container" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ogorek_fot_pixabay-250x140.jpg
"
         alt="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">Ogórek w sezonie ogórkowym jest najbardziej ogórkowy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" class="tile-large-img-container" title="Ocet jabłkowy na refluks i wrzody!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ocet_jablkowy_zdj_phongnguyen1410%2C_cc_by-sa_4.0%2C_via_wikimedia_commons-250x140.jpg
"
         alt="Ocet jabłkowy na refluks i wrzody!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" title="Ocet jabłkowy na refluks i wrzody!!!">Ocet jabłkowy na refluks i wrzody!!!                   </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" class="tile-large-img-container" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarna_porzeczka_zdj__aconcagua_cc_by-sa_3.0_via_wikimedia_commons-250x140.jpg
"
         alt="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">Przeciwutleniacze w liściach czarnej porzeczki!!!      </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" class="tile-large-img-container" title="UWAGA! Tego jedzenia unikaj przed snem!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/herbata_pixabay-250x140.jpg
"
         alt="UWAGA! Tego jedzenia unikaj przed snem!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" title="UWAGA! Tego jedzenia unikaj przed snem!!!">UWAGA! Tego jedzenia unikaj przed snem!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" class="tile-large-img-container" title="Fasola - samo zdrowie na Twoim stole!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/fasola_publicdomainpictures-250x140.jpg
"
         alt="Fasola - samo zdrowie na Twoim stole!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" title="Fasola - samo zdrowie na Twoim stole!">Fasola - samo zdrowie na Twoim stole!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/rzucil-teatr-oddal-zycie-bogu-a-wtedy,108039.html" class="tile-large-img-container" title="Rzucił teatr, oddał życie Bogu. A wtedy...">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kuba_kornacki_salvetv-250x140.jpg
"
         alt="Rzucił teatr, oddał życie Bogu. A wtedy..." class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rzucil-teatr-oddal-zycie-bogu-a-wtedy,108039.html" title="Rzucił teatr, oddał życie Bogu. A wtedy...">Rzucił teatr, oddał życie Bogu. A wtedy...             </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" class="tile-large-img-container" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/czy-polska-bedzie-dla-niemiec-rownorzednym-partnerem-wyjasnia-wiceszef-msz,108047.html" class="tile-large-img-container" title="Czy Polska będzie dla Niemiec równorzędnym partnerem? Wyjaśnia wiceszef MSZ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/morawiecki_merkel_p_tracz_kprm_twitter_edytowane-250x140.jpg
"
         alt="Czy Polska będzie dla Niemiec równorzędnym partnerem? Wyjaśnia wiceszef MSZ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-polska-bedzie-dla-niemiec-rownorzednym-partnerem-wyjasnia-wiceszef-msz,108047.html" title="Czy Polska będzie dla Niemiec równorzędnym partnerem? Wyjaśnia wiceszef MSZ">Czy Polska będzie dla Niemiec równorzędnym partnerem?  </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" class="tile-large-img-container" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/banany_polo-250x140.jpg
"
         alt="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">Banany to prawdziwa zdrowotna BOMBA! ZOBACZ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/abp-jedraszewski-dopiero-po-takiej-przemianie-mozemy-mowic-ze-jestesmy-uczniami-chrystusa,108015.html" class="tile-large-img-container" title="Abp Jędraszewski: dopiero po takiej przemianie możemy mówić, że jesteśmy uczniami Chrystusa">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/abpjedraszewski222-joanna-adamik-archkrak-flickr-cc0-250x140.jpg
"
         alt="Abp Jędraszewski: dopiero po takiej przemianie możemy mówić, że jesteśmy uczniami Chrystusa" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/abp-jedraszewski-dopiero-po-takiej-przemianie-mozemy-mowic-ze-jestesmy-uczniami-chrystusa,108015.html" title="Abp Jędraszewski: dopiero po takiej przemianie możemy mówić, że jesteśmy uczniami Chrystusa">'Dopiero ta przemiana czyni nas uczniami Chrystusa'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" class="tile-large-img-container" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cukier_chipsy_whiskey_rak_fot._uwe_hermann%2C_lic._cc_by-sa_2.0_via_flickr%3B_pixabay%3B_public_domain_pictures-250x140.jpg
"
         alt="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/rosyjscy-biskupi-katoliccy-gotowi-do-wspolpracy-z-putinem,108054.html" class="tile-large-img-container" title="Rosyjscy biskupi katoliccy 'gotowi do współpracy' z Putinem ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/putinputin-kremlinruviawikiccby40-250x140.jpg
"
         alt="Rosyjscy biskupi katoliccy 'gotowi do współpracy' z Putinem " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rosyjscy-biskupi-katoliccy-gotowi-do-wspolpracy-z-putinem,108054.html" title="Rosyjscy biskupi katoliccy 'gotowi do współpracy' z Putinem ">Rosja:Biskupi katoliccy 'gotowi do współpracy'z Putinem</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" class="tile-large-img-container" title="Wspaniała pietruszka - oczyszcza i odchudza!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Wspaniała pietruszka - oczyszcza i odchudza!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" title="Wspaniała pietruszka - oczyszcza i odchudza!">Wspaniała pietruszka - oczyszcza i odchudza!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" class="tile-large-img-container" title="Cukier - TRUCIZNA niszcząca organizm!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szkielet_cukier_fot_uwe_hermann_cc20_flickr_edit-250x140.jpg
"
         alt="Cukier - TRUCIZNA niszcząca organizm!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" title="Cukier - TRUCIZNA niszcząca organizm!!!">Cukier - TRUCIZNA niszcząca organizm!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpro-life"><a href="/c/pro-life,61.html">Pro life</a></div>
    </div>
    <a href="/a/jodlowska-feminizm-to-choroba-to-trzeba-leczyc,108050.html" class="tile-large-img-container" title="Jodłowska: Feminizm to choroba! To trzeba leczyć!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarnyprotest_youtube-250x140.jpg
"
         alt="Jodłowska: Feminizm to choroba! To trzeba leczyć!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jodlowska-feminizm-to-choroba-to-trzeba-leczyc,108050.html" title="Jodłowska: Feminizm to choroba! To trzeba leczyć!">Jodłowska: Feminizm to choroba! To trzeba leczyć!      </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" class="tile-large-img-container" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/losos_pixabay-250x140.jpg
"
         alt="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">Łosoś - samo zdrowie, ale tylko nie hodowlany!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelimigracja"><a href="/c/imigracja,35.html">IMIGRACJA</a></div>
    </div>
    <a href="/a/szwedzi-sa-tak-naiwni-ze-powinni-byc-ubezwlasnowolnieni-polka-opowiada-o-swojej-gehennie,108042.html" class="tile-large-img-container" title="'Szwedzi są tak naiwni, że powinni być ubezwłasnowolnieni'. Polka opowiada o swojej gehennie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szwecja-kciuk-pixabay-250x140.jpg
"
         alt="'Szwedzi są tak naiwni, że powinni być ubezwłasnowolnieni'. Polka opowiada o swojej gehennie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/szwedzi-sa-tak-naiwni-ze-powinni-byc-ubezwlasnowolnieni-polka-opowiada-o-swojej-gehennie,108042.html" title="'Szwedzi są tak naiwni, że powinni być ubezwłasnowolnieni'. Polka opowiada o swojej gehennie">'Szwedzi są naiwni, powinni być ubezwłasnowolnieni'  </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" class="tile-large-img-container" title="Ks. Zieliński: Duchowa mapa Tatr">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ks_henryk_zielinski_tvpinfo-250x140.jpg
"
         alt="Ks. Zieliński: Duchowa mapa Tatr" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" title="Ks. Zieliński: Duchowa mapa Tatr">Ks. Zieliński: Duchowa mapa Tatr</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" class="tile-large-img-container" title="Sok z czerwonego buraka - lekarstwo na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_buraki_pixabay-250x140.jpg
"
         alt="Sok z czerwonego buraka - lekarstwo na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" title="Sok z czerwonego buraka - lekarstwo na raka!!!">Sok z czerwonego buraka - lekarstwo na raka!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpro-life"><a href="/c/pro-life,61.html">Pro life</a></div>
    </div>
    <a href="/a/ronald-reagan-aborcja-a-sumienie-narodu-2,108048.html" class="tile-large-img-container" title="Ronald Reagan: Aborcja a sumienie narodu">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/reagan-wikipedia-250x140.jpg
"
         alt="Ronald Reagan: Aborcja a sumienie narodu" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ronald-reagan-aborcja-a-sumienie-narodu-2,108048.html" title="Ronald Reagan: Aborcja a sumienie narodu">Ronald Reagan: Aborcja a sumienie narodu               </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" class="tile-large-img-container" title="Pestka z awokado to bomba antyoksydacyjna!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/awokado_pestka_pixabay-250x140.jpg
"
         alt="Pestka z awokado to bomba antyoksydacyjna!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" title="Pestka z awokado to bomba antyoksydacyjna!!">Pestka z awokado to bomba antyoksydacyjna!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/szydlo-do-po-swoje-nagrody-wyplacaliscie-na-cmentarzach-czy-u-sowy,108044.html" class="tile-large-img-container" title="Szydło do PO: Swoje nagrody wypłacaliście na cmentarzach czy u Sowy?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szydlo-ptracz-kprm-cc0-flickr-250x140.jpg
"
         alt="Szydło do PO: Swoje nagrody wypłacaliście na cmentarzach czy u Sowy?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/szydlo-do-po-swoje-nagrody-wyplacaliscie-na-cmentarzach-czy-u-sowy,108044.html" title="Szydło do PO: Swoje nagrody wypłacaliście na cmentarzach czy u Sowy?">Szydło do PO: Swoje nagrody wypłacaliście u Sowy?      </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" class="tile-large-img-container" title="Imbir - potężna broń w walce z rakiem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Imbir - potężna broń w walce z rakiem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" title="Imbir - potężna broń w walce z rakiem">Imbir - potężna broń w walce z rakiem</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpilne"><a href="/c/pilne,30.html">PILNE</a></div>
    </div>
    <a href="/a/nie-bedzie-dzis-glosowania-w-sprawie-gawlowskiego,108045.html" class="tile-large-img-container" title="Nie będzie dziś głosowania w sprawie Gawłowskiego">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/gawlowski_stanislaw_po_screen_youtube-250x140.jpg
"
         alt="Nie będzie dziś głosowania w sprawie Gawłowskiego" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/nie-bedzie-dzis-glosowania-w-sprawie-gawlowskiego,108045.html" title="Nie będzie dziś głosowania w sprawie Gawłowskiego">Nie będzie dziś głosowania w sprawie Gawłowskiego      </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" class="tile-large-img-container" title="Facebook wywołuje depresję? Używajmy go z głową!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/facebook-250x140.jpg
"
         alt="Facebook wywołuje depresję? Używajmy go z głową!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" title="Facebook wywołuje depresję? Używajmy go z głową!!!">Facebook wywołuje depresję? Używajmy go z głową!!!     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/amber-gold-skandal-calkowicie-sprzeczne-zeznania-swiadkow-z-gdanskiej-abw,108038.html" class="tile-large-img-container" title="Amber Gold: SKANDAL! Całkowicie sprzeczne zeznania świadków z gdańskiej ABW!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/amber_gold_fot_patryk_matyjaszczyk_lic_cc_sa_30_via_wiki-250x140.jpg
"
         alt="Amber Gold: SKANDAL! Całkowicie sprzeczne zeznania świadków z gdańskiej ABW!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/amber-gold-skandal-calkowicie-sprzeczne-zeznania-swiadkow-z-gdanskiej-abw,108038.html" title="Amber Gold: SKANDAL! Całkowicie sprzeczne zeznania świadków z gdańskiej ABW!">Amber Gold:SKANDAL!Całkowicie różne zeznania świadków! </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/prof-zurawski-vel-grajewski-dla-f-czy-w-rosji-wybuchnie-bunt,108012.html" class="tile-large-img-container" title="Prof. Żurawski vel Grajewski dla F.: Czy w Rosji wybuchnie BUNT?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/zurwskivelgrajewski-youtube-250x140.jpg
"
         alt="Prof. Żurawski vel Grajewski dla F.: Czy w Rosji wybuchnie BUNT?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prof-zurawski-vel-grajewski-dla-f-czy-w-rosji-wybuchnie-bunt,108012.html" title="Prof. Żurawski vel Grajewski dla F.: Czy w Rosji wybuchnie BUNT?">Czy w Rosji wybuchnie BUNT?                            </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" class="tile-large-img-container" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Cudowne właściwości soku z marchwi! PRZECZYTAJ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">Cudowne właściwości soku z marchwi! PRZECZYTAJ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/marek-budzisz-rosja-od-nowa-zbudowana,108040.html" class="tile-large-img-container" title="Marek Budzisz: Rosja od nowa zbudowana">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/putin-ty-www.kremlin.ru._-cc_4.0-250x140.jpg
"
         alt="Marek Budzisz: Rosja od nowa zbudowana" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/marek-budzisz-rosja-od-nowa-zbudowana,108040.html" title="Marek Budzisz: Rosja od nowa zbudowana">Marek Budzisz: Rosja od nowa zbudowana     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" class="tile-large-img-container" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lgbt-pixabay-250x140.jpg
"
         alt="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/minuta-ciszy-dla-ub-ekow-rozenek-ustawa-zabijacie-ludzi-uczcijmy-ich-pamiec,108043.html" class="tile-large-img-container" title="'Minuta ciszy' dla UB-eków? Rozenek: 'Ustawą zabijacie ludzi!!! Uczcijmy ich pamięć'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/andrzej_rozenek_zdj_screen_youtube-250x140.jpg
"
         alt="'Minuta ciszy' dla UB-eków? Rozenek: 'Ustawą zabijacie ludzi!!! Uczcijmy ich pamięć'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/minuta-ciszy-dla-ub-ekow-rozenek-ustawa-zabijacie-ludzi-uczcijmy-ich-pamiec,108043.html" title="'Minuta ciszy' dla UB-eków? Rozenek: 'Ustawą zabijacie ludzi!!! Uczcijmy ich pamięć'">Rozenek: Ustawą zabijacie ludzi!!! Uczcijmy ich pamięć</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" class="tile-large-img-container" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/832907ru3y8ihf23r9u3u83ytohit-250x140.jpg
"
         alt="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">Ubrania ze 'szmateksów' chemizowane - wysypka...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelspor-o-ustawe-o-ipn"><a href="/c/spor-o-ustawe-o-ipn,55.html">SPÓR O USTAWĘ O IPN</a></div>
    </div>
    <a href="/a/co-dalej-z-ustawa-o-ipn-jeden-z-przepisow-jest-niekonstytucyjny,108041.html" class="tile-large-img-container" title="Co dalej z ustawą o IPN? 'Jeden z przepisów jest niekonstytucyjny'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/zbigniew_ziobro_kprm_ptracz_edit_9i4oj4k-250x140.jpg
"
         alt="Co dalej z ustawą o IPN? 'Jeden z przepisów jest niekonstytucyjny'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/co-dalej-z-ustawa-o-ipn-jeden-z-przepisow-jest-niekonstytucyjny,108041.html" title="Co dalej z ustawą o IPN? 'Jeden z przepisów jest niekonstytucyjny'">Co dalej z ustawą o IPN?Jeden przepis niekonstytuycjny </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" class="tile-large-img-container" title="UWAGA! Nadchodzą gwałtowne burze!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/burza_piorun_youtube-250x140.jpg
"
         alt="UWAGA! Nadchodzą gwałtowne burze!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" title="UWAGA! Nadchodzą gwałtowne burze!">UWAGA! Nadchodzą gwałtowne burze!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzagrozenia"><a href="/c/zagrozenia,46.html">ZAGROŻENIA</a></div>
    </div>
    <a href="/a/szatan-istnieje-naprawde-egzorcysta-dostal-od-demona,108026.html" class="tile-large-img-container" title="Szatan istnieje naprawdę. Egzorcysta dostał od demona..">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szatany-dompubl-_st.hocuspocus_-wiki-ccbysa30-250x140.jpg
"
         alt="Szatan istnieje naprawdę. Egzorcysta dostał od demona.." class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/szatan-istnieje-naprawde-egzorcysta-dostal-od-demona,108026.html" title="Szatan istnieje naprawdę. Egzorcysta dostał od demona..">Szatan istnieje naprawdę. Egzorcysta dostał od demona..</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" class="tile-large-img-container" title="Wyluzowana prymuska Kinga Duda">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kingaduda_yt_andrzej_duda2-250x140.jpg
"
         alt="Wyluzowana prymuska Kinga Duda" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" title="Wyluzowana prymuska Kinga Duda">Wyluzowana prymuska Kinga Duda</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpilne"><a href="/c/pilne,30.html">PILNE</a></div>
    </div>
    <a href="/a/bruksela-po-co-nam-reforma-sadownictwa-premier-wyjasnia,108036.html" class="tile-large-img-container" title="Bruksela: Po co nam reforma sądownictwa? Premier wyjaśnia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/n948b29rfbwuoefbowberolwer-250x140.jpg
"
         alt="Bruksela: Po co nam reforma sądownictwa? Premier wyjaśnia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/bruksela-po-co-nam-reforma-sadownictwa-premier-wyjasnia,108036.html" title="Bruksela: Po co nam reforma sądownictwa? Premier wyjaśnia">Bruksela: Po co nam reforma sądów? Premier wyjaśnia</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" class="tile-large-img-container" title="Potężny imbirowy MŁOT na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Potężny imbirowy MŁOT na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" title="Potężny imbirowy MŁOT na raka!!!">Potężny imbirowy MŁOT na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/prorosyjscy-specjalisci-dopuszczeni-do-poufnych-informacji-kontrwywiad-mial-powazne-zastrzezenia,108037.html" class="tile-large-img-container" title="Prorosyjscy specjaliści dopuszczeni do poufnych informacji? Kontrwywiad miał poważne zastrzeżenia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/smolensk-yt-250x140.jpg
"
         alt="Prorosyjscy specjaliści dopuszczeni do poufnych informacji? Kontrwywiad miał poważne zastrzeżenia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prorosyjscy-specjalisci-dopuszczeni-do-poufnych-informacji-kontrwywiad-mial-powazne-zastrzezenia,108037.html" title="Prorosyjscy specjaliści dopuszczeni do poufnych informacji? Kontrwywiad miał poważne zastrzeżenia">Prorosyjscy specjaliści dopuszczeni do poufnych danych?</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpilne"><a href="/c/pilne,30.html">PILNE</a></div>
    </div>
    <a href="/a/eksplozja-w-zakladach-polskiej-firmy-w-czechach-sa-ofiary,108031.html" class="tile-large-img-container" title="Eksplozja w zakładach polskiej firmy w Czechach! Są ofiary">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/23nr92b3ro2br-250x140.jpg
"
         alt="Eksplozja w zakładach polskiej firmy w Czechach! Są ofiary" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/eksplozja-w-zakladach-polskiej-firmy-w-czechach-sa-ofiary,108031.html" title="Eksplozja w zakładach polskiej firmy w Czechach! Są ofiary">Czechy: Eksplozja w zakładach polskiej firmy- są ofiary</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/prof-kazimierz-kik-dla-frondy-majstersztyk-pisu-opozycja-w-pulapce,108018.html" class="tile-large-img-container" title="Prof. Kazimierz Kik dla Frondy: Majstersztyk PiSu - opozycja w pułapce!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kazimierz-kik-yt-250x140.jpg
"
         alt="Prof. Kazimierz Kik dla Frondy: Majstersztyk PiSu - opozycja w pułapce!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prof-kazimierz-kik-dla-frondy-majstersztyk-pisu-opozycja-w-pulapce,108018.html" title="Prof. Kazimierz Kik dla Frondy: Majstersztyk PiSu - opozycja w pułapce!">Prof. Kik: Majstersztyk PiSu - opozycja w pułapce!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/syrop-z-akacji-na-kaszel-1,93820.html" class="tile-large-img-container" title="Syrop z akacji na kaszel">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/akacje_syrop-250x140.jpg
"
         alt="Syrop z akacji na kaszel" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/syrop-z-akacji-na-kaszel-1,93820.html" title="Syrop z akacji na kaszel">Syrop z akacji na kaszel</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpro-life"><a href="/c/pro-life,61.html">Pro life</a></div>
    </div>
    <a href="/a/kaja-godek-patrzymy-poslom-na-rece,108035.html" class="tile-large-img-container" title="Kaja Godek: Patrzymy posłom na ręce!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kajagodek-yt-salvetv-250x140.jpg
"
         alt="Kaja Godek: Patrzymy posłom na ręce!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kaja-godek-patrzymy-poslom-na-rece,108035.html" title="Kaja Godek: Patrzymy posłom na ręce!">Kaja Godek: Patrzymy posłom na ręce!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-kapusty-gdy-lekarz-jest-bezradny,93718.html" class="tile-large-img-container" title="Sok z kapusty, gdy lekarz jest bezradny!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_kapusta_1_fot_sekrety-zdrowia_org-250x140.jpg
"
         alt="Sok z kapusty, gdy lekarz jest bezradny!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-kapusty-gdy-lekarz-jest-bezradny,93718.html" title="Sok z kapusty, gdy lekarz jest bezradny!">Sok z kapusty, gdy lekarz jest bezradny!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpilne"><a href="/c/pilne,30.html">PILNE</a></div>
    </div>
    <a href="/a/premier-mateusz-morawiecki-spotkal-sie-z-junckerem-o-czym-rozmawiano,108032.html" class="tile-large-img-container" title="Premier Mateusz Morawiecki spotkał się z Junckerem. O czym rozmawiano?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/m9823rb23rbui23br23r-250x140.jpg
"
         alt="Premier Mateusz Morawiecki spotkał się z Junckerem. O czym rozmawiano?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/premier-mateusz-morawiecki-spotkal-sie-z-junckerem-o-czym-rozmawiano,108032.html" title="Premier Mateusz Morawiecki spotkał się z Junckerem. O czym rozmawiano?">Premier spotkał się z Junckerem. O czym rozmawiano?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/coca-cola-nadaje-sie-do-wszystkiego-z-wyjatkiem-picia,93730.html" class="tile-large-img-container" title="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/coca_cola_pixabay-250x140.jpg
"
         alt="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/coca-cola-nadaje-sie-do-wszystkiego-z-wyjatkiem-picia,93730.html" title="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia">Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpilne"><a href="/c/pilne,30.html">PILNE</a></div>
    </div>
    <a href="/a/co-na-to-onet-donald-trump-wyrazil-wole-spotkania-z-prezydentem-andrzejem-duda,108022.html" class="tile-large-img-container" title="Co na to Onet?! Donald Trump wyraził wolę spotkania z prezydentem Andrzejem Dudą">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/trump-duda-twitter-krzysztof-sitkowski-kprp-250x140.jpg
"
         alt="Co na to Onet?! Donald Trump wyraził wolę spotkania z prezydentem Andrzejem Dudą" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/co-na-to-onet-donald-trump-wyrazil-wole-spotkania-z-prezydentem-andrzejem-duda,108022.html" title="Co na to Onet?! Donald Trump wyraził wolę spotkania z prezydentem Andrzejem Dudą">Co na to Onet?! Trump wyraził wolę spotkania z Dudą</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/juz-jest-strona-internetowa-terytorialsow,108033.html" class="tile-large-img-container" title="Już jest - strona internetowa Terytorialsów">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wot-strona-250x140.jpg
"
         alt="Już jest - strona internetowa Terytorialsów" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/juz-jest-strona-internetowa-terytorialsow,108033.html" title="Już jest - strona internetowa Terytorialsów">Już jest - strona internetowa Terytorialsów</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/may-poprosi-o-wydalenie-wszystkich-szpiegow-rosji-z-ue,108030.html" class="tile-large-img-container" title="May poprosi o wydalenie wszystkich szpiegów Rosji z UE?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kreml_fot_pavel_kazachkov_cc20_9i34o-250x140.jpg
"
         alt="May poprosi o wydalenie wszystkich szpiegów Rosji z UE?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/may-poprosi-o-wydalenie-wszystkich-szpiegow-rosji-z-ue,108030.html" title="May poprosi o wydalenie wszystkich szpiegów Rosji z UE?">May poprosi o wydalenie wszystkich szpiegów Rosji z UE?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/potezny-naturalny-lek-leczy-prawie-wszystko,93837.html" class="tile-large-img-container" title="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarnuszka_fot_publicdomainpictures_net-250x140.jpg
"
         alt="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/potezny-naturalny-lek-leczy-prawie-wszystko,93837.html" title="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!">POTĘŻNY naturalny lek!!! Leczy prawie wszystko!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/mastalerek-premier-mogl-wyglosic-drugie-expose-opozycja-by-nie-istniala,108020.html" class="tile-large-img-container" title="Mastalerek: Premier mógł wygłosić drugie expose. Opozycja by nie istniała">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/mastalerek-yt-250x140.jpg
"
         alt="Mastalerek: Premier mógł wygłosić drugie expose. Opozycja by nie istniała" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/mastalerek-premier-mogl-wyglosic-drugie-expose-opozycja-by-nie-istniala,108020.html" title="Mastalerek: Premier mógł wygłosić drugie expose. Opozycja by nie istniała">''Gdyby premier to zrobił, opozycji by nie było''</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/jedz-szparagi-i-schodz-z-wagi,93425.html" class="tile-large-img-container" title="Jedz szparagi i 'schodź' z wagi!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szparagi_publicdomain-250x140.jpg
"
         alt="Jedz szparagi i 'schodź' z wagi!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jedz-szparagi-i-schodz-z-wagi,93425.html" title="Jedz szparagi i 'schodź' z wagi!!!">Jedz szparagi i 'schodź' z wagi!!!                     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/tak-na-bialorusi-walcza-z-jezykiem-polskim-polacy-interweniuja,108027.html" class="tile-large-img-container" title="Tak na Białorusi walczą z językiem polskim. Polacy interweniują">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/flaga_bialorus_pixabay-250x140.jpg
"
         alt="Tak na Białorusi walczą z językiem polskim. Polacy interweniują" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/tak-na-bialorusi-walcza-z-jezykiem-polskim-polacy-interweniuja,108027.html" title="Tak na Białorusi walczą z językiem polskim. Polacy interweniują">Tak na Białorusi walczą z językiem polskim</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzdrowie"><a href="/c/zdrowie,60.html">ZDROWIE</a></div>
    </div>
    <a href="/a/chcesz-byc-zdrowy-tych-konserwantow-trzeba-unikac,108025.html" class="tile-large-img-container" title="Chcesz być zdrowy? Tych konserwantów trzeba unikać!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pomidor-zdrowie-konserwant-chemia-pxhere-cc0-250x140.jpg
"
         alt="Chcesz być zdrowy? Tych konserwantów trzeba unikać!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/chcesz-byc-zdrowy-tych-konserwantow-trzeba-unikac,108025.html" title="Chcesz być zdrowy? Tych konserwantów trzeba unikać!!!">Chcesz być zdrowy? Tych konserwantów trzeba unikać!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kochasz-swoje-dziecko-to-przestan-je-truc,93530.html" class="tile-large-img-container" title="Kochasz swoje dziecko? To przestań je truć!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/90238ru203iojhf2378yr-250x140.jpg
"
         alt="Kochasz swoje dziecko? To przestań je truć!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kochasz-swoje-dziecko-to-przestan-je-truc,93530.html" title="Kochasz swoje dziecko? To przestań je truć!!!">Kochasz swoje dziecko? To przestań je truć!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/i-znowu-timmermans-grozi-polsce,108017.html" class="tile-large-img-container" title="I znowu! Timmermans grozi Polsce">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/timmermans_youtube_94uirojfd302rih-250x140.jpg
"
         alt="I znowu! Timmermans grozi Polsce" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/i-znowu-timmermans-grozi-polsce,108017.html" title="I znowu! Timmermans grozi Polsce">I znowu! Timmermans grozi Polsce</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/odrobacz-sie-oto-najlepszy-sposob,93465.html" class="tile-large-img-container" title="Odrobacz się - oto najlepszy sposób">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/soybean_cyst_nematode_and_egg_sem-250x140.jpg
"
         alt="Odrobacz się - oto najlepszy sposób" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/odrobacz-sie-oto-najlepszy-sposob,93465.html" title="Odrobacz się - oto najlepszy sposób">Odrobacz się - oto najlepszy sposób</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/wiceszef-msz-polska-moze-podjac-kroki-wobec-rosji-ws-zabojstwa-skripala,108014.html" class="tile-large-img-container" title="Wiceszef MSZ: Polska może podjąć kroki wobec Rosji ws. zabójstwa Skripala">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cichocki-msz-yt-250x140.jpg
"
         alt="Wiceszef MSZ: Polska może podjąć kroki wobec Rosji ws. zabójstwa Skripala" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wiceszef-msz-polska-moze-podjac-kroki-wobec-rosji-ws-zabojstwa-skripala,108014.html" title="Wiceszef MSZ: Polska może podjąć kroki wobec Rosji ws. zabójstwa Skripala">Wiceszef MSZ: Polska może podjąć kroki wobec Rosji</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/bukowski-zlp-nie-zasiedzial-oleandrow,108016.html" class="tile-large-img-container" title="Bukowski: ZLP nie zasiedział Oleandrów">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/bukowski_djf293ri-250x140.jpg
"
         alt="Bukowski: ZLP nie zasiedział Oleandrów" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/bukowski-zlp-nie-zasiedzial-oleandrow,108016.html" title="Bukowski: ZLP nie zasiedział Oleandrów">Bukowski: ZLP nie zasiedział Oleandrów</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/nie-pijesz-piwa-to-blad-poznaj-jego-sekrety,93466.html" class="tile-large-img-container" title="Piwo trzeba pić!!! To nektar zdrowia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/piwo-pixabay-cc0-250x140.jpg
"
         alt="Piwo trzeba pić!!! To nektar zdrowia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/nie-pijesz-piwa-to-blad-poznaj-jego-sekrety,93466.html" title="Piwo trzeba pić!!! To nektar zdrowia">Piwo trzeba pić!!! To nektar zdrowia</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/jesli-rosja-nam-grozi-musimy-grozic-rosji-1,108034.html" class="tile-large-img-container" title="''Jeśli Rosja nam grozi, musimy grozić Rosji''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/putin-grozny-armia-wojsko-kremlinru-wiki-cc40-250x140.jpg
"
         alt="''Jeśli Rosja nam grozi, musimy grozić Rosji''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jesli-rosja-nam-grozi-musimy-grozic-rosji-1,108034.html" title="''Jeśli Rosja nam grozi, musimy grozić Rosji''">''Jeśli Rosja nam grozi, musimy grozić Rosji''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/czy-gawlowski-opusci-dzis-sejm-w-kajdankach,108019.html" class="tile-large-img-container" title="Czy Gawłowski opuści dziś Sejm w kajdankach?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/gawlowski_fi23ut-250x140.jpg
"
         alt="Czy Gawłowski opuści dziś Sejm w kajdankach?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-gawlowski-opusci-dzis-sejm-w-kajdankach,108019.html" title="Czy Gawłowski opuści dziś Sejm w kajdankach?">Czy Gawłowski opuści dziś Sejm w kajdankach?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ale-pyszne-szparagi-w-szynce-parmenskiej-z-jajkiem,93433.html" class="tile-large-img-container" title="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szparagi_google-250x140.jpg
"
         alt="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ale-pyszne-szparagi-w-szynce-parmenskiej-z-jajkiem,93433.html" title="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!">ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!   </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/mafia-w-warszawie-wyludzala-pieniadze-i-kamienice-ze-wsparciem-z-budzetu-panstwa,108013.html" class="tile-large-img-container" title="Mafia w Warszawie wyłudzała pieniądze i kamienice, ze wsparciem z budżetu państwa">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/warszawa-noc-pixabaycc0-250x140.jpg
"
         alt="Mafia w Warszawie wyłudzała pieniądze i kamienice, ze wsparciem z budżetu państwa" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/mafia-w-warszawie-wyludzala-pieniadze-i-kamienice-ze-wsparciem-z-budzetu-panstwa,108013.html" title="Mafia w Warszawie wyłudzała pieniądze i kamienice, ze wsparciem z budżetu państwa">Szokujący raport komisji. Tak mafia wyłudzała...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/abp-jedraszewski-zaprasza-na-niedziele-palmowa-i-sdm,108021.html" class="tile-large-img-container" title="Abp Jędraszewski zaprasza na niedzielę palmową i ŚDM">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/239b2rowbelrwer-250x140.jpg
"
         alt="Abp Jędraszewski zaprasza na niedzielę palmową i ŚDM" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/abp-jedraszewski-zaprasza-na-niedziele-palmowa-i-sdm,108021.html" title="Abp Jędraszewski zaprasza na niedzielę palmową i ŚDM">Abp Jędraszewski zaprasza na niedzielę palmową i ŚDM</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/seler-zabija-86-proc-komorek-raka-watroby-i-pluc-1,93414.html" class="tile-large-img-container" title="Seler zabija 86 proc. komórek raka wątroby i płuc!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/seler_rak_fot_pixabay%3B_destroyer_of_destructions-250x140.jpg
"
         alt="Seler zabija 86 proc. komórek raka wątroby i płuc!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/seler-zabija-86-proc-komorek-raka-watroby-i-pluc-1,93414.html" title="Seler zabija 86 proc. komórek raka wątroby i płuc!">Seler zabija 86 proc. komórek raka wątroby i płuc!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/nowy-cel-nowoczesnej-depopulacja-zrobimy-to,108029.html" class="tile-large-img-container" title="Nowy cel Nowoczesnej: Depopulacja! ''Zrobimy to''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/nowoczesna-depopulacja-fb-250x140.jpg
"
         alt="Nowy cel Nowoczesnej: Depopulacja! ''Zrobimy to''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/nowy-cel-nowoczesnej-depopulacja-zrobimy-to,108029.html" title="Nowy cel Nowoczesnej: Depopulacja! ''Zrobimy to''">Nowy cel Nowoczesnej: Depopulacja! ''Zrobimy to''</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/stanislaw-pieta-dla-f-jesli-cofniemy-sie-w-sprawie-sadow-polacy-nam-nie-wybacza,107988.html" class="tile-large-img-container" title="Stanisław Pięta dla Frondy: Jeśli cofniemy się w sprawie sądów, Polacy nam nie wybaczą!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pieta_stanislaw_sejm_w_sensie_tv-250x140.jpg
"
         alt="Stanisław Pięta dla Frondy: Jeśli cofniemy się w sprawie sądów, Polacy nam nie wybaczą!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/stanislaw-pieta-dla-f-jesli-cofniemy-sie-w-sprawie-sadow-polacy-nam-nie-wybacza,107988.html" title="Stanisław Pięta dla Frondy: Jeśli cofniemy się w sprawie sądów, Polacy nam nie wybaczą!">Polacy nam nie wybaczą porzucenia reformy sądów</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/rzodkiewka-chrupiaca-na-cieplo,93316.html" class="tile-large-img-container" title="Rzodkiewka chrupiąca 'na ciepło'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rzodkiew_pixabay-250x140.jpg
"
         alt="Rzodkiewka chrupiąca 'na ciepło'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rzodkiewka-chrupiaca-na-cieplo,93316.html" title="Rzodkiewka chrupiąca 'na ciepło'">Rzodkiewka chrupiąca 'na ciepło'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/lewacka-dzicz-opluwa-biskupow-wali-w-drzwi-wkracza-policja,108004.html" class="tile-large-img-container" title="Lewacka dzicz opluwa biskupów, wali w drzwi, wkracza policja">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/32952895294t899grh9u34yi9340uyhi-250x140.jpg
"
         alt="Lewacka dzicz opluwa biskupów, wali w drzwi, wkracza policja" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/lewacka-dzicz-opluwa-biskupow-wali-w-drzwi-wkracza-policja,108004.html" title="Lewacka dzicz opluwa biskupów, wali w drzwi, wkracza policja">Lewacka dzicz opluwa biskupów, musi wkraczać policja</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-kasztany-wylecza-cie-z-reumatyzmu,93287.html" class="tile-large-img-container" title="Cudowne kasztany! Wyleczą Cię z reumatyzmu!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kasztany-250x140.jpg
"
         alt="Cudowne kasztany! Wyleczą Cię z reumatyzmu!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-kasztany-wylecza-cie-z-reumatyzmu,93287.html" title="Cudowne kasztany! Wyleczą Cię z reumatyzmu!">Cudowna moc kasztanów: Wyleczą z reumatyzmu!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/o-leon-knabit-do-kosciola-trzeba-chodzic-i-basta,107998.html" class="tile-large-img-container" title="O. Leon Knabit: Do kościoła trzeba chodzić - i basta!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/oleonknabit-yt-tyniec-250x140.jpg
"
         alt="O. Leon Knabit: Do kościoła trzeba chodzić - i basta!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-leon-knabit-do-kosciola-trzeba-chodzic-i-basta,107998.html" title="O. Leon Knabit: Do kościoła trzeba chodzić - i basta!!!">O. Leon Knabit: Do kościoła trzeba chodzić - i basta!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/syrop-z-sosny-twoj-sprzymierzeniec-w-walce-z-przeziebieniami,93302.html" class="tile-large-img-container" title="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sosna_pixabay-250x140.jpg
"
         alt="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/syrop-z-sosny-twoj-sprzymierzeniec-w-walce-z-przeziebieniami,93302.html" title="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!">Syrop z sosny - Pijesz i przeziębienie Ci nie straszne</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/papiez-polacy-przyjmujecie-chrystusa-w-komunii-swietej,108008.html" class="tile-large-img-container" title="Papież: Polacy, przyjmujecie Chrystusa w Komunii świętej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/eucharystia%20pixabay-250x140.jpg
"
         alt="Papież: Polacy, przyjmujecie Chrystusa w Komunii świętej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/papiez-polacy-przyjmujecie-chrystusa-w-komunii-swietej,108008.html" title="Papież: Polacy, przyjmujecie Chrystusa w Komunii świętej">Papież: Polacy,przyjmujecie Chrystusa w Komunii świętej</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/adam-bielan-prezes-pis-jest-zadowolony-z-premiera-morawieckiego,108011.html" class="tile-large-img-container" title="Adam Bielan: Prezes PiS jest zadowolony z premiera Morawieckiego">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/morawieckiiii-ptracz-kprm-cc0-flickr-250x140.jpg
"
         alt="Adam Bielan: Prezes PiS jest zadowolony z premiera Morawieckiego" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/adam-bielan-prezes-pis-jest-zadowolony-z-premiera-morawieckiego,108011.html" title="Adam Bielan: Prezes PiS jest zadowolony z premiera Morawieckiego">Bielan: Prezes PiS jest zadowolony z Morawieckiego</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/mlody-zyd-oddal-mocz-na-pomnik-ofiar-kl-birkenau,108010.html" class="tile-large-img-container" title="Młody Żyd oddał mocz na pomnik ofiar KL Birkenau">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/auschwitz-250x140.jpg
"
         alt="Młody Żyd oddał mocz na pomnik ofiar KL Birkenau" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/mlody-zyd-oddal-mocz-na-pomnik-ofiar-kl-birkenau,108010.html" title="Młody Żyd oddał mocz na pomnik ofiar KL Birkenau">Młody Żyd oddał mocz na pomnik ofiar KL Birkenau</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/margaryne-wyrzuc-przez-okno-w-jej-skladzie-sa-substancje-rakotworcze,93251.html" class="tile-large-img-container" title="Margarynę wyrzuć przez okno! W jej składzie są substancje rakotwórcze">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/trumna_margaryna_wikipedia_slajder-250x140.jpg
"
         alt="Margarynę wyrzuć przez okno! W jej składzie są substancje rakotwórcze" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/margaryne-wyrzuc-przez-okno-w-jej-skladzie-sa-substancje-rakotworcze,93251.html" title="Margarynę wyrzuć przez okno! W jej składzie są substancje rakotwórcze">Margarynę wyrzuć przez okno! Jest rakotwórcza</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/modlitwa-o-dobra-smierc-skandal-czy-nie-celny-komentarz,107994.html" class="tile-large-img-container" title="Modlitwa o dobrą śmierć... Skandal czy nie? Celny komentarz">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/edward_staniek_4097843048-250x140.jpg
"
         alt="Modlitwa o dobrą śmierć... Skandal czy nie? Celny komentarz" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/modlitwa-o-dobra-smierc-skandal-czy-nie-celny-komentarz,107994.html" title="Modlitwa o dobrą śmierć... Skandal czy nie? Celny komentarz">Modlitwa o dobrą śmierć... Skandal czy nie?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/car-wladimir-i-zlowieszcza-perspektywa,107974.html" class="tile-large-img-container" title="Car Władimir i złowieszcza perspektywa">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/putin-kremlinrucc40-250x140.jpg
"
         alt="Car Władimir i złowieszcza perspektywa" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/car-wladimir-i-zlowieszcza-perspektywa,107974.html" title="Car Władimir i złowieszcza perspektywa">Car Władimir i złowieszcza perspektywa</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/ks-andrzej-kobylinski-czym-jest-decentralizacja-kosciola,108007.html" class="tile-large-img-container" title="Ks. Andrzej Kobyliński: Czym jest decentralizacja Kościoła?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kobylinski_telrep-250x140.jpg
"
         alt="Ks. Andrzej Kobyliński: Czym jest decentralizacja Kościoła?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-andrzej-kobylinski-czym-jest-decentralizacja-kosciola,108007.html" title="Ks. Andrzej Kobyliński: Czym jest decentralizacja Kościoła?">Ks. A. Kobyliński: Czym jest decentralizacja Kościoła?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzagrozenia"><a href="/c/zagrozenia,46.html">ZAGROŻENIA</a></div>
    </div>
    <a href="/a/biskupi-filipin-mocno-przeciwko-legalnym-rozwodom,108009.html" class="tile-large-img-container" title="Biskupi Filipin MOCNO przeciwko legalnym rozwodom!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rozwod-pixabay-250x140.jpg
"
         alt="Biskupi Filipin MOCNO przeciwko legalnym rozwodom!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/biskupi-filipin-mocno-przeciwko-legalnym-rozwodom,108009.html" title="Biskupi Filipin MOCNO przeciwko legalnym rozwodom!">Biskupi Filipin MOCNO przeciwko legalnym rozwodom!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/taki-czosnek-wyglada-dziwnie-ale-to-bomba-zdrowotna,93231.html" class="tile-large-img-container" title="Taki czosnek wygląda dziwnie - ale to bomba zdrowotna">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/black_garlic_foodlista_wiki_ccbya_lekarz_pixacc00-250x140.jpg
"
         alt="Taki czosnek wygląda dziwnie - ale to bomba zdrowotna" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/taki-czosnek-wyglada-dziwnie-ale-to-bomba-zdrowotna,93231.html" title="Taki czosnek wygląda dziwnie - ale to bomba zdrowotna">Taki czosnek wygląda dziwnie - ale to bomba zdrowotna</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/witold-jurasz-wladimir-putin-czyli-prezent-dla-polski,108006.html" class="tile-large-img-container" title="Witold Jurasz: Władimir Putin, czyli... prezent dla Polski">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/juraszwitold-youtube-250x140.jpg
"
         alt="Witold Jurasz: Władimir Putin, czyli... prezent dla Polski" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/witold-jurasz-wladimir-putin-czyli-prezent-dla-polski,108006.html" title="Witold Jurasz: Władimir Putin, czyli... prezent dla Polski">W. Jurasz: Władimir Putin, czyli... prezent dla Polski</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
        
        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
        
    </div>
  

    <div class="content text-center hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1456"></div>
    </div>
</div>

            </div>
            
            <nav class="container footer-nav clearfix">
    <div class="hidden-phone hidden-small-tablet">
        <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

        <ul class="nav nav-separated pull-right">
            <li><a href="/regulamin">Regulamin</a></li>
            <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
            <li><a href="/kontakt">Kontakt</a></li>
            <li><a href="/reklama">Reklama</a></li>
        </ul>
    </div>
    <div class="hidden visible-phone visible-small-tablet text-center">
        <p>Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>
    </div>
</nav>

            
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <picture>
                <source srcset="/site_media/images/facebook.png" media="(min-width: 1024px)">
                <img src="/site_media/images/facebook.png" alt="facebook">
            </picture>

            <div class="fb-container">
                <div class="insert-likebox"></div>
                
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        
        

        

        <script   type="text/javascript" src="/site_media/js/lazysizes.9d330cd9bc7f.js" charset="utf-8"></script>
        <script   type="text/javascript" src="/site_media/js/geopattern.4d9a9181854b.js" charset="utf-8"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script type="text/javascript">
    $('.disqus-comment-count').bind('disqus-counts-loaded', function() {
        var obj = $(this);
        if (obj.text() == "0 Comments") {
            obj.text("");
        }
        obj.text(obj.text().replace(" Comments", ""));
        obj.text(obj.text().replace(" Comment", ""));
        if (obj.text() != "") {
            obj.parent().find("i").removeClass("hidden");
        }
    });

    var disqus_shortname = 'frondapl';

    // This is run once the counts.js file is loaded, but before the count-data.js files are loaded.
    function disqus_counts_loaded() {
      DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

      // Override the old displayCount() with a new one so we can attach our helper onto it.
      DISQUSWIDGETS.displayCount = function(arg) {
        DISQUSWIDGETS.old_displayCount(arg);
        $(".disqus-comment-count").trigger('disqus-counts-loaded');
      }
    }

    $.getScript('http://' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

        <script   type="text/javascript" src="/site_media/js/application.d3931c54fe5f.js" charset="utf-8"></script>

        

        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

        <div id="fb-root"></div>
<script>
    // enable likeboxes if not on mobile
    if (screen.width > 1024) {
        $(".insert-likebox").replaceWith('<div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>')
    }

    window.fbAsyncInit = function() {
        FB.init({
          //appId: '1391346324410907',
          version: 'v2.8',
          xfbml: true,
        });
        FB.Event.subscribe('xfbml.render', function(response) {
            // weird hack needed for hiding comment icon if there are no comments
            // since FB comment counts are being populated on JS side
            $(".fb-comments-count").each(function () {
                if (!$(this).hasClass("fb_comments_count_zero"))
                    $(this).parent().find("i").removeClass("hidden");
                else
                    $(this).addClass("hidden");
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js" async></script>

    



        
<script>
    var adToFix = document.getElementsByClassName("ad-sidebar-floatable")[0];
    var floatableStopper = document.getElementsByClassName("stop-floatable")[0];
    var resetAt = null;

    window.addEventListener("scroll",  function (e) {
        var relToWindow = $(adToFix).offset().top - $(window).scrollTop();
        var relWinStopper = $(floatableStopper).offset().top - $(window).scrollTop()
        var breakingHeight = $(adToFix).outerHeight()+20;
        var breakingPos = 10 + $(adToFix).css("padding-top").replace("px","");

        if (relToWindow <= 10) {
            if (resetAt == null) {
                resetAt = document.body.getBoundingClientRect().top;
                $(adToFix).addClass("fixed-top");
            }
        } else {
            if (resetAt != null) {
                $(adToFix).removeClass("fixed-top");
                resetAt = null;
            }
        }
        if (document.body.getBoundingClientRect().top > resetAt) {
            resetAt = null;
            $(adToFix).removeClass("fixed-top");
        }

        if (relWinStopper <= breakingHeight) {
            $(adToFix).css("top", -(breakingHeight-relWinStopper))
        } else {
            $(adToFix).css("top", 0);
        }
    });
</script>


        <!-- defered css -->
        <link href="/site_media/css/application.d2e7dcd6eed5.css" rel="stylesheet" type="text/css" />
        

        <script>
            window.addEventListener("scroll",  function (e) {
                var cRelToWindow = $(".content-wrapper").offset().top - $(window).scrollTop();

                if (cRelToWindow > 0) {
                    $(".sky-floatable").css("top", cRelToWindow);
                } else {
                    $(".sky-floatable").css("top", 0);
                }
            });
        </script>
        <script type="text/javascript"> var _qasp = _qasp || [];
_qasp.push('go'); _qasp.push(['setFastPAID',
'sadFronda']);</script>
<script type="text/javascript">
	(function (d, x, a) {
		var z = d.createElement(x); z.type = 'text/javascript'; z.src = a; var s = d.getElementsByTagName(x)[0]; s.parentNode.insertBefore(z, s);
	})(document, 'script', '//s.spolecznosci.net/js/core2-min.20.js');
</script>
        <script type="text/javascript" src="//ibitserv.org/sda/fr/bottom.js"></script>
    </body>
</html>
