<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MZXTGMS');</script>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Skandaliczna odpowiedź Rosji na rezolucję Rady Europy | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="rosja, wrak, smoleńsk, katastrofa smoleńska, rezolucja, rada europy, msz">

        <link rel="shortcut icon" href="/site_media/favicon.png">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />
        <link href="/site_media/css/minimal.28c01ebd7699.css" rel="stylesheet" type="text/css" />

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <!--[if IE]>
        <style>
            svg { padding-top: 0px !important; }
            .top-icons .icon-label {
                position: relative;
                top: -8px;
            }
            .wykop-icon svg { height: 30px; }
        </style>
        <![endif]-->

        
<meta property="og:title" content="Skandaliczna odpowiedź Rosji na rezolucję Rady Europy">
<meta property="og:type" content="article">

<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin-kremlinru-wiki-cc40%2C_smolensk_wrak_cc_by_2.5_wikimedia_commons-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">

<meta property="og:url" content="http://www.fronda.pl/a/skandaliczna-odpowiedz-rosji-na-rezolucje-rady-europy,116958.html">



<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "c75bb6bfcca1e3b3a3dc7d04",
    "item": {
        "objectid": "116958",  /*unique ID, alphanumeric*/
        "title": "Skandaliczna odpowiedź Rosji na rezolucję Rady Europy",  /*max 255 characters*/
        "text": "\u003Cp\u003E\u003Cstrong\u003E\u0022Pryncypialne stanowisko Federacji Rosyjskiej polega na tym, że nie uważamy się za zobowiązanych decyzjami Zgromadzenia Parlamentarnego Rady Europy podjętymi w okresie wymuszonego nieuczestniczenia delegacji rosyjskiej w pracy Zgromadzenia\u0022\u002Dkomunikat takiej treści rosyjskie MSZ przesłało Polskiej Agencji Prasowej. \u003C/strong\u003E",  /*max 255 characters*/
        "url": "http://www.fronda.pl/a/skandaliczna-odpowiedz-rosji-na-rezolucje-rady-europy,116958.html",  /*max 1024 characters*/
        "img": "http://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin-kremlinru-wiki-cc40%2C_smolensk_wrak_cc_by_2.5_wikimedia_commons-1200x630.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": "1539888868",  /*UNIX timestamp, date article was first published*/
        "updated_at": "1539888868"  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "pl"
}));
</script>



        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
    </head>
    <body>
        <div class="clearfix text-center hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1436"></div>
        </div>

        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZXTGMS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        
        <div class="sky-floatable">
        
            <div class="spolecznoscinet" id="spolecznosci-1384"></div>
<div id="1103307" style="width:160px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103307,
    "containerid": "1103307",
    "overrideZoneFloor": false});
</script>
        
        </div>
        <div class="content-wrapper clearfix">
            
            <nav class="container hidden-phone hidden-small-tablet top-header-nav clearfix">
    <ul class="nav nav-separated pull-left" style="height: 20px;">
        <div class="pull-left">
            <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813"
                 data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"
                 data-share="false"></div>
        </div>
        <div class="pull-left selfpromotion-ticker">
            <li></li>
            
            <li class="active"><a title="Hotel w Gdańsku - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://www.hollandhouse.pl">Hotel w Gdańsku</a> - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
            <li><a title="Przechowalnia rzeczy Warszawa Wola - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa " href="http://fort24.pl/">Przechowalnia rzeczy Warszawa Wola</a> - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa </li>
            
            <li><a title="Hostel w centrum Warszawy - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa" href="http://warsawhostelcentrum.pl/">Hostel w centrum Warszawy</a> - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa</li>
            
            <li><a title="Restauracja w centrum Gdańska - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://latajacyholender.pl/">Restauracja w centrum Gdańska</a> - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
        </div>
    </ul>
    <ul class="nav nav-separated pull-right">
        <li><a title="Módlmy się" href="/modlmy-sie" style="color: #ff6600; font-weight: bold;">Modlitewnik</a></li>
        
            <li><a href="/profil/zaloguj">logowanie</a></li>
            <li><a href="/profil/register">rejestracja</a></li>
        
    </ul>
</nav>

            
            <div class="container clearfix header">
                
                <header>
    <div class="content">
        <div class="header-logo">
            <a href="/">
                <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
            </a>
            <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
        </div>

        <div class="hidden-phone hidden-tablet header-icon-bar">
            <div class="header-icon dropdown">
                <a href="/c/wiadomosci,1.html" title="Wszystkie wiadomości" class="dropbtn">
                    <div class="icon icon-news">
                        <i class="fa fa-rss" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Wiadomości</div>
                </a>
                <ul class="dropdown-content categories">
                    
                    <li><a href="/c/afera,76.html">AFERA</a></li>
                    
                    <li><a href="/c/antypolonizm,47.html">ANTYPOLONIZM</a></li>
                    
                    <li><a href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a></li>
                    
                    <li><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></li>
                    
                    <li><a href="/c/imigracja,35.html">IMIGRACJA</a></li>
                    
                    <li><a href="/c/islam,24.html">ISLAM</a></li>
                    
                    <li><a href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a></li>
                    
                    <li><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></li>
                    
                    <li><a href="/c/madrosci-celebrytow,83.html">MĄDROŚCI CELEBRYTÓW</a></li>
                    
                    <li><a href="/c/miedzymorze,54.html">Międzymorze</a></li>
                    
                    <li><a href="/c/mysl,79.html">myśl</a></li>
                    
                    <li><a href="/c/nato-1,75.html">NATO</a></li>
                    
                    <li><a href="/c/nato,73.html">NATO</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">Nawrócenia</a></li>
                    
                    <li><a href="/c/niemcy,37.html">NIEMCY</a></li>
                    
                    <li><a href="/c/odlot,62.html">ODLOT</a></li>
                    
                    <li><a href="/c/opinia,70.html">OPINIA</a></li>
                    
                    <li><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></li>
                    
                    <li><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></li>
                    
                    <li><a href="/c/pilne,30.html">PILNE</a></li>
                    
                    <li><a href="/c/polska,72.html">POLSKA</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/prawo-i-sprawiedliwosc,65.html">PRAWO I SPRAWIEDLIWOŚĆ</a></li>
                    
                    <li><a href="/c/pro-life,61.html">Pro life</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">ROSJA</a></li>
                    
                    <li><a href="/c/skandal,77.html">SKANDAL</a></li>
                    
                    <li><a href="/c/smolensk,52.html">SMOLEŃSK</a></li>
                    
                    <li><a href="/c/sondaze-2,86.html">sondaże</a></li>
                    
                    <li><a href="/c/sondaze-1,85.html">sondaże</a></li>
                    
                    <li><a href="/c/sondaze,84.html">sondaże</a></li>
                    
                    <li><a href="/c/sport,58.html">SPORT</a></li>
                    
                    <li><a href="/c/spor-o-ustawe-o-ipn,55.html">SPÓR O USTAWĘ O IPN</a></li>
                    
                    <li><a href="/c/szokujace,69.html">SZOKUJĄCE</a></li>
                    
                    <li><a href="/c/terroryzm,74.html">terroryzm</a></li>
                    
                    <li><a href="/c/ukraina,71.html">Ukraina</a></li>
                    
                    <li><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></li>
                    
                    <li><a href="/c/usa,63.html">USA</a></li>
                    
                    <li><a href="/c/wiara,38.html">WIARA</a></li>
                    
                    <li><a href="/c/wojsko,80.html">wojsko</a></li>
                    
                    <li><a href="/c/zagrozenia,46.html">ZAGROŻENIA</a></li>
                    
                    <li><a href="/c/zdrowie,60.html">ZDROWIE</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">zebrane</a></li>
                    
                    <li><a href="/c/zepsucie,78.html">zepsucie</a></li>
                    
                    <li><a href="/c/zobacz,81.html">ZOBACZ</a></li>
                    
                    <li><a href="/c/z-zycia-kasty,41.html">Z życia kasty</a></li>
                    
                </ul>
            </div>

            

            <div class="header-icon">
                <a href="/blogi" title="Blogi Fronda.pl">
                    <div class="icon icon-opinie">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 viewBox="0 0 612 612" style="width: 22px;" xml:space="preserve">
    <path class="svg-icon" d="M517.9,72.3c-56.1-13-113.3,16.5-135.9,66.8L494.9,308c54.5-1.4,103.1-39.2,114.6-93.9C622.8,150.6,581.8,87.1,517.9,72.3
			z"/>
    <path class="svg-icon" d="M171.2,329c-50.5,42.6-101.4,84.8-151.2,128.2C0.6,474-7,496.6,7.7,520c14.6,23.1,37.6,29.1,61.3,15.9
        c59.3-33.2,118.5-66.6,178.2-100.4l-73-109.1C173.2,327.2,172.2,328.1,171.2,329z"/>
    <polygon class="svg-icon" points="457.4,303.1 372.2,175.7 322.9,102 139.7,223.6 196.2,308 272,421.4 322.1,496.3 505.3,374.7 		"/>
</svg>

                    </div>
                    <div class="icon-label">Blogi i Opinie</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="/forum" title="Przejdź do Forum">
                    <div class="icon icon-forum">
                        <i class="fa fa-comments" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Forum</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum">
                    <div class="icon icon-hostel">
                        <img src="/site_media/images/autopromotion/hostel_logo.png">
                    </div>
                    <div class="icon-label">Hostel Warszawa</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.hollandhouse.pl/" title="Holland House">
                    <div class="icon icon-holland">
                        <img src="/site_media/images/autopromotion/holland_logo.png">
                    </div>
                    <div class="icon-label">Holland House</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.fort24.pl/" title="Fort24 - Self Storage">
                    <div class="icon icon-fort24">
                        <img src="/site_media/images/autopromotion/fort24_logo.png">
                    </div>
                    <div class="icon-label">Fort24</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender">
                    <div class="icon icon-holender">
                        <img src="/site_media/images/autopromotion/holender_logo.png">
                    </div>
                    <div class="icon-label">Latający Holender</div>
                </a>
            </div>

            <div class="header-icon search">
                <a href="/szukaj">
                    <div class="icon">
                        <i class="fa fa-search"></i>
                    </div>
                </a>
            </div>

            
        </div>

        
    </div>
</header>

                
            </div>
            <div class="container clearfix">
                <div class="content text-center hidden-phone hidden-tablet">
                    
                        <div class="spolecznoscinet" id="spolecznosci-1382"></div>
<div id="1103309" style="width:728px;height:90px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103309,
    "containerid": "1103309",
    "overrideZoneFloor": false});
</script>
                    
                </div>
            </div>
            
            <div class="container clearfix">
                
<div class="content content-100">
    <ul class="article-top-nav">
    
    
        <li><a title="Przejdź do kategorii: AFERA"  href="/c/afera,76.html">AFERA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ANTYPOLONIZM"  href="/c/antypolonizm,47.html">ANTYPOLONIZM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: DEKOMUNIZACJA"  href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IDEOLOGIA GENDER"  href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IMIGRACJA"  href="/c/imigracja,35.html">IMIGRACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ISLAM"  href="/c/islam,24.html">ISLAM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IZRAEL I ŻYDZI"  href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: KOŚCIÓŁ"  href="/c/kosciol,21.html">KOŚCIÓŁ</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: MĄDROŚCI CELEBRYTÓW"  href="/c/madrosci-celebrytow,83.html">MĄDROŚCI CELEBRYTÓW</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Międzymorze"  href="/c/miedzymorze,54.html">Międzymorze</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: myśl"  href="/c/mysl,79.html">myśl</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: NATO"  href="/c/nato-1,75.html">NATO</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: NATO"  href="/c/nato,73.html">NATO</a></li>
    
    
    </ul>
</div>
<div class="clearfix"></div>

<div class="article-view clearfix">
    <div class="content content-66 phone-100 fill-336 small-tablet-100 article-info ">
        <div class="content text-center hidden-tablet hidden-phone">
            <div data-widget="plista_widget_topArticle"></div>

            <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "c75bb6bfcca1e3b3a3dc7d04",
                "item": {
                    "objectid": "116958",  /*unique ID, alphanumeric*/
                    "title": "Skandaliczna odpowiedź Rosji na rezolucję Rady Europy",  /*max 255 characters*/
                    "text": "",  /*max 255 characters*/
                    "url": "http://www.fronda.pl/a/skandaliczna-odpowiedz-rosji-na-rezolucje-rady-europy,116958.html",  /*max 1024 characters*/
                    "img": "http://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin-kremlinru-wiki-cc40%2C_smolensk_wrak_cc_by_2.5_wikimedia_commons-1200x630.jpg",  /*max 255 characters*/
                    "category": "News",
                    "published_at": "1539888868",  /*UNIX timestamp, date article was first published*/
                    "updated_at": "1539888868"  /*UNIX timestamp, date article was last modified*/
                },
                "origin": "pl"
            }));
            </script>
        </div>
        <figure class="content phone-100  pinned">
            <div class="top-icons">
                <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
                <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="icon-label icon-label-smolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
            </div>
            <img src="/site_media/media/uploads/article/.thumbnails/putin-kremlinru-wiki-cc40%2C_smolensk_wrak_cc_by_2.5_wikimedia_commons-746x280.jpg
" alt="Skandaliczna odpowiedź Rosji na rezolucję Rady Europy" class="scale-with-grid lazyload">
            <span class="author-block">
                18.10.2018, 20:54
            </span>
            <div class="article-bottom">
                <div class="tag-block">
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: rosja" href="/t/rosja,5876.html">rosja</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: wrak" href="/t/wrak,7470.html">wrak</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: smoleńsk" href="/t/smole%C5%84sk,24261.html">smoleńsk</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: katastrofa smoleńska" href="/t/katastrofa-smolenska,2780.html">katastrofa smoleńska</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: rezolucja" href="/t/rezolucja,28606.html">rezolucja</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: rada europy" href="/t/rada-europy-1,56746.html">rada europy</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: msz" href="/t/msz,4273.html">msz</a>
                    </div>
                    
                </div>
                
                <figcaption>Zdj. Kremlinru, CC BY SA 4.0, Wikimedia Commons, edytowane, CC BY 2.5, Wikimedia Commons, edytowane</figcaption>
                
            </div>
        </figure>

        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1450"></div>
        </div>

        <div class="content article-info-content">
            <div class="title-block">
                <div class="pull-right article-icons">
                    <span class="comment-count">3 <i class="fa fa-comments fa-fw"></i></span>
                </div>
                <h1>Skandaliczna odpowiedź Rosji na rezolucję Rady Europy</h1>
                
            </div>
        </div>

        <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons"><div class="social-buttons clearfix">
    <span class="share-count">2</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/skandaliczna-odpowiedz-rosji-na-rezolucje-rady-europy,116958.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="http://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/skandaliczna-odpowiedz-rosji-na-rezolucje-rady-europy,116958.html&title=Skandaliczna%20odpowied%C5%BA%20Rosji%20na%20rezolucj%C4%99%20Rady%20Europy%20%7C%20Fronda.pl&desc=Skandaliczna%20odpowied%C5%BA%20Rosji%20na%20rezolucj%C4%99%20Rady%20Europy" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>
</div>
        </div>

        <article class="article article-wide article-content">
            
                
                
                
                    
                    <div class="headline">
                        <p><strong>"Pryncypialne stanowisko Federacji Rosyjskiej polega na tym, że nie uważamy się za zobowiązanych decyzjami Zgromadzenia Parlamentarnego Rady Europy podjętymi w okresie wymuszonego nieuczestniczenia delegacji rosyjskiej w pracy Zgromadzenia"-komunikat takiej treści rosyjskie MSZ przesłało Polskiej Agencji Prasowej. </strong>
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-2">
                    <p>Chodzi oczywiście o zwrot wraku samolotu Tu-154, którym prezydent Polski, Lech Kaczyński wraz z małżonką i delegacją leciał do Katynia w kwietniu 2010 r., aby uczcić pamięć pomordowanych polskich oficerów. Doszło do katastrofy, której nie przeżyła żadna z 96 osób będących na pokładzie samolotu. 
                    </div>
                    

                    
                    <style>
    .paragraph-2 twitterwidget,
    .paragraph-3 twitterwidget {
        width: 100% !important; /* hack-fix for tweets displayed next to ads */
    }
</style>
                    <div class="content fixed-336 text-center pull-left-important hidden-tablet hidden-phone" style="margin-right: 10px;">
                        <div class="spolecznoscinet" id="spolecznosci-1458"></div>
<div id="1103308" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103308,
    "containerid": "1103308",
    "overrideZoneFloor": false});
</script>
                    </div>
                    

                    
                
                    
                    <div class="paragraph-3">
                    <p>Federacja Rosyjska konsekwentnie odmawia zwrotu wraku, który jest kluczowym dowodem w śledztwie smoleńskim. W miniony piątek sprawa wraku trafiła na forum Zgromadzenia Parlamentarnego Rady Europy. Przyjęta rezolucja zwiastowała przełom, dziś jednak Rosjanie odpowiedzieli w typowym dla siebie stylu. 
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-4">
                    <p>"Pryncypialne stanowisko Federacji Rosyjskiej polega na tym, że nie uważamy się za zobowiązanych decyzjami Zgromadzenia Parlamentarnego Rady Europy podjętymi w okresie wymuszonego nieuczestniczenia delegacji rosyjskiej w pracy Zgromadzenia"- podkreśla rosyjskie MSZ w oświadczeniu przesłanym PAP. Resort ponownie wskazuje, że wrak rządowego Tupolewa jest dowodem rzeczowym w śledztwie prowadzonym przez Komitet Śledczy Federacji Rosyjskiej, natomiast elementy maszyny, „zgodnie z normami krajowego ustawodawstwa powinny pozostawać w Rosji aż do zakończenia wszystkich niezbędnych procedur”. Jak dodaje ministerstwo, stanowisko Rosji "było wyjaśniane wielokrotnie". 
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-5">
                    <p>yenn/PAP, Fronda.pl
                    </div>
                    

                    

                    
                
                
                
                
                
            

            <div class="content text-center hidden-tablet hidden-phone">
                <div class="spolecznoscinet" id="spolecznosci-1452"></div>
            </div>

            <div class="content text-center hidden-tablet hidden-phone">
                <div data-widget="plista_widget_belowArticle_2"></div>

                <script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                }({
                    "publickey": "c75bb6bfcca1e3b3a3dc7d04",
                    "item": {
                        "objectid": "116958",  /*unique ID, alphanumeric*/
                        "title": "Skandaliczna odpowiedź Rosji na rezolucję Rady Europy",  /*max 255 characters*/
                        "text": "",  /*max 255 characters*/
                        "url": "http://www.fronda.pl/a/skandaliczna-odpowiedz-rosji-na-rezolucje-rady-europy,116958.html",  /*max 1024 characters*/
                        "img": "http://www.fronda.pl/site_media/media/uploads/article/.thumbnails/putin-kremlinru-wiki-cc40%2C_smolensk_wrak_cc_by_2.5_wikimedia_commons-1200x630.jpg",  /*max 255 characters*/
                        "category": "News",
                        "published_at": "1539888868",  /*UNIX timestamp, date article was first published*/
                        "updated_at": "1539888868"  /*UNIX timestamp, date article was last modified*/
                    },
                    "origin": "pl"
                }));
                </script>
            </div>

            <div class="clearfix"></div>
            
            <div class="container text-center" rel="fronda-ratings" data-article-id="116958" data-height="80">
                <div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='gNkD9hxTGu4WJL13QD7l7CAh58RxiOg8' /></div>
                <p><i class="fa fa-circle-o-notch fa-spin fa-2x fa-fw"></i>
            </div>
            

            
        </article>

            <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons">
                <div class="social-buttons clearfix">
    <span class="share-count">2</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/skandaliczna-odpowiedz-rosji-na-rezolucje-rady-europy,116958.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="http://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/skandaliczna-odpowiedz-rosji-na-rezolucje-rady-europy,116958.html&title=Skandaliczna%20odpowied%C5%BA%20Rosji%20na%20rezolucj%C4%99%20Rady%20Europy%20%7C%20Fronda.pl&desc=Skandaliczna%20odpowied%C5%BA%20Rosji%20na%20rezolucj%C4%99%20Rady%20Europy" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>

            </div>
        </div>

            

            
        </article>

        
        <article class="slided-article hidden-phone hidden-tablet">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/1294uri23rt90ggi9uoi239uoi-190x100.jpg" alt="Szkoła niepotrzebna. Czas pożegnać przymus">
                    Szkoła niepotrzebna. Czas pożegnać przymus
                </h4>
            </a>
        </article>
        

        
    
    
    
    <div class="fb-comments-wrapper">
        <div class="fb-comments" data-width="760" data-href="http://www.fronda.pl/a/skandaliczna-odpowiedz-rosji-na-rezolucje-rady-europy,116958.html"
            data-numposts="10">
        </div>
    </div>
    



        
        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1453"></div>
        </div>

        <div class="content content-50 sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Polecane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></li>
                        
                        <li><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi             </a></li>
                        
                        <li><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></li>
                        
                        <li><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></li>
                        
                        <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                        
                        <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                        
                        <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                        
                        <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                        
                        <li><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></li>
                        
                        <li><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html">Domowy żółty ser robimy dzisiaj sami!!!                </a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        <div class="content content-50 clearfix sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Najczęściej czytane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/wojciech-sumlinski-niebezpieczne-zwiazki-donalda-tuska,116716.html">Sumliński dla F.: Niebezpieczne związki Donalda Tuska</a></li>
                        
                        <li><a href="/a/ks-jan-sochon-objawienia-zwracaja-oczy-swiata-na-polske-1,116732.html">Objawienia ''zwracają oczy świata'' na Polskę</a></li>
                        
                        <li><a href="/a/wojciech-sumlinski-dla-frondy-tusk-i-niemcy-nagie-fakty,116757.html">Sumliński: Tusk i Niemcy. Nagie fakty</a></li>
                        
                        <li><a href="/a/zamieszki-w-lublinie-policja-uzyla-sily-na-marszu-sodomitow,116713.html">Zamieszki w Lublinie. Policja użyła gazu i armatek!</a></li>
                        
                        <li><a href="/a/beata-tadla-znowu-ma-duzy-problem,116650.html">Beata Tadla znowu ma duży problem</a></li>
                        
                        <li><a href="/a/alez-duda-zgasil-dziennikarke-tvn-zobacz,116811.html">Ależ Duda ,,zgasił'' dziennikarkę TVN </a></li>
                        
                        <li><a href="/a/to-bedzie-skandal-sekstasmy-ministra-rzadu-po,116741.html">To będzie SKANDAL! Sekstaśmy ministra rządu PO</a></li>
                        
                        <li><a href="/a/dlaczego-bog-pozwala-zmarlym-odwiedzac-swoich-bliskich,116837.html">Dlaczego Bóg pozwala zmarłym odwiedzać swoich bliskich?</a></li>
                        
                        <li><a href="/a/sondaz-wyborczej-zaskakujacy-wynik,116827.html">Sondaż ,,Wyborczej''. Zaskakujący wynik?</a></li>
                        
                        <li><a href="/a/awantura-w-studiu-tvp-kopniecia-zamiast-dyskusji,116730.html">Awantura w studiu TVP. Kopnięcia zamiast dyskusji</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        
        <div class="content content-100">
            <h4 class="fronda-header full-width sidebar-header">Podobne artykuły</h4>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/malgorzata-wypych-kwestia-wraku-jest-bardzo-istotna,116715.html" class="tile-large-img-container" title="Małgorzata Wypych: Kwestia wraku jest bardzo istotna! ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/putin-kremlinru-smolensk-tupolew-wiki-cc2.5-736x363.jpg
"
         alt="Małgorzata Wypych: Kwestia wraku jest bardzo istotna! " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/malgorzata-wypych-kwestia-wraku-jest-bardzo-istotna,116715.html" title="Małgorzata Wypych: Kwestia wraku jest bardzo istotna! ">Wypych: Kwestia wraku jest bardzo istotna!</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/antoni-macierewicz-jest-wniosek-o-miedzynarodowe-sledztwo-wobec-rosji,114814.html" class="tile-large-img-container" title="Antoni Macierewicz: jest wniosek o międzynarodowe śledztwo wobec Rosji">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/macierewicz_glos_polski_youtube_radio_maryja-736x363.jpg
"
         alt="Antoni Macierewicz: jest wniosek o międzynarodowe śledztwo wobec Rosji" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/antoni-macierewicz-jest-wniosek-o-miedzynarodowe-sledztwo-wobec-rosji,114814.html" title="Antoni Macierewicz: jest wniosek o międzynarodowe śledztwo wobec Rosji">Macierewicz: jest wniosek o międzynarodowe śledztwo</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/rada-europy-wzywa-rosje-do-zwrotu-wraku-tu-154,116631.html" class="tile-large-img-container" title="Rada Europy wzywa Rosję do zwrotu wraku Tu-154">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/smolensk_fot_piotr_drabik_lic_cc_by_20-736x363.jpg
"
         alt="Rada Europy wzywa Rosję do zwrotu wraku Tu-154" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rada-europy-wzywa-rosje-do-zwrotu-wraku-tu-154,116631.html" title="Rada Europy wzywa Rosję do zwrotu wraku Tu-154">Rada Europy wzywa Rosję do zwrotu wraku Tu-154         </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/msz-o-rezolucji-ws-wraku-tu-154-jednoznaczny-sygnal-dla-rosji,116684.html" class="tile-large-img-container" title="MSZ o rezolucji ws. wraku Tu-154: Jednoznaczny sygnał dla Rosji">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rosja_putin_szojgu_smolensk__fot._offical_website_of_the_government_of_the_russian_federation-736x363.jpeg
"
         alt="MSZ o rezolucji ws. wraku Tu-154: Jednoznaczny sygnał dla Rosji" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/msz-o-rezolucji-ws-wraku-tu-154-jednoznaczny-sygnal-dla-rosji,116684.html" title="MSZ o rezolucji ws. wraku Tu-154: Jednoznaczny sygnał dla Rosji">MSZ o rezolucji ws.wraku:Jednoznaczny sygnał dla Rosji </a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/rosjanie-w-smolensku-podmienili-czarne-skrzynki,114706.html" class="tile-large-img-container" title=",,Rosjanie w Smoleńsku podmienili czarne skrzynki''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/smolensk-wikipedia-736x363.jpg
"
         alt=",,Rosjanie w Smoleńsku podmienili czarne skrzynki''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rosjanie-w-smolensku-podmienili-czarne-skrzynki,114706.html" title=",,Rosjanie w Smoleńsku podmienili czarne skrzynki''">,,Rosjanie w Smoleńsku podmienili czarne skrzynki''</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/tusk-i-kopacz-dokonali-zamachu-stanu,114442.html" class="tile-large-img-container" title=",,Tusk i Kopacz dokonali zamachu stanu''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/tusk_kopacz_fot._mateusz_w%C5%82odarczyk_-_www.wlodarczykfoto.pl%2C_lic._cc_by-sa_4.0_via_wikipedia_%28zdj_edytowane%29%3B_jaros%C5%82aw_roland_kruk%2C_lic._cc-by-sa-3.0_via_wikipedia_%28zdj_edytowane%29-736x363.jpg
"
         alt=",,Tusk i Kopacz dokonali zamachu stanu''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/tusk-i-kopacz-dokonali-zamachu-stanu,114442.html" title=",,Tusk i Kopacz dokonali zamachu stanu''">,,Tusk i Kopacz dokonali zamachu stanu''</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/lasek-antoni-macierewicz-nie-jest-w-stanie-mnie-o-nic-oskarzyc,108830.html" class="tile-large-img-container" title="Lasek: Antoni Macierewicz nie jest w stanie mnie o nic oskarżyć!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lasek-736x363.jpg
"
         alt="Lasek: Antoni Macierewicz nie jest w stanie mnie o nic oskarżyć!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/lasek-antoni-macierewicz-nie-jest-w-stanie-mnie-o-nic-oskarzyc,108830.html" title="Lasek: Antoni Macierewicz nie jest w stanie mnie o nic oskarżyć!">''Macierewicz nie jest w stanie mnie o nic oskarżyć!''</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/macierewicz-zachod-dostrzega-rosyjskie-falszerstwa-ws-smolenska,110274.html" class="tile-large-img-container" title="Macierewicz: Zachód dostrzega rosyjskie fałszerstwa ws. Smoleńska!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/macierewicz-yt-smolensk-wiki-cc25-736x363.jpg
"
         alt="Macierewicz: Zachód dostrzega rosyjskie fałszerstwa ws. Smoleńska!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/macierewicz-zachod-dostrzega-rosyjskie-falszerstwa-ws-smolenska,110274.html" title="Macierewicz: Zachód dostrzega rosyjskie fałszerstwa ws. Smoleńska!">'Zachód dostrzega rosyjskie fałszerstwa ws. Smoleńska'</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/antoni-macierewicz-przyczyna-smierci-naszych-liderow-byla-eksplozja,111417.html" class="tile-large-img-container" title="Antoni Macierewicz: Przyczyną śmierci naszych liderów była eksplozja">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/macierewicz-piotr-drabik-flickr-ccby20-736x363.jpg
"
         alt="Antoni Macierewicz: Przyczyną śmierci naszych liderów była eksplozja" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/antoni-macierewicz-przyczyna-smierci-naszych-liderow-byla-eksplozja,111417.html" title="Antoni Macierewicz: Przyczyną śmierci naszych liderów była eksplozja">,,Przyczyną śmierci naszych liderów była eksplozja''</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/rosja-w-sprawie-smolenska-jak-zsrr-w-kwestii-katynia-nie-ma-zgody-na-rekonstrukcje-tu-154m,112347.html" class="tile-large-img-container" title=",,Rosja w sprawie Smoleńska jak ZSRR w kwestii Katynia''. Nie ma zgody na rekonstrukcję Tu-154M">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/smolensk-wikipedia-736x363.jpg
"
         alt=",,Rosja w sprawie Smoleńska jak ZSRR w kwestii Katynia''. Nie ma zgody na rekonstrukcję Tu-154M" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rosja-w-sprawie-smolenska-jak-zsrr-w-kwestii-katynia-nie-ma-zgody-na-rekonstrukcje-tu-154m,112347.html" title=",,Rosja w sprawie Smoleńska jak ZSRR w kwestii Katynia''. Nie ma zgody na rekonstrukcję Tu-154M">Skandal. Nie ma zgody Rosji na rekonstrukcję Tu-154M</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/macierewicz-punktuje-zeznania-tuska-podjal-decyzje-o-rozdzieleniu-wizyt-wspolnie-z-putinem,109358.html" class="tile-large-img-container" title="Macierewicz punktuje zeznania Tuska: Podjął decyzję o rozdzieleniu wizyt. Wspólnie z Putinem...">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/antoni_macierewicz_glos_polski_youtube_radio_maryja-736x363.jpg
"
         alt="Macierewicz punktuje zeznania Tuska: Podjął decyzję o rozdzieleniu wizyt. Wspólnie z Putinem..." class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/macierewicz-punktuje-zeznania-tuska-podjal-decyzje-o-rozdzieleniu-wizyt-wspolnie-z-putinem,109358.html" title="Macierewicz punktuje zeznania Tuska: Podjął decyzję o rozdzieleniu wizyt. Wspólnie z Putinem...">Macierewicz punktuje zeznania Tuska                   </a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/zbrodniczy-idiota-sakiewicz-ostro-o-tusku,109428.html" class="tile-large-img-container" title="'Zbrodniczy idiota...' Sakiewicz ostro o Tusku!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/smolensk-wiki-cc25-tusk-epp-flickr-ccby20-736x363.jpg
"
         alt="'Zbrodniczy idiota...' Sakiewicz ostro o Tusku!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zbrodniczy-idiota-sakiewicz-ostro-o-tusku,109428.html" title="'Zbrodniczy idiota...' Sakiewicz ostro o Tusku!">'Zbrodniczy idiota...' Sakiewicz ostro o Tusku!        </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            
        </div>
        
        
    </div>

    
    

<div class="content content-30 fixed-336 hidden-phone hidden-tablet pull-right-important sidebar">
    <div class="content-margin-to-336 text-center" style="margin-top: 0px;">
        <div class="spolecznoscinet" id="spolecznosci-1385"></div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Opinie</h4>
            <ul class="opinion-list">
                
                
                
                <li>
                    <a href="/blogi/edit/podziekujmy-kaczynskiemu,47487.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/df0e232e0c.jpeg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/edit/podziekujmy-kaczynskiemu,47487.html"><h4>Podziękujmy Kaczyńskiemu.</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">1</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/edit,464.html">Edit</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/moim-zdaniem-1/szczepic-czy-nie-szczepic,47488.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/Avatar3.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/moim-zdaniem-1/szczepic-czy-nie-szczepic,47488.html"><h4>Szczepić, czy nie szczepić?</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">2</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/moim-zdaniem-1,2606.html">Lech &quot;Losek&quot; Mucha</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/migawki/zaiste-po-nowoczesna-psl-jest-konwojem-wstydu,47490.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/fronda1.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/migawki/zaiste-po-nowoczesna-psl-jest-konwojem-wstydu,47490.html"><h4>Zaiste, PO-Nowoczesna-PSL jest „ konwojem wstydu”</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/migawki,2772.html">JozefZawadzki</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/konradtomasz/baal-i-isztar-zawsze-w-modzie,47492.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/awek7.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/konradtomasz/baal-i-isztar-zawsze-w-modzie,47492.html"><h4>Baal i Isztar zawsze w modzie</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/konradtomasz,1768.html">KonradTomasz</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/smocze-opary/kino-porachunkowe,47489.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/63681eb78e044e77cfbaf019c6a09792.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/smocze-opary/kino-porachunkowe,47489.html"><h4>Kino porachunkowe</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/smocze-opary,1666.html">SmokEustachy</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/debiutant/17-x-2018-lekcja-bezpieczenstwa-w-bialej-podlaskiej-jak-zapinac-pasy,47491.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/default.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/debiutant/17-x-2018-lekcja-bezpieczenstwa-w-bialej-podlaskiej-jak-zapinac-pasy,47491.html"><h4>17 X 2018: LEKCJA BEZPIECZEŃSTWA W BIAŁEJ PODLASKIEJ - JAK ZAPINAĆ PASY</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/debiutant,1874.html">Jozek</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/smocze-opary/szczepionki-2sghpzcp,47493.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/63681eb78e044e77cfbaf019c6a09792.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/smocze-opary/szczepionki-2sghpzcp,47493.html"><h4>Szczepionki</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/smocze-opary,1666.html">SmokEustachy</a>
                        </div>
                    </div>
                </li>
                
                
            </ul>
        </div>
    </div>

    <div class="content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1383"></div>
<div id="1103323" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103323,
    "containerid": "1103323",
    "overrideZoneFloor": false});
</script>
    </div>

    

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Polecane na forum</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html">Polipidowi i innym tradsom dedykuję</a></li>
                
                <li><a href="/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html">Szczyt empatii: zabić ze &quot;współczucia&quot;.</a></li>
                
                <li><a href="/forum/ateizm-reaktywacja,65578.html">Ateizm - reaktywacja</a></li>
                
                <li><a href="/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html">Horror z pluszowymi robotami robi furolę.  </a></li>
                
                <li><a href="/forum/nie-zdazylam-zostac-mama,65429.html">Nie zdążyłam zostać mamą</a></li>
                
                <li><a href="/forum/nowa-encyklika-franciszka-ekologiczna,65560.html">Nowa encyklika Franciszka - ekologiczna ? </a></li>
                
                <li><a href="/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html">&quot;Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda&quot; (J 19, 34).</a></li>
                
                <li><a href="/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html">Fałszywe metryki by ratować od holokaustu</a></li>
                
                <li><a href="/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html">Papież Franciszek: &quot;mężczyzna i kobieta nawzajem siebie potrzebują&quot;.</a></li>
                
                <li><a href="/forum/polacy-to-homofobi-i-rasisci-raport,65438.html">Polacy to homofobi i rasiści - raport. </a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Z życia wzięte</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></li>
                
                <li><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi             </a></li>
                
                <li><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></li>
                
                <li><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></li>
                
                <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                
                <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                
                <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                
                <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                
                <li><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></li>
                
                <li><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html">Domowy żółty ser robimy dzisiaj sami!!!                </a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="clearfix"></div>

    <div class="content-margin-to-336 ad-sidebar-floatable center-content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1457"></div>
    </div>
</div>


    

    
    <div class="content text-center clearfix stop-floatable hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1454"></div>
    </div>
    <div class="content content-100 clearfix">
        
        <h3 class="fronda-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły</a>
        </h3>
        
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html" class="tile-large-img-container" title="Szkoła niepotrzebna. Czas pożegnać przymus">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/1294uri23rt90ggi9uoi239uoi-250x140.jpg
"
         alt="Szkoła niepotrzebna. Czas pożegnać przymus" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html" title="Szkoła niepotrzebna. Czas pożegnać przymus">Szkoła niepotrzebna. Czas pożegnać przymus</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html" class="tile-large-img-container" title="'Robota Rafała'. Oddajemy głos Twitterowi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/t89eryrety9gre-250x140.jpg
"
         alt="'Robota Rafała'. Oddajemy głos Twitterowi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html" title="'Robota Rafała'. Oddajemy głos Twitterowi">'Robota Rafała'. Oddajemy głos Twitterowi             </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html" class="tile-large-img-container" title="PYSZNE! Barszcz ukraiński prababci Alicji">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/barszczukrainski-4bpblogspotcom-250x140.jpg
"
         alt="PYSZNE! Barszcz ukraiński prababci Alicji" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html" title="PYSZNE! Barszcz ukraiński prababci Alicji">PYSZNE! Barszcz ukraiński prababci Alicji</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html" class="tile-large-img-container" title="Pomysł na obiad! Najlepsze curry na świecie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/chicken-curry-59-250x140.jpg
"
         alt="Pomysł na obiad! Najlepsze curry na świecie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html" title="Pomysł na obiad! Najlepsze curry na świecie">Pomysł na obiad! Najlepsze curry na świecie</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" class="tile-large-img-container" title="Benedykt XVI: Kościół musi się wciąż nawracać">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/benedykt_xvi_youtube-250x140.jpg
"
         alt="Benedykt XVI: Kościół musi się wciąż nawracać" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" title="Benedykt XVI: Kościół musi się wciąż nawracać">Benedykt XVI: Kościół musi się wciąż nawracać</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" class="tile-large-img-container" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jasna_gora_fot_aw58%2C_lic._cc_by-sa_30_via_wiki-250x140.jpg
"
         alt="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" class="tile-large-img-container" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/dusza-maxpixelcc0-250x140.jpg
"
         alt="O. Salij: Dusza bliskiej osoby po śmierci samobójczej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" class="tile-large-img-container" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szustakkkk-yt-250x140.jpg
"
         alt="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" class="tile-large-img-container" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Oczyszcza i odchudza. Pietruszka i jej właściwości" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" class="tile-large-img-container" title="Domowy żółty ser robimy dzisiaj sami!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ser_zolty_wikipedia_domena_publiczna-250x140.jpg
"
         alt="Domowy żółty ser robimy dzisiaj sami!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" title="Domowy żółty ser robimy dzisiaj sami!!!">Domowy żółty ser robimy dzisiaj sami!!!                </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" class="tile-large-img-container" title="Kultowe danie na letni podwieczorek ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/p1000045_ff1-250x140.jpg
"
         alt="Kultowe danie na letni podwieczorek " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" title="Kultowe danie na letni podwieczorek ">Kultowe danie na letni podwieczorek                    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" class="tile-large-img-container" title="Antynowotworowy i legalny doping z buraka">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok-z-czerwonych-burak%C3%B3w-jab%C5%82ka-i-marchwi-250x140.jpg
"
         alt="Antynowotworowy i legalny doping z buraka" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" title="Antynowotworowy i legalny doping z buraka">Antynowotworowy i legalny doping z buraka              </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/pazura-mocno-o-wolnych-niedzielach-w-polsce-zapanowala-kompletna-szajba,116951.html" class="tile-large-img-container" title="Pazura mocno o wolnych niedzielach. 'W Polsce zapanowała kompletna szajba!'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cezary_pazura-250x140.jpg
"
         alt="Pazura mocno o wolnych niedzielach. 'W Polsce zapanowała kompletna szajba!'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pazura-mocno-o-wolnych-niedzielach-w-polsce-zapanowala-kompletna-szajba,116951.html" title="Pazura mocno o wolnych niedzielach. 'W Polsce zapanowała kompletna szajba!'">Cezary Pazura mocno o wolnych niedzielach </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" class="tile-large-img-container" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ogorek_fot_pixabay-250x140.jpg
"
         alt="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">Ogórek w sezonie ogórkowym jest najbardziej ogórkowy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/kard-gerhard-mueller-dziekujcie-polsce-a-nie-pouczajcie-na-temat-demokracji,116945.html" class="tile-large-img-container" title="Kard. Gerhard Mueller: Dziękujcie Polsce, a nie pouczajcie na temat demokracji!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kard_muller_screen-250x140.jpg
"
         alt="Kard. Gerhard Mueller: Dziękujcie Polsce, a nie pouczajcie na temat demokracji!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kard-gerhard-mueller-dziekujcie-polsce-a-nie-pouczajcie-na-temat-demokracji,116945.html" title="Kard. Gerhard Mueller: Dziękujcie Polsce, a nie pouczajcie na temat demokracji!">'Dziękujcie Polsce,zamiast pouczać na temat demokracji'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" class="tile-large-img-container" title="Ocet jabłkowy na refluks i wrzody!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ocet_jablkowy_zdj_phongnguyen1410%2C_cc_by-sa_4.0%2C_via_wikimedia_commons-250x140.jpg
"
         alt="Ocet jabłkowy na refluks i wrzody!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" title="Ocet jabłkowy na refluks i wrzody!!!">Ocet jabłkowy na refluks i wrzody!!!                   </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/putinjestesmy-meczennikami-i-trafimy-do-raju-a-oni-po-prostu-zdechna,116957.html" class="tile-large-img-container" title="Putin:Jesteśmy męczennikami i trafimy do raju. A oni po prostu zdechną...">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/putin-grozny-armia-wojsko-kremlinru-wiki-cc40-250x140.jpg
"
         alt="Putin:Jesteśmy męczennikami i trafimy do raju. A oni po prostu zdechną..." class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/putinjestesmy-meczennikami-i-trafimy-do-raju-a-oni-po-prostu-zdechna,116957.html" title="Putin:Jesteśmy męczennikami i trafimy do raju. A oni po prostu zdechną...">Putin: Trafimy do raju, a oni po prostu zdechną      </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" class="tile-large-img-container" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarna_porzeczka_zdj__aconcagua_cc_by-sa_3.0_via_wikimedia_commons-250x140.jpg
"
         alt="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">Przeciwutleniacze w liściach czarnej porzeczki!!!      </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" class="tile-large-img-container" title="UWAGA! Tego jedzenia unikaj przed snem!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/herbata_pixabay-250x140.jpg
"
         alt="UWAGA! Tego jedzenia unikaj przed snem!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" title="UWAGA! Tego jedzenia unikaj przed snem!!!">UWAGA! Tego jedzenia unikaj przed snem!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/trzy-dni-ciemnosci-koniec-swiata-w-objawieniach-maryjnych,116960.html" class="tile-large-img-container" title="Trzy dni ciemności. Koniec świata w objawieniach Maryjnych">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/maryja-pixabay-cc0-250x140.jpg
"
         alt="Trzy dni ciemności. Koniec świata w objawieniach Maryjnych" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/trzy-dni-ciemnosci-koniec-swiata-w-objawieniach-maryjnych,116960.html" title="Trzy dni ciemności. Koniec świata w objawieniach Maryjnych">3 dni ciemności.Koniec świata w objawieniach Maryjnych</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" class="tile-large-img-container" title="Fasola - samo zdrowie na Twoim stole!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/fasola_publicdomainpictures-250x140.jpg
"
         alt="Fasola - samo zdrowie na Twoim stole!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" title="Fasola - samo zdrowie na Twoim stole!">Fasola - samo zdrowie na Twoim stole!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelodlot"><a href="/c/odlot,62.html">ODLOT</a></div>
    </div>
    <a href="/a/zenada-tusk-chcial-zgody-na-100-lecie-niepodleglosci-a-teraz-znow-jatrzy,116952.html" class="tile-large-img-container" title="ŻENADA! Tusk chciał zgody na 100-lecie Niepodległości, a teraz znów jątrzy!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/tusk-porp-flickr-ccbysa20-250x140.jpg
"
         alt="ŻENADA! Tusk chciał zgody na 100-lecie Niepodległości, a teraz znów jątrzy!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zenada-tusk-chcial-zgody-na-100-lecie-niepodleglosci-a-teraz-znow-jatrzy,116952.html" title="ŻENADA! Tusk chciał zgody na 100-lecie Niepodległości, a teraz znów jątrzy!!!">Tusk chciał zgody na 11 XI, a dziś... znów jątrzy     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" class="tile-large-img-container" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelodlot"><a href="/c/odlot,62.html">ODLOT</a></div>
    </div>
    <a href="/a/dzialacz-razem-o-malenczuku-homofobiczny-buc,116956.html" class="tile-large-img-container" title="Działacz Razem o Maleńczuku: Homofobiczny buc!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/malenczuk-yt-250x140.jpg
"
         alt="Działacz Razem o Maleńczuku: Homofobiczny buc!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dzialacz-razem-o-malenczuku-homofobiczny-buc,116956.html" title="Działacz Razem o Maleńczuku: Homofobiczny buc!">Działacz Razem o Maleńczuku: Homofobiczny buc!         </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" class="tile-large-img-container" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/banany_polo-250x140.jpg
"
         alt="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">Banany to prawdziwa zdrowotna BOMBA! ZOBACZ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzagrozenia"><a href="/c/zagrozenia,46.html">ZAGROŻENIA</a></div>
    </div>
    <a href="/a/nowy-mocny-egzorcysta-uwazaj-na-demoniczne-zabawki,116937.html" class="tile-large-img-container" title="Nowy, mocny ,,Egzorcysta''. Uważaj na demoniczne zabawki">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/290uugh2oigjk24gu34hfj3j34o8ty8t708ouhrt210t91ughjkfdsvbb-250x140.jpg
"
         alt="Nowy, mocny ,,Egzorcysta''. Uważaj na demoniczne zabawki" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/nowy-mocny-egzorcysta-uwazaj-na-demoniczne-zabawki,116937.html" title="Nowy, mocny ,,Egzorcysta''. Uważaj na demoniczne zabawki">Nowy, mocny ,,Egzorcysta''.Uważaj na demoniczne zabawki</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" class="tile-large-img-container" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cukier_chipsy_whiskey_rak_fot._uwe_hermann%2C_lic._cc_by-sa_2.0_via_flickr%3B_pixabay%3B_public_domain_pictures-250x140.jpg
"
         alt="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsondaze"><a href="/c/sondaze,84.html">sondaże</a></div>
    </div>
    <a href="/a/sondaz-pis-znow-gora-jak-wypadla-koalicja-obywatelska,116954.html" class="tile-large-img-container" title="SONDAŻ: PiS znów górą!!! Jak wypadła Koalicja Obywatelska?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sejm-budynek-wiki-cc0-250x140.jpg
"
         alt="SONDAŻ: PiS znów górą!!! Jak wypadła Koalicja Obywatelska?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sondaz-pis-znow-gora-jak-wypadla-koalicja-obywatelska,116954.html" title="SONDAŻ: PiS znów górą!!! Jak wypadła Koalicja Obywatelska?">SONDAŻ:PiS znów górą!Jak wypadła Koalicja Obywatelska?</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" class="tile-large-img-container" title="Wspaniała pietruszka - oczyszcza i odchudza!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Wspaniała pietruszka - oczyszcza i odchudza!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" title="Wspaniała pietruszka - oczyszcza i odchudza!">Wspaniała pietruszka - oczyszcza i odchudza!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzobacz"><a href="/c/zobacz,81.html">ZOBACZ</a></div>
    </div>
    <a href="/a/byly-premier-wpadka-czy-celowe-zagranie-tvn,116948.html" class="tile-large-img-container" title="'Były premier'? Wpadka czy celowe zagranie TVN?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/morawiecki-fot._krystian_maj_-kprm-250x140.jpg
"
         alt="'Były premier'? Wpadka czy celowe zagranie TVN?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/byly-premier-wpadka-czy-celowe-zagranie-tvn,116948.html" title="'Były premier'? Wpadka czy celowe zagranie TVN?">'Były premier'? Wpadka czy celowe zagranie TVN?       </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" class="tile-large-img-container" title="Cukier - TRUCIZNA niszcząca organizm!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szkielet_cukier_fot_uwe_hermann_cc20_flickr_edit-250x140.jpg
"
         alt="Cukier - TRUCIZNA niszcząca organizm!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" title="Cukier - TRUCIZNA niszcząca organizm!!!">Cukier - TRUCIZNA niszcząca organizm!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/o-jacek-salij-wskazuje-dwie-najciezsze-choroby-wspolczesnej-cywilizacji,116953.html" class="tile-large-img-container" title="O. Jacek Salij wskazuje dwie NAJCIĘŻSZE CHOROBY współczesnej cywilizacji">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/660836_salij_34-250x140.jpg
"
         alt="O. Jacek Salij wskazuje dwie NAJCIĘŻSZE CHOROBY współczesnej cywilizacji" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-jacek-salij-wskazuje-dwie-najciezsze-choroby-wspolczesnej-cywilizacji,116953.html" title="O. Jacek Salij wskazuje dwie NAJCIĘŻSZE CHOROBY współczesnej cywilizacji">O.Salij:2 NAJCIĘŻSZE CHOROBY współczesnej cywilizacji</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" class="tile-large-img-container" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/losos_pixabay-250x140.jpg
"
         alt="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">Łosoś - samo zdrowie, ale tylko nie hodowlany!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/oto-jak-dziala-kremlowskie-imperium-klamstwa,116950.html" class="tile-large-img-container" title="Oto, jak działa kremlowskie imperium kłamstwa!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/putin_trolle-250x140.jpg
"
         alt="Oto, jak działa kremlowskie imperium kłamstwa!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oto-jak-dziala-kremlowskie-imperium-klamstwa,116950.html" title="Oto, jak działa kremlowskie imperium kłamstwa!">Oto, jak działa kremlowskie imperium kłamstwa!        </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" class="tile-large-img-container" title="Ks. Zieliński: Duchowa mapa Tatr">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ks_henryk_zielinski_tvpinfo-250x140.jpg
"
         alt="Ks. Zieliński: Duchowa mapa Tatr" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" title="Ks. Zieliński: Duchowa mapa Tatr">Ks. Zieliński: Duchowa mapa Tatr</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/zbiorka-na-dokonczenie-filmu-o-maryi-pomoz,116935.html" class="tile-large-img-container" title="ZBIÓRKA NA DOKOŃCZENIE FILMU O MARYI - POMÓŻ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kim-jest-dla-mnie-maryja-250x140.jpg
"
         alt="ZBIÓRKA NA DOKOŃCZENIE FILMU O MARYI - POMÓŻ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zbiorka-na-dokonczenie-filmu-o-maryi-pomoz,116935.html" title="ZBIÓRKA NA DOKOŃCZENIE FILMU O MARYI - POMÓŻ">ZBIÓRKA NA DOKOŃCZENIE FILMU O MARYI - POMÓŻ</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" class="tile-large-img-container" title="Sok z czerwonego buraka - lekarstwo na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_buraki_pixabay-250x140.jpg
"
         alt="Sok z czerwonego buraka - lekarstwo na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" title="Sok z czerwonego buraka - lekarstwo na raka!!!">Sok z czerwonego buraka - lekarstwo na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelszokujace"><a href="/c/szokujace,69.html">SZOKUJĄCE</a></div>
    </div>
    <a href="/a/reprywatyzacja-glowni-oskarzeni-wyjda-na-wolnosc,116949.html" class="tile-large-img-container" title="Reprywatyzacja: Główni oskarżeni wyjdą na wolność?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/palac_kultury_fot_wiki-250x140.jpg
"
         alt="Reprywatyzacja: Główni oskarżeni wyjdą na wolność?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/reprywatyzacja-glowni-oskarzeni-wyjda-na-wolnosc,116949.html" title="Reprywatyzacja: Główni oskarżeni wyjdą na wolność?">Reprywatyzacja: Główni oskarżeni wyjdą na wolność?    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" class="tile-large-img-container" title="Pestka z awokado to bomba antyoksydacyjna!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/awokado_pestka_pixabay-250x140.jpg
"
         alt="Pestka z awokado to bomba antyoksydacyjna!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" title="Pestka z awokado to bomba antyoksydacyjna!!">Pestka z awokado to bomba antyoksydacyjna!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/poslanka-po-internetowym-trollem-gajewska-odpowiada,116947.html" class="tile-large-img-container" title="Posłanka PO internetowym trollem? Gajewska odpowiada">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/gajewska-yt-wsensietv-250x140.jpg
"
         alt="Posłanka PO internetowym trollem? Gajewska odpowiada" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/poslanka-po-internetowym-trollem-gajewska-odpowiada,116947.html" title="Posłanka PO internetowym trollem? Gajewska odpowiada">Posłanka PO internetowym trollem? Gajewska odpowiada   </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" class="tile-large-img-container" title="Imbir - potężna broń w walce z rakiem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Imbir - potężna broń w walce z rakiem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" title="Imbir - potężna broń w walce z rakiem">Imbir - potężna broń w walce z rakiem</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpro-life"><a href="/c/pro-life,61.html">Pro life</a></div>
    </div>
    <a href="/a/sad-potwierdzil-prawo-do-mowienia-prawdy-o-aborcji-obronca-zycia-uniewinniony,116946.html" class="tile-large-img-container" title="Sąd potwierdził prawo do mówienia prawdy o aborcji. Obrońca życia uniewinniony">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/aborcja_pixabay-250x140.jpg
"
         alt="Sąd potwierdził prawo do mówienia prawdy o aborcji. Obrońca życia uniewinniony" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sad-potwierdzil-prawo-do-mowienia-prawdy-o-aborcji-obronca-zycia-uniewinniony,116946.html" title="Sąd potwierdził prawo do mówienia prawdy o aborcji. Obrońca życia uniewinniony">BRAWO!!! Obrońca życia uniewinniony               </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" class="tile-large-img-container" title="Facebook wywołuje depresję? Używajmy go z głową!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/facebook-250x140.jpg
"
         alt="Facebook wywołuje depresję? Używajmy go z głową!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" title="Facebook wywołuje depresję? Używajmy go z głową!!!">Facebook wywołuje depresję? Używajmy go z głową!!!     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/ryszard-czarnecki-uwierzylem-gazecie-wyborczej,116859.html" class="tile-large-img-container" title="Ryszard Czarnecki: Uwierzyłem ,,Gazecie Wyborczej''...">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarnecki_ryszard_flickr_lukasplewa-250x140.jpg
"
         alt="Ryszard Czarnecki: Uwierzyłem ,,Gazecie Wyborczej''..." class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ryszard-czarnecki-uwierzylem-gazecie-wyborczej,116859.html" title="Ryszard Czarnecki: Uwierzyłem ,,Gazecie Wyborczej''...">Czarnecki: Uwierzyłem ,,Gazecie Wyborczej''...</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/po-chwo-potraktowalismy-nasz-elektorat-nowe-tasmy,116940.html" class="tile-large-img-container" title="Bieńkowska na taśmach o oszustwach Platformy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/po-platforma-porp-flickr-ccbysa20-250x140.jpg
"
         alt="Bieńkowska na taśmach o oszustwach Platformy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/po-chwo-potraktowalismy-nasz-elektorat-nowe-tasmy,116940.html" title="Bieńkowska na taśmach o oszustwach Platformy">Bieńkowska na taśmach o oszustwach Platformy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" class="tile-large-img-container" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Cudowne właściwości soku z marchwi! PRZECZYTAJ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">Cudowne właściwości soku z marchwi! PRZECZYTAJ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/ludmila-grygiel-przyjaciolka-papieza-powrot-do-jana-pawla-ii-jest-konieczny-dla-ratowania-rodziny,116944.html" class="tile-large-img-container" title="Ludmiła Grygiel, przyjaciółka papieża: Powrót do Jana Pawła II jest konieczny dla ratowania rodziny!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/papiez-janpawelii-pixabaycc0-250x140.jpg
"
         alt="Ludmiła Grygiel, przyjaciółka papieża: Powrót do Jana Pawła II jest konieczny dla ratowania rodziny!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ludmila-grygiel-przyjaciolka-papieza-powrot-do-jana-pawla-ii-jest-konieczny-dla-ratowania-rodziny,116944.html" title="Ludmiła Grygiel, przyjaciółka papieża: Powrót do Jana Pawła II jest konieczny dla ratowania rodziny!">,,Powrót do JP II konieczny dla ratowania rodziny!''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" class="tile-large-img-container" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lgbt-pixabay-250x140.jpg
"
         alt="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/premier-morawiecki-spotkal-sie-z-angela-merkel-o-czym-rozmawiali,116943.html" class="tile-large-img-container" title="Premier Morawiecki spotkał się z Angelą Merkel. O czym rozmawiali?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rwe7bf8wefbuwbiefiwbefwkejf-250x140.jpg
"
         alt="Premier Morawiecki spotkał się z Angelą Merkel. O czym rozmawiali?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/premier-morawiecki-spotkal-sie-z-angela-merkel-o-czym-rozmawiali,116943.html" title="Premier Morawiecki spotkał się z Angelą Merkel. O czym rozmawiali?">Morawiecki spotkał się z Merkel. O czym rozmawiali?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" class="tile-large-img-container" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/832907ru3y8ihf23r9u3u83ytohit-250x140.jpg
"
         alt="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">Ubrania ze 'szmateksów' chemizowane - wysypka...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/bydgoszcz-zmierza-ku-przepasci-radni-wybrali,116942.html" class="tile-large-img-container" title="Bydgoszcz zmierza ku przepaści. Radni wybrali">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/in_vitro-wikipedia-250x140.jpg
"
         alt="Bydgoszcz zmierza ku przepaści. Radni wybrali" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/bydgoszcz-zmierza-ku-przepasci-radni-wybrali,116942.html" title="Bydgoszcz zmierza ku przepaści. Radni wybrali">Bydgoszcz zmierza ku przepaści. Radni wybrali</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" class="tile-large-img-container" title="UWAGA! Nadchodzą gwałtowne burze!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/burza_piorun_youtube-250x140.jpg
"
         alt="UWAGA! Nadchodzą gwałtowne burze!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" title="UWAGA! Nadchodzą gwałtowne burze!">UWAGA! Nadchodzą gwałtowne burze!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" class="tile-large-img-container" title="Wyluzowana prymuska Kinga Duda">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kingaduda_yt_andrzej_duda2-250x140.jpg
"
         alt="Wyluzowana prymuska Kinga Duda" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" title="Wyluzowana prymuska Kinga Duda">Wyluzowana prymuska Kinga Duda</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/idzie-wojna-cnn-rosja-buduje-40-magazynow-na-bron-jadrowa-przy-polskiej-granicy,116932.html" class="tile-large-img-container" title="Idzie wojna? CNN: Rosja buduje 40 magazynów na broń jądrową przy polskiej granicy!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/putin-atom-pixabaycc0-250x140.jpg
"
         alt="Idzie wojna? CNN: Rosja buduje 40 magazynów na broń jądrową przy polskiej granicy!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/idzie-wojna-cnn-rosja-buduje-40-magazynow-na-bron-jadrowa-przy-polskiej-granicy,116932.html" title="Idzie wojna? CNN: Rosja buduje 40 magazynów na broń jądrową przy polskiej granicy!">Magazyny na broń jądrową Rosji przy polskiej granicy!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" class="tile-large-img-container" title="Potężny imbirowy MŁOT na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Potężny imbirowy MŁOT na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" title="Potężny imbirowy MŁOT na raka!!!">Potężny imbirowy MŁOT na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/deprawacja-wladza-nastapila-kolejne-tasmy-psl,116934.html" class="tile-large-img-container" title=",,Deprawacja władzą nastąpiła''. Kolejne taśmy PSL">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/we89wefw9efbwuefbkwef-250x140.jpg
"
         alt=",,Deprawacja władzą nastąpiła''. Kolejne taśmy PSL" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/deprawacja-wladza-nastapila-kolejne-tasmy-psl,116934.html" title=",,Deprawacja władzą nastąpiła''. Kolejne taśmy PSL">,,Deprawacja władzą nastąpiła''. Kolejne taśmy PSL</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/smierc-czy-jest-sie-czego-bac-o-leon-knabit-osb,116936.html" class="tile-large-img-container" title="Śmierć – czy jest się czego bać? O. Leon Knabit OSB">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/oleonknabit-yt-tyniec-250x140.jpg
"
         alt="Śmierć – czy jest się czego bać? O. Leon Knabit OSB" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/smierc-czy-jest-sie-czego-bac-o-leon-knabit-osb,116936.html" title="Śmierć – czy jest się czego bać? O. Leon Knabit OSB">Śmierć – czy jest się czego bać? O. Leon Knabit OSB</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelopinia"><a href="/c/opinia,70.html">OPINIA</a></div>
    </div>
    <a href="/a/tomasz-sakiewicz-czego-nie-zmienia-nagrywajacy-kelnerzy,116906.html" class="tile-large-img-container" title="Tomasz Sakiewicz: Czego nie zmienią nagrywający kelnerzy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/tomasz-sakiewicz-elekes_andor-wiki-ccbysa40-250x140.jpg
"
         alt="Tomasz Sakiewicz: Czego nie zmienią nagrywający kelnerzy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/tomasz-sakiewicz-czego-nie-zmienia-nagrywajacy-kelnerzy,116906.html" title="Tomasz Sakiewicz: Czego nie zmienią nagrywający kelnerzy">Sakiewicz: Czego nie zmienią nagrywający kelnerzy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/syrop-z-akacji-na-kaszel-1,93820.html" class="tile-large-img-container" title="Syrop z akacji na kaszel">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/akacje_syrop-250x140.jpg
"
         alt="Syrop z akacji na kaszel" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/syrop-z-akacji-na-kaszel-1,93820.html" title="Syrop z akacji na kaszel">Syrop z akacji na kaszel</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelafera"><a href="/c/afera,76.html">AFERA</a></div>
    </div>
    <a href="/a/cwiakalski-przed-komisja-wyludzenia-vat-nie-byly-glownym-problemem,116933.html" class="tile-large-img-container" title="Ćwiąkalski przed komisją: Wyłudzenia VAT nie były głównym problemem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cwiakalski-yt-nowe-studio-250x140.jpg
"
         alt="Ćwiąkalski przed komisją: Wyłudzenia VAT nie były głównym problemem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cwiakalski-przed-komisja-wyludzenia-vat-nie-byly-glownym-problemem,116933.html" title="Ćwiąkalski przed komisją: Wyłudzenia VAT nie były głównym problemem">Ćwiąkalski: Wyłudzenia VAT nie były głównym problemem</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-kapusty-gdy-lekarz-jest-bezradny,93718.html" class="tile-large-img-container" title="Sok z kapusty, gdy lekarz jest bezradny!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_kapusta_1_fot_sekrety-zdrowia_org-250x140.jpg
"
         alt="Sok z kapusty, gdy lekarz jest bezradny!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-kapusty-gdy-lekarz-jest-bezradny,93718.html" title="Sok z kapusty, gdy lekarz jest bezradny!">Sok z kapusty, gdy lekarz jest bezradny!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelskandal"><a href="/c/skandal,77.html">SKANDAL</a></div>
    </div>
    <a href="/a/skandaliczny-atak-stepnia-na-ministra-ziobro-takie-dzialania-moglby-podejmowac-agent-obcego-mocarstwa,116931.html" class="tile-large-img-container" title="Skandaliczny atak Stępnia na ministra Ziobro! ,,Takie działania mógłby podejmować agent obcego mocarstwa''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wef89wef9webfwoebfwefblwef-250x140.jpg
"
         alt="Skandaliczny atak Stępnia na ministra Ziobro! ,,Takie działania mógłby podejmować agent obcego mocarstwa''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/skandaliczny-atak-stepnia-na-ministra-ziobro-takie-dzialania-moglby-podejmowac-agent-obcego-mocarstwa,116931.html" title="Skandaliczny atak Stępnia na ministra Ziobro! ,,Takie działania mógłby podejmować agent obcego mocarstwa''">Skandaliczny atak Stępnia na ministra Ziobro!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/coca-cola-nadaje-sie-do-wszystkiego-z-wyjatkiem-picia,93730.html" class="tile-large-img-container" title="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/coca_cola_pixabay-250x140.jpg
"
         alt="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/coca-cola-nadaje-sie-do-wszystkiego-z-wyjatkiem-picia,93730.html" title="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia">Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/czy-dziecko-moze-plakac-w-kosciele-papiez-odpowiada,116920.html" class="tile-large-img-container" title="Czy dziecko może płakać w kościele? Papież odpowiada!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/papiez_franciszek_youtube_9382942-250x140.jpg
"
         alt="Czy dziecko może płakać w kościele? Papież odpowiada!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-dziecko-moze-plakac-w-kosciele-papiez-odpowiada,116920.html" title="Czy dziecko może płakać w kościele? Papież odpowiada!">Czy dziecko może płakać w kościele? Papież odpowiada!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzobacz"><a href="/c/zobacz,81.html">ZOBACZ</a></div>
    </div>
    <a href="/a/tykajaca-bomba-w-pabianicach-a-totalni-zachwalaja-czystosc-miasta-magazyn-sledczy-anity-gargas,116930.html" class="tile-large-img-container" title="Tykająca bomba w Pabianicach, a totalni zachwalają ,,czystość'' miasta. Magazyn Śledczy Anity Gargas">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/hw78efbw8efwuiebfiwjbkef-250x140.jpg
"
         alt="Tykająca bomba w Pabianicach, a totalni zachwalają ,,czystość'' miasta. Magazyn Śledczy Anity Gargas" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/tykajaca-bomba-w-pabianicach-a-totalni-zachwalaja-czystosc-miasta-magazyn-sledczy-anity-gargas,116930.html" title="Tykająca bomba w Pabianicach, a totalni zachwalają ,,czystość'' miasta. Magazyn Śledczy Anity Gargas">Tykająca bomba w Pabianicach, a totalni zachwalają...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/zbigniew-kuzmiuk-waldemar-pawlak-mowi-jak-jest,116905.html" class="tile-large-img-container" title="Zbigniew Kuźmiuk: Waldemar Pawlak mówi jak jest">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/waldemar_pawlak_fot_bartlomiej_kucharczyk_cc20_wiki-250x140.jpg
"
         alt="Zbigniew Kuźmiuk: Waldemar Pawlak mówi jak jest" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zbigniew-kuzmiuk-waldemar-pawlak-mowi-jak-jest,116905.html" title="Zbigniew Kuźmiuk: Waldemar Pawlak mówi jak jest">Kuźmiuk: Pawlak mówi jak jest</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/potezny-naturalny-lek-leczy-prawie-wszystko,93837.html" class="tile-large-img-container" title="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarnuszka_fot_publicdomainpictures_net-250x140.jpg
"
         alt="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/potezny-naturalny-lek-leczy-prawie-wszystko,93837.html" title="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!">POTĘŻNY naturalny lek!!! Leczy prawie wszystko!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzobacz"><a href="/c/zobacz,81.html">ZOBACZ</a></div>
    </div>
    <a href="/a/co-jaki-lubi-u-trzaskowskiego-to-trzeba-zobaczyc,116927.html" class="tile-large-img-container" title="Co Jaki lubi u Trzaskowskiego? ,,Fantastycznie taśmą klei, ja tak nie potrafię''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jaki-trzaskowski-yt-250x140.jpg
"
         alt="Co Jaki lubi u Trzaskowskiego? ,,Fantastycznie taśmą klei, ja tak nie potrafię''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/co-jaki-lubi-u-trzaskowskiego-to-trzeba-zobaczyc,116927.html" title="Co Jaki lubi u Trzaskowskiego? ,,Fantastycznie taśmą klei, ja tak nie potrafię''">,,Fantastycznie taśmą klei, ja tak nie potrafię''</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/jedz-szparagi-i-schodz-z-wagi,93425.html" class="tile-large-img-container" title="Jedz szparagi i 'schodź' z wagi!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szparagi_publicdomain-250x140.jpg
"
         alt="Jedz szparagi i 'schodź' z wagi!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jedz-szparagi-i-schodz-z-wagi,93425.html" title="Jedz szparagi i 'schodź' z wagi!!!">Jedz szparagi i 'schodź' z wagi!!!                     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wstrzasajace-swiadectwo-nawroconego-seksoholika-1,116912.html" class="tile-large-img-container" title="Wstrząsające. Świadectwo nawróconego seksoholika">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/grzech-smutek-samotnosc-pixabaycc0-250x140.jpg
"
         alt="Wstrząsające. Świadectwo nawróconego seksoholika" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wstrzasajace-swiadectwo-nawroconego-seksoholika-1,116912.html" title="Wstrząsające. Świadectwo nawróconego seksoholika">Wstrząsające. Świadectwo nawróconego seksoholika</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/spowiadasz-sie-podczas-mszy-swietej-przeczytaj-3,116919.html" class="tile-large-img-container" title="Spowiadasz się podczas Mszy Świętej? Przeczytaj!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/modlitwa-spowiedz-pixabay-cc0-250x140.jpg
"
         alt="Spowiadasz się podczas Mszy Świętej? Przeczytaj!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/spowiadasz-sie-podczas-mszy-swietej-przeczytaj-3,116919.html" title="Spowiadasz się podczas Mszy Świętej? Przeczytaj!">Spowiadasz się podczas Mszy Świętej? Przeczytaj!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kochasz-swoje-dziecko-to-przestan-je-truc,93530.html" class="tile-large-img-container" title="Kochasz swoje dziecko? To przestań je truć!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/90238ru203iojhf2378yr-250x140.jpg
"
         alt="Kochasz swoje dziecko? To przestań je truć!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kochasz-swoje-dziecko-to-przestan-je-truc,93530.html" title="Kochasz swoje dziecko? To przestań je truć!!!">Kochasz swoje dziecko? To przestań je truć!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/polexit-premier-nikt-nie-traktuje-slow-opozycji-powaznie-nawet-bruksela,116918.html" class="tile-large-img-container" title="Polexit? Premier: Nikt nie traktuje słów opozycji poważnie. Nawet Bruksela">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/morawiecki-kprm-flickr-cc0-250x140.jpg
"
         alt="Polexit? Premier: Nikt nie traktuje słów opozycji poważnie. Nawet Bruksela" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/polexit-premier-nikt-nie-traktuje-slow-opozycji-powaznie-nawet-bruksela,116918.html" title="Polexit? Premier: Nikt nie traktuje słów opozycji poważnie. Nawet Bruksela">Polexit? Nawet Bruksela nie traktuje tego poważnie</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/odrobacz-sie-oto-najlepszy-sposob,93465.html" class="tile-large-img-container" title="Odrobacz się - oto najlepszy sposób">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/soybean_cyst_nematode_and_egg_sem-250x140.jpg
"
         alt="Odrobacz się - oto najlepszy sposób" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/odrobacz-sie-oto-najlepszy-sposob,93465.html" title="Odrobacz się - oto najlepszy sposób">Odrobacz się - oto najlepszy sposób</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/dziwne-slowa-piechocinskiego-do-dziennikarki-tvp,116916.html" class="tile-large-img-container" title="Dziwne słowa Piechocińskiego do dziennikarki TVP">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/janusz_piechocinski_screen_youtube_polskieradio-250x140.jpg
"
         alt="Dziwne słowa Piechocińskiego do dziennikarki TVP" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dziwne-slowa-piechocinskiego-do-dziennikarki-tvp,116916.html" title="Dziwne słowa Piechocińskiego do dziennikarki TVP">Dziwne słowa Piechocińskiego do dziennikarki TVP</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/piekna-modlitwa-kerygmatyczna-odmawiamy,116911.html" class="tile-large-img-container" title="PIĘKNA modlitwa kerygmatyczna. Odmawiamy!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/modlitwa-pixabay-250x140.jpg
"
         alt="PIĘKNA modlitwa kerygmatyczna. Odmawiamy!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/piekna-modlitwa-kerygmatyczna-odmawiamy,116911.html" title="PIĘKNA modlitwa kerygmatyczna. Odmawiamy!!!">PIĘKNA modlitwa kerygmatyczna. Odmawiamy!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/nie-pijesz-piwa-to-blad-poznaj-jego-sekrety,93466.html" class="tile-large-img-container" title="Piwo trzeba pić!!! To nektar zdrowia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/piwo-pixabay-cc0-250x140.jpg
"
         alt="Piwo trzeba pić!!! To nektar zdrowia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/nie-pijesz-piwa-to-blad-poznaj-jego-sekrety,93466.html" title="Piwo trzeba pić!!! To nektar zdrowia">Piwo trzeba pić!!! To nektar zdrowia</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/swietna-wiadomosc-na-podkarpaciu-odkryto-bogate-zloza-gazu-putin-znowu-bedzie-wsciekly,116914.html" class="tile-large-img-container" title="Świetna wiadomość: Na Podkarpaciu odkryto bogate złoża gazu. Putin znowu będzie wściekły!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/putin_gaz_fot._youtube%3B_btr%2C_lic._cc_by-sa_2.5_via_wikipedia_-250x140.jpg
"
         alt="Świetna wiadomość: Na Podkarpaciu odkryto bogate złoża gazu. Putin znowu będzie wściekły!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/swietna-wiadomosc-na-podkarpaciu-odkryto-bogate-zloza-gazu-putin-znowu-bedzie-wsciekly,116914.html" title="Świetna wiadomość: Na Podkarpaciu odkryto bogate złoża gazu. Putin znowu będzie wściekły!">Świetna wiadomość: Na Podkarpaciu są bogate złoża gazu</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ordynarna-agitka-wyborcza-magdaleny-srody,116909.html" class="tile-large-img-container" title="Ordynarna agitka wyborcza Magdaleny Środy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sroda-yt-archiwumkp-250x140.jpg
"
         alt="Ordynarna agitka wyborcza Magdaleny Środy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ordynarna-agitka-wyborcza-magdaleny-srody,116909.html" title="Ordynarna agitka wyborcza Magdaleny Środy">Ordynarna agitka wyborcza Magdaleny Środy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ale-pyszne-szparagi-w-szynce-parmenskiej-z-jajkiem,93433.html" class="tile-large-img-container" title="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szparagi_google-250x140.jpg
"
         alt="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ale-pyszne-szparagi-w-szynce-parmenskiej-z-jajkiem,93433.html" title="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!">ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!   </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzdrowie"><a href="/c/zdrowie,60.html">ZDROWIE</a></div>
    </div>
    <a href="/a/oto-objawy-anemii-zaczyna-sie-zwyczajnie-sprawdz-1,116913.html" class="tile-large-img-container" title="Oto OBJAWY anemii. Zaczyna się zwyczajnie - SPRAWDŹ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/krwinki-pixabaycc0-250x140.jpg
"
         alt="Oto OBJAWY anemii. Zaczyna się zwyczajnie - SPRAWDŹ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oto-objawy-anemii-zaczyna-sie-zwyczajnie-sprawdz-1,116913.html" title="Oto OBJAWY anemii. Zaczyna się zwyczajnie - SPRAWDŹ">Oto OBJAWY anemii. Zaczyna się zwyczajnie - SPRAWDŹ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/wojciech-sumlinski-donald-tusk-i-jego-zwiazki-z-bnd,116903.html" class="tile-large-img-container" title="Wojciech Sumliński: Donald Tusk i jego związki z BND">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sumlinski_wojciech_orzel-250x140.jpg
"
         alt="Wojciech Sumliński: Donald Tusk i jego związki z BND" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wojciech-sumlinski-donald-tusk-i-jego-zwiazki-z-bnd,116903.html" title="Wojciech Sumliński: Donald Tusk i jego związki z BND">Sumliński: Donald Tusk i jego związki z BND</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/seler-zabija-86-proc-komorek-raka-watroby-i-pluc-1,93414.html" class="tile-large-img-container" title="Seler zabija 86 proc. komórek raka wątroby i płuc!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/seler_rak_fot_pixabay%3B_destroyer_of_destructions-250x140.jpg
"
         alt="Seler zabija 86 proc. komórek raka wątroby i płuc!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/seler-zabija-86-proc-komorek-raka-watroby-i-pluc-1,93414.html" title="Seler zabija 86 proc. komórek raka wątroby i płuc!">Seler zabija 86 proc. komórek raka wątroby i płuc!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/waldemar-pawlak-komentuje-wlasne-tasmy-i-to-jak,116917.html" class="tile-large-img-container" title="Waldemar Pawlak komentuje własne taśmy. I to jak!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/waldemar_pawlak_fot_piotr_drabik_cc20_wiki_edit-250x140.jpg
"
         alt="Waldemar Pawlak komentuje własne taśmy. I to jak!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/waldemar-pawlak-komentuje-wlasne-tasmy-i-to-jak,116917.html" title="Waldemar Pawlak komentuje własne taśmy. I to jak!">Waldemar Pawlak komentuje własne taśmy. I to jak!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/zwolennik-aborcji-sprawca-aktu-wandalizmu-ruszyl-proces,116921.html" class="tile-large-img-container" title="Zwolennik aborcji sprawcą aktu wandalizmu? Ruszył proces">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/aborcja_pixabay-250x140.jpg
"
         alt="Zwolennik aborcji sprawcą aktu wandalizmu? Ruszył proces" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zwolennik-aborcji-sprawca-aktu-wandalizmu-ruszyl-proces,116921.html" title="Zwolennik aborcji sprawcą aktu wandalizmu? Ruszył proces">Zwolennik aborcji sprawcą aktu wandalizmu?Ruszył proces</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/rzodkiewka-chrupiaca-na-cieplo,93316.html" class="tile-large-img-container" title="Rzodkiewka chrupiąca 'na ciepło'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rzodkiew_pixabay-250x140.jpg
"
         alt="Rzodkiewka chrupiąca 'na ciepło'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rzodkiewka-chrupiaca-na-cieplo,93316.html" title="Rzodkiewka chrupiąca 'na ciepło'">Rzodkiewka chrupiąca 'na ciepło'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/poznawajcie-boga-przez-sw-lukasza,116910.html" class="tile-large-img-container" title="Poznawajcie Boga przez św. Łukasza">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/katolik-modlitwa-rozaniec-biblia-pixabaycc0-250x140.jpg
"
         alt="Poznawajcie Boga przez św. Łukasza" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/poznawajcie-boga-przez-sw-lukasza,116910.html" title="Poznawajcie Boga przez św. Łukasza">Poznawajcie Boga przez św. Łukasza</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-kasztany-wylecza-cie-z-reumatyzmu,93287.html" class="tile-large-img-container" title="Cudowne kasztany! Wyleczą Cię z reumatyzmu!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kasztany-250x140.jpg
"
         alt="Cudowne kasztany! Wyleczą Cię z reumatyzmu!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-kasztany-wylecza-cie-z-reumatyzmu,93287.html" title="Cudowne kasztany! Wyleczą Cię z reumatyzmu!">Cudowna moc kasztanów: Wyleczą z reumatyzmu!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelprawo-i-sprawiedliwosc"><a href="/c/prawo-i-sprawiedliwosc,65.html">PRAWO I SPRAWIEDLIWOŚĆ</a></div>
    </div>
    <a href="/a/premier-morawiecki-pomozcie-nam-dalej-zmieniac-polske-zobacz,116908.html" class="tile-large-img-container" title="Premier Morawiecki: Pomóżcie nam dalej zmieniać Polskę! [ZOBACZ]">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wef89wbe78fwve8fvwie-250x140.jpg
"
         alt="Premier Morawiecki: Pomóżcie nam dalej zmieniać Polskę! [ZOBACZ]" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/premier-morawiecki-pomozcie-nam-dalej-zmieniac-polske-zobacz,116908.html" title="Premier Morawiecki: Pomóżcie nam dalej zmieniać Polskę! [ZOBACZ]">,,Pomóżcie nam dalej zmieniać Polskę!''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/syrop-z-sosny-twoj-sprzymierzeniec-w-walce-z-przeziebieniami,93302.html" class="tile-large-img-container" title="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sosna_pixabay-250x140.jpg
"
         alt="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/syrop-z-sosny-twoj-sprzymierzeniec-w-walce-z-przeziebieniami,93302.html" title="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!">Syrop z sosny - Pijesz i przeziębienie Ci nie straszne</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/zmarl-krakowski-globtrotter,116907.html" class="tile-large-img-container" title="Zmarł krakowski globtrotter">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/grodecki_e21r23r-250x140.jpg
"
         alt="Zmarł krakowski globtrotter" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zmarl-krakowski-globtrotter,116907.html" title="Zmarł krakowski globtrotter">Zmarł krakowski globtrotter</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wojtyla-na-egzaminie,116904.html" class="tile-large-img-container" title="Wojtyła na egzaminie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/fuiof249tuio34g8y4u-250x140.jpg
"
         alt="Wojtyła na egzaminie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wojtyla-na-egzaminie,116904.html" title="Wojtyła na egzaminie">Wojtyła na egzaminie</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
        
        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
        
    </div>
  

    <div class="content text-center hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1456"></div>
    </div>
</div>

            </div>
            
            <nav class="container footer-nav clearfix">
    <div class="hidden-phone hidden-small-tablet">
        <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

        <ul class="nav nav-separated pull-right">
            <li><a href="/regulamin">Regulamin</a></li>
            <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
            <li><a href="/polityka-prywatnosci">Polityka prywatności</a></li>
            <li><a href="/kontakt">Kontakt</a></li>
            <li><a href="/reklama">Reklama</a></li>
        </ul>
    </div>
    <div class="hidden visible-phone visible-small-tablet text-center">
        <p>Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>
    </div>
</nav>

            
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <picture>
                <source srcset="/site_media/images/facebook.png" media="(min-width: 1024px)">
                <img src="/site_media/images/facebook.png" alt="facebook">
            </picture>

            <div class="fb-container">
                <div class="insert-likebox"></div>
                
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        
        

        

        <script   type="text/javascript" src="/site_media/js/lazysizes.9d330cd9bc7f.js" charset="utf-8"></script>
        <script   type="text/javascript" src="/site_media/js/geopattern.4d9a9181854b.js" charset="utf-8"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script type="text/javascript">
    $('.disqus-comment-count').bind('disqus-counts-loaded', function() {
        var obj = $(this);
        if (obj.text() == "0 Comments") {
            obj.text("");
        }
        obj.text(obj.text().replace(" Comments", ""));
        obj.text(obj.text().replace(" Comment", ""));
        if (obj.text() != "") {
            obj.parent().find("i").removeClass("hidden");
        }
    });

    var disqus_shortname = 'frondapl';

    // This is run once the counts.js file is loaded, but before the count-data.js files are loaded.
    function disqus_counts_loaded() {
      DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

      // Override the old displayCount() with a new one so we can attach our helper onto it.
      DISQUSWIDGETS.displayCount = function(arg) {
        DISQUSWIDGETS.old_displayCount(arg);
        $(".disqus-comment-count").trigger('disqus-counts-loaded');
      }
    }

    $.getScript('http://' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

        <script   type="text/javascript" src="/site_media/js/application.d3931c54fe5f.js" charset="utf-8"></script>

        

        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

        <div id="fb-root"></div>
<script>
    // enable likeboxes if not on mobile
    if (screen.width > 1024) {
        $(".insert-likebox").replaceWith('<div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>')
    }

    window.fbAsyncInit = function() {
        FB.init({
          //appId: '1391346324410907',
          version: 'v2.8',
          xfbml: true,
        });
        FB.Event.subscribe('xfbml.render', function(response) {
            // weird hack needed for hiding comment icon if there are no comments
            // since FB comment counts are being populated on JS side
            $(".fb-comments-count").each(function () {
                if (!$(this).hasClass("fb_comments_count_zero"))
                    $(this).parent().find("i").removeClass("hidden");
                else
                    $(this).addClass("hidden");
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js" async></script>

    



        
<script>
    var adToFix = document.getElementsByClassName("ad-sidebar-floatable")[0];
    var floatableStopper = document.getElementsByClassName("stop-floatable")[0];
    var resetAt = null;

    window.addEventListener("scroll",  function (e) {
        var relToWindow = $(adToFix).offset().top - $(window).scrollTop();
        var relWinStopper = $(floatableStopper).offset().top - $(window).scrollTop()
        var breakingHeight = $(adToFix).outerHeight()+20;
        var breakingPos = 10 + $(adToFix).css("padding-top").replace("px","");

        if (relToWindow <= 10) {
            if (resetAt == null) {
                resetAt = document.body.getBoundingClientRect().top;
                $(adToFix).addClass("fixed-top");
            }
        } else {
            if (resetAt != null) {
                $(adToFix).removeClass("fixed-top");
                resetAt = null;
            }
        }
        if (document.body.getBoundingClientRect().top > resetAt) {
            resetAt = null;
            $(adToFix).removeClass("fixed-top");
        }

        if (relWinStopper <= breakingHeight) {
            $(adToFix).css("top", -(breakingHeight-relWinStopper))
        } else {
            $(adToFix).css("top", 0);
        }
    });
</script>


        <!-- defered css -->
        <link href="/site_media/css/application.f5b3db750a3b.css" rel="stylesheet" type="text/css" />
        

        <script>
            window.addEventListener("scroll",  function (e) {
                var cRelToWindow = $(".content-wrapper").offset().top - $(window).scrollTop();

                if (cRelToWindow > 0) {
                    $(".sky-floatable").css("top", cRelToWindow);
                } else {
                    $(".sky-floatable").css("top", 0);
                }
            });
        </script>
        <script type="text/javascript"> var _qasp = _qasp || [];
_qasp.push('go'); _qasp.push(['setFastPAID',
'sadFronda']);</script>
<script type="text/javascript">
	(function (d, x, a) {
		var z = d.createElement(x); z.type = 'text/javascript'; z.src = a; var s = d.getElementsByTagName(x)[0]; s.parentNode.insertBefore(z, s);
	})(document, 'script', '//s.spolecznosci.net/js/core2-min.20.js');
</script>
        <!-- <script async src="//get.optad360.io/sf/64325f86-7dda-11e8-a02e-06048607e8f8/plugin.min.js"></script> -->
    </body>
</html>
