<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Seler - morderca raka!!! | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="seler, rak, zdrowie, dieta">

        <link rel="shortcut icon" href="/site_media/favicon.ico">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />

        <link href="/site_media/css/application.33062419ff31.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        
<meta property="og:title" content="Seler - morderca raka!!!">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/article/seler_rak_fot_pixabay;_destroyer_of_destructions.jpg">
<meta property="og:url" content="http://www.fronda.pl/a/seler-morderca-raka,92478.html">


        <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121764058/Fronda-pl_750x300', [750, 300], 'div-gpt-ad-1465567572214-0').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250', [[750, 300], [1100, 250]], 'div-gpt-ad-1465567572214-1').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-1', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-2').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-2', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-3').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-3', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-4').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_300x600', [300, 600], 'div-gpt-ad-1465567572214-5').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1465567572214-6').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        <div class="clearfix">
            <div class="container clearfix text-center hidden-phone">
                <span class="small-info">reklama</span>

<!-- /121764058/Fronda-pl-1100x250 -->
<div id='div-gpt-ad-1465567572214-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-1'); });
</script>
</div>


            </div>

            <nav class="container user-nav clearfix">
                <ul class="nav nav-separated pull-right">
                    
                    <li><a href="/profil/zaloguj">logowanie</a></li>
                    <li><a href="/profil/register">rejestracja</a></li>
                    
                </ul>
            </nav>

            <header class="container page-header clearfix">
                <div class="content content-30 img-scale-with-grid">
                    <a href="/">
                        <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
                    </a>
                </div>

                <div class="content content-70 hidden-phone">
                    <div class="content content-25 hidden-tablet">
                        <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
                        <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div>
                        <!-- <div class="fb-like" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div> -->
                    </div>

                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/przez-boga-do-czlowieka-przez-czlowieka-do-boga/aborcza-maci-chcac-odwolania-wiceministra-a-stepkowskiego,45520.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/seler_rak_fot_pixabay%3B_destroyer_of_destructions-130x90.jpg" alt="Seler - morderca raka!!!" class="hidden-tablet"> -->
                                Aborcza mąci chcąc odwołania wiceministra A. Stępkowskiego
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/na-chlopski-rozum-czyli-o-frankowiczach,45503.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/seler_rak_fot_pixabay%3B_destroyer_of_destructions-130x90.jpg" alt="Seler - morderca raka!!!" class="hidden-tablet"> -->
                                Na chłopski rozum… Czyli o „frankowiczach”
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/epoka-grzechu-wobec-boga-stworcy,45484.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/seler_rak_fot_pixabay%3B_destroyer_of_destructions-130x90.jpg" alt="Seler - morderca raka!!!" class="hidden-tablet"> -->
                                Epoka grzechu wobec Boga Stwórcy
                            </h3>
                        </a>
                    </article>
                    

                    
                </div>
            </header>

            <nav class="container main-nav clearfix">
                <ul class="nav pull-left">
                    <!-- <li><a href="/nasz-ekran.html">Nasz Ekran</a></li> -->
                    <li><a href="/c/wiadomosci,1.html">Informacje</a></li>
                    <!-- <li><a href="/opinie.html">Opinie</a></li> -->
                    <li><a href="/blogi/wszystkie-wpisy.html">Blogi</a></li>
                    <li><a href="/forum">Forum</a></li>
                    <!-- <li><a href="/">Razem TV</a></li> -->
                    <li><a href="http://www.galeriahandlowafronda.pl" target="_blank">Galeria Handlowa</a></li>
                    <li><a href="http://warsawhostelcentrum.pl/">Hostel Centrum</a></li>
                    <li><a href="/modlmy-sie">Modlitewnik</a></li>
                    <!-- <li><a href="/">Kuchnia Klasztorna</a></li> -->
                    <li><a href="http://www.hollandhouse.pl/pokoje/rooms">Holland House</a></li>
                    <li><a href="http://www.fort24.pl/">Wojny magazynowe</a></li>
                </ul>
                <form action="/szukaj" method="get" class="hidden-phone hidden-tablet">
                    <input type="hidden" name="cx" value="partner-pub-3000582343842169:1778531132">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" placeholder="wyszukaj" class="pull-right" name="q" value="">
                </form>
            </nav>

            <nav class="container sub-main-nav hidden-phone hidden-tablet clearfix">
                <ul class="nav nav-separated border-bottom pull-left">

                
                    
                    <li><a href="/c/islam,24.html">Islam</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">Kogiel Magiel</a></li>
                    
                    <li><a href="/c/kosciol,21.html">Kościół</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">Nawrócenia</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">Rosja</a></li>
                    
                    <li><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></li>
                    
                

                <!-- 

                 -->
                </ul>
            </nav>

            <div class="container clearfix">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_970x250_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/2665174349"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


                
<div class="article-view clearfix">
    <div class="latest-articles content border-bottom hidden-phone">
        <a href="#" class="carousel-prev">&lsaquo;</a>

        <div class="content last-articles carousel clearfix">
            <div class="content clearfix">
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/ach-ten-maj,92419.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/maj-pixabay-215x100.jpg" alt="Ach ten maj..." class="bordered scale-with-grid">

                        <h4>Ach ten maj...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/mniszek-lekarski-to-panaceum-potrafi-zastapic-chemioterapie,92375.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/mniszeklek-215x100.jpg" alt="Mniszek lekarski to panaceum - potrafi zastąpić chemioterapię" class="bordered scale-with-grid">

                        <h4>Mniszek lekarski to panaceum - potrafi zastąpić...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/guma-do-zucia-uczula-i-zabija-plemniki,92379.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/aspartam-pascal-wiki-cc20-215x100.jpg" alt="Guma do żucia - uczula i zabija plemniki" class="bordered scale-with-grid">

                        <h4>Guma do żucia - uczula i zabija plemniki</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/e-papierosy-nie-sa-bezpieczne-zobacz-wyniki-badan,92370.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/epapieros-lindsay-fox-wiki-ccby20-215x100.jpg" alt="E-papierosy NIE SĄ bezpieczne! Zobacz wyniki badań" class="bordered scale-with-grid">

                        <h4>E-papierosy NIE SĄ bezpieczne! Zobacz wyniki badań</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/gdzie-to-wszystko-idzie-na-marsz-wolnosci,92363.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/gdzietoidziewiocha.pl-215x100.jpg" alt="Gdzie to wszystko idzie? Na Marsz 'Wolności'!" class="bordered scale-with-grid">

                        <h4>Gdzie to wszystko idzie? Na Marsz 'Wolności'!</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/sprawdz-po-majowce-borelioza-prowadzi-do-smierci,92221.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/borelioza-215x100.jpg" alt="Sprawdź po majówce - borelioza prowadzi do śmierci!" class="bordered scale-with-grid">

                        <h4>Sprawdź po majówce - borelioza prowadzi do śmierci!</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/zywy-chleb-z-pokrzywy-wiosna-na-twoim-stole,92181.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/pokrzywa_zdj-215x100.jpg" alt="Żywy chleb z pokrzywy - wiosna na Twoim stole" class="bordered scale-with-grid">

                        <h4>Żywy chleb z pokrzywy - wiosna na Twoim ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/pokrzywa-zabija-zarazki-i-pielegnuje,92183.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/pokrzywa_leczenie-215x100.jpg" alt="Pokrzywa - zabija zarazki i pielęgnuje!" class="bordered scale-with-grid">

                        <h4>Pokrzywa - zabija zarazki i pielęgnuje!</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/pokrzywa-5-pomyslow-na-sniadanie-obiad-lub-kolacje,92180.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/pokrzywa_foto-215x100.jpg" alt="Pokrzywa - 5 pomysłów na śniadanie obiad lub kolację" class="bordered scale-with-grid">

                        <h4>Pokrzywa - 5 pomysłów na śniadanie obiad lub ...</h4>
                    </a>
                </article>
                
            </div>
        </div>

        <a href="#" class="carousel-next">&rsaquo;</a>
    </div>

    <div class="content content-70 phone-100">
        <div class="content clearfix text-center hidden-phone">
            <span class="small-info">reklama</span>

<style type="text/css">
.adslot_5 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_5 { width: 750px; height: 100px; } }
</style>
<!-- op01-fronda.pl_720x100_R1 -->
<ins class="adsbygoogle adslot_5"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/5478837389"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

        </div>

        
        <h1>Seler - morderca raka!!!</h1>

        <div class="clearfix">

            <div class="pull-left"><div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Seler - morderca raka!!!');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>
</div>

            <div class="comment-count pull-right">
                    <a href="#comments">Skomentuj 
                    <div class="count"><span class="fb-comments-count" data-href="http://www.fronda.pl/a/seler-morderca-raka,92478.html"></span></div>
                </a>
            </div>
        </div>

        <article class="article article-wide article-content">
            <div class="headline">
                
                <figure class="pull-left">
                    
                    <img src="/site_media/media/uploads/article/.thumbnails/seler_rak_fot_pixabay%3B_destroyer_of_destructions-400x0.jpg" alt="Seler - morderca raka!!!" class="bordered">
                    

                    
                    <figcaption>Fot. Pixabay; Destroyer of Furies, lic. CC BY-SA 4.0 via Wikipedia</figcaption>
                    
                </figure>
                

                <span class="small-info">reklama</span>

<style type="text/css">
.adslot_6 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_6 { width: 750px; height: 120px; } }
</style>
<!-- op01-fronda.pl_720x120_R1 -->
<ins class="adsbygoogle adslot_6"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/6955545269"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


                
            </div>

            <p><strong>Zbyt rzadko używamy go w kuchni, czasami jako dodatek do zup, rzadziej do sałatek.</strong></p>
<p>Mimo że jest znany ze swych leczniczych właściwości od starożytności , niezbyt chętnie po niego po niego sięgamy a nie dość że jest smaczny, niskokaloryczny to zawiera bogactwo składników, które kochają nasze komórki.</p>
<p>Jednym z nich jest związek o nazwie apigenina, która powoduje apoptozę – naturalny proces zaprogramowanej śmierci komórki czyli samobójstwo komórki w wielu typach nowotworów. Drugi to lutoelina -związek o najsilniejszych właściwościach przeciwzapalnych.</p>
<p>Związki te okazały się bardzo skuteczne w zabijaniu komórek raka jajnika, trzustki, prostaty, sutka, wątroby i płuc.</p>
<p>Ostatnie badania in vitro pokazały, że te substancje są w stanie zabić 86% komórek nowotworowych w płucach</p>
<p>Naukowcy z Chin odkryli, że przez jedzenie tylko dwie średnie łodygi selera 2 -3 razy w tygodniu może zmniejszyć ryzyko zachorowania na raka płuc o 60%. Nadal nie wiadomo czy to skuteczność samej apigeniny czy jej działania razem z innymi związkami występującymi w selerze.</p>
<p>Apigenina znacznie hamuje proliferację komórek różnych linii raka płuc</p>
<p>W innych badaniach koncentrujących się na ogólnym wpływie spożywania owoców i warzyw a występowaniem nowotworów stwierdzono:</p>
<p>W szczególności, wysokie spożycie kapusty pekińskiej (OR = 0,53), szczypiorku (OR = 0,54), marchwi (OR = 0,51) i selera (OR = 0,40) były odwrotnie proporcjonalne do występowania raka płuc. OR (iloraz szans) był ponad sześciokrotnie podwyższony u palaczy o niskim spożyciu warzyw i ponad czterokrotnie podwyższony u palaczy o niskim spożyciu owoców, w porównaniu z nie palącymi oraz z palącymi o wysokim spożyciu warzyw i owoców.</p>
<p>Wniosek: Łącznie z poprzednimi wynikami badań, wykazano odwrotną zależność pomiędzy spożyciem warzyw i owoców a ryzykiem raka płuca w obu grupach palących i niepalących.</p>
<p>Ponadto u kobiet, które w dużej ilości spożywają seler i warzywa zawierające apigninę zaobserwowana zmniejszenie ryzyka rozwoju raka piersi o 19%, i raka jajników o 20%. Badania również wykazały, że apigenina hamuje a nawet odwraca proces wzrostu szybko rosnących śmiertelnych guzów piersi poprzez hamowanie wzrostu komórek rakowych i tłumienie ekspresji genów oraz zmniejszenie ilości naczyń krwionośnych nowotworu, przez co ograniczony zostaje przepływ składników odżywczych do nowotworu – czyli komórki nowotworowe umierają z głodu.</p>
<p>UWAGA:<br>Lecznicze właściwości posiada każdy seler, natomiast do LECZENIA musi być seler wyhodowany w warunkach naturalnych, ponieważ te z supermarketów zawierają duże ilości herbicydów i pestycydów – seler niestety plasuje się w parszywej dwunastce roślin o największym ich stężeniu.</p>
<p><em>za: sekrety-zdrowia.org</em></p>

            

            <small>8.05.2017, 11:50</small>

            <ul class="nav nav-tags clearfix">
                
                <li><a href="/t/seler,48223.html">seler</a></li>
                
                <li><a href="/t/rak,5687.html">rak</a></li>
                
                <li><a href="/t/zdrowie,7676.html">zdrowie</a></li>
                
                <li><a href="/t/dieta,39457.html">dieta</a></li>
                
            </ul>

            

            <div class="related-articles-2">
                <span class="small-info">reklama</span>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5512390705137507";
/* op01-fronda.pl_336x280_R1 */
google_ad_slot = "1188466469/1048713749";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

            </div>

            <!-- <div class="related-articles">
                
            </div> -->

            <div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Seler - morderca raka!!!');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>

        </article>

        <div class="content clearfix text-center hidden-phone">
            <!-- /121764058/Fronda-pl_750x300 -->
<div id='div-gpt-ad-1465567572214-0' style='height:300px; width:750px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-0'); });
</script>
</div>

        </div>

        <!-- 
        <div class="last-articles clearfix">
            <h3 class="section-header">Przeczytaj także:</h3>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/ryszard-czarnecki-dla-frondy-po-wyborach-macron-szybko-zostanie-sprowadzony-na-ziemie,92143.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/ryszard_czarnecki_tvrepublika-215x100.jpg" alt="Ryszard Czarnecki dla Frondy: Po wyborach Macron szybko zostanie sprowadzony na ziemię" class="bordered scale-with-grid">

                    <h4>Czarnecki: Po wyborach sprowadzą Macrona na ziemię</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/cenckiewicz-ostro-o-walesie-zlamal-prawo-publikujac-ten-dokument,92247.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/slawomir_cenckiewicz_youtube_124-215x100.jpg" alt="Cenckiewicz ostro o Wałęsie. Złamał prawo publikując ten dokument?" class="bordered scale-with-grid">

                    <h4>Cenckiewicz ostro o Wałęsie. Złamał prawo publikując...</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/kremlowscy-technologowie-wladzy-przy-robocie,92253.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/putin_youtube_12414u80io1rjkd-215x100.jpg" alt="Kremlowscy 'technologowie władzy' przy robocie" class="bordered scale-with-grid">

                    <h4>Kremlowscy 'technologowie władzy' przy robocie</h4>
                </a>
            </article>
            
        </div>
         -->

        <article class="slided-article hidden-phone">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/sumlinski-kim-tak-naprawde-jest-byly-prezydent-polski-1,92425.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/sumlinski-wikipedia-190x100.jpg" alt="Sumliński: Kim tak naprawdę jest były prezydent Polski?">
                    Sumliński: Kim tak naprawdę jest były prezydent Polski?
                </h4>
            </a>
        </article>


        
    
    
    
    <div class="fb-comments" data-width="100%" data-href="http://www.fronda.pl/a/seler-morderca-raka,92478.html"
         data-numposts="10">
    </div>
    



        


        <h3 class="section-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły:</a>
        </h3>
        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/dlaczego-chinski-czosnek-plesnieje-a-polski-nie,92414.html">
                <img src="/site_media/media/uploads/article/.thumbnails/czosnek-215x100.jpg" alt="Dlaczego chiński czosnek pleśnieje a polski nie?" class="bordered scale-with-grid">

                <h4>Dlaczego chiński czosnek pleśnieje a polski nie?</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/biskup-rys-o-strategii-dzialania-demona,92434.html">
                <img src="/site_media/media/uploads/article/.thumbnails/rozaniec-demon-pixabay-cc0-215x100.jpg" alt="Biskup Ryś o strategii działania demona" class="bordered scale-with-grid">

                <h4>Biskup Ryś o strategii działania demona</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/kuzmiuk-ten-wybor-nie-najlepiej-wrozy-francji,92450.html">
                <img src="/site_media/media/uploads/article/.thumbnails/kuzmiuk_yt_tv_rep-215x100.jpg" alt="Kuźmiuk: Ten wybór nie najlepiej wróży Francji" class="bordered scale-with-grid">

                <h4>Kuźmiuk: Ten wybór nie najlepiej wróży Francji</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/jaki-bedzie-antychryst-ks-robert-skrzypczak,92408.html">
                <img src="/site_media/media/uploads/article/.thumbnails/8uu5tioj4klg09843tihb3498ty4u2hyt-215x100.jpg" alt="Jaki będzie Antychryst? Ks. Robert Skrzypczak" class="bordered scale-with-grid">

                <h4>Jaki będzie Antychryst? Ks. Robert Skrzypczak</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/zobacz-jak-swiadkowie-jehowy-manipuluja-ludzmi-mocne-swiadectwo,92437.html">
                <img src="/site_media/media/uploads/article/.thumbnails/swiadkowiejehowy-yt-215x100.jpg" alt="Zobacz, jak Świadkowie Jehowy manipulują ludźmi - MOCNE ŚWIADECTWO" class="bordered scale-with-grid">

                <h4>MOCNE świadectwo byłych świadków Jehowy!</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/francuski-dziennikarz-to-nie-polska-narusza-wszystkie-zasady-ue,92427.html">
                <img src="/site_media/media/uploads/article/.thumbnails/macron-officiallewebphotos-wiki-cc20-215x100.jpg" alt="Francuski dziennikarz: To nie Polska narusza wszystkie zasady UE!" class="bordered scale-with-grid">

                <h4>To nie Polska narusza wszystkie zasady UE!</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/maria-simma-o-co-prosza-nas-dusze-czysccowe-1,92336.html">
                <img src="/site_media/media/uploads/article/.thumbnails/simma%2Bczysc-215x100.jpg" alt="Maria Simma: O co proszą nas dusze czyśćcowe" class="bordered scale-with-grid">

                <h4>Maria Simma: O co proszą nas dusze czyśćcowe</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/ojciec-pio-i-piekno-kobiet,92359.html">
                <img src="/site_media/media/uploads/.thumbnails/ojciec_pio_-131941u4i12414914u-215x100.jpg" alt="Ojciec Pio... i piękno kobiet" class="bordered scale-with-grid">

                <h4>Ojciec Pio... i piękno kobiet</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/abp-marcel-lefebvre-prorocze-slowa-leona-xiii-o-masonach,92402.html">
                <img src="/site_media/media/uploads/.thumbnails/abp_lefebvre_youtube-215x100.jpg" alt="Abp Marcel Lefebvre: Prorocze słowa Leona XIII o masonach" class="bordered scale-with-grid">

                <h4>Abp M. Lefebvre: Prorocze słowa Leona XIII o masonach</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/laniewska-sluchajac-wypowiedzi-politykow-na-marszu-wolnosci-chcialo-sie-rzygac,92440.html">
                <img src="/site_media/media/uploads/article/.thumbnails/katarzyna_laniewska_fot_yt-215x100.jpg" alt="Łaniewska: Słuchając wypowiedzi polityków na Marszu Wolności chciało się rzygać" class="bordered scale-with-grid">

                <h4>'Słuchając wypowiedzi na Marszu chciało się rzygać'</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/doktryna-masonerii-jest-nie-do-przyjecia-dla-chrzescijanina,92400.html">
                <img src="/site_media/media/uploads/article/.thumbnails/masoneria-cc0-215x100.jpg" alt="Doktryna masonerii jest nie do przyjęcia dla chrześcijanina" class="bordered scale-with-grid">

                <h4>Doktryna masonerii jest nie do przyjęcia dla katolika</h4>
            </a>
        </article>
        

        

        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
    </div>

    

<div class="content content-30 phone-100">
    <span class="small-info">reklama</span>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_300x600_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/4141882229"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    <h3 class="section-header">Najczęściej czytane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/ujawniamy-najnowszy-sondaz-po-miazdzy-pis,92208.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/grzegorz_schetyna_x3_fot_platforma_obywatelska_rp_cc20_wiki_edit-120x80.jpg" alt="Ujawniamy najnowszy sondaż: PO miażdży PiS!" class="bordered pull-left" >
                Ujawniamy najnowszy sondaż: PO miażdży PiS!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/martyna-wojciechowska-zatrzymana-przez-wywiad-wojskowy,92251.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/wojciechowska-yt-kultowe-rozmowy-120x80.jpg" alt="Martyna Wojciechowska zatrzymana przez wywiad wojskowy" class="bordered pull-left" >
                Martyna Wojciechowska zatrzymana przez wywiad wojskowy
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/bog-przygotowuje-wielkie-uderzenie-oredzie-matki-bozej-z-la-salette,92243.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/burza_piorun_youtube-120x80.jpg" alt="Bóg przygotowuje wielkie uderzenie - orędzie Matki Bożej z La Salette" class="bordered pull-left" >
                Bóg przygotowuje wielkie uderzenie-orędzie z La Salette
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/matka-kurka-zalosne-wycie-wnukow-i-dzieci-zdrajcow-ojczyzny,92153.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/olejnik_wojewodzki_screenshot_youtube%2C_by_s%C5%82awek%2C_cc_by-sa_2.0_wikimedia_commons-120x80.jpg" alt="Matka Kurka: Żałosne wycie wnuków i dzieci zdrajców Ojczyzny" class="bordered pull-left" >
                Matka Kurka: Żałosne wycie wnuków i dzieci zdrajców    
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/krwawe-lzy-maryi-w-polsce-1,92080.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/maryja_wiki-120x80.jpg" alt="Krwawe łzy Maryi w Polsce" class="bordered pull-left" >
                Krwawe łzy Maryi w Polsce
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_336x280 -->
<div id='div-gpt-ad-1465567572214-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-6'); });
</script>
</div>


    <h3 class="section-header">Najczęściej komentowane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/ta-informacja-wyklucza-ze-katastrofa-byla-przypadkiem,92351.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/smolensk-wikipedia-120x80.jpg" alt="Ta informacja wyklucza, że katastrofa była przypadkiem!" class="bordered pull-left">
                Ta informacja wyklucza, że katastrofa była przypadkiem!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/ks-glas-z-polski-wyjdzie-iskra-czytajcie-apokalipse,92315.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/xglas-yt-120x80.jpg" alt="Ks. Glas: Z Polski wyjdzie iskra, czytajcie Apokalipsę" class="bordered pull-left">
                Ks. Glas: Z Polski wyjdzie iskra, czytajcie Apokalipsę
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/witold-gadowski-dla-frondy-chlopak-od-rothschilda-wspomoze-starych-ubekow,92126.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/gadowski_witold_tvrepublika-120x80.jpg" alt="Witold Gadowski dla Frondy: Czy chłopak od Rothschilda wspomoże dawne służby?" class="bordered pull-left">
                Gadowski: Chłopak od Rothschilda wspomoże dawne służby?
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/oto-jest-spis-zdrajcow-czlonkow-konfederacji-targowickiej,92182.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/konfederacja_targowicka-120x80.jpg" alt="Oto jest spis zdrajców - członków Konfederacji Targowickiej" class="bordered pull-left">
                Oto spis zdrajców - członków Konfederacji Targowickiej
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/proroctwa-dla-polski-uchroni-nas-maryja,92190.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/maryja_polska-120x80.jpg" alt="Proroctwa dla Polski, uchroni nas Maryja!" class="bordered pull-left">
                Proroctwa dla Polski, uchroni nas Maryja!
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_300x600 -->
<div id='div-gpt-ad-1465567572214-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-5'); });
</script>
</div>


    <!-- <h3 class="section-header">Wybrane artykuły</h3>
     -->
</div>

</div>



                <div class="hidden-phone text-center clearfix">
                    <!-- <span class="small-info">reklama</span>

 -->

                </div>
            </div>

            <nav class="container footer-nav clearfix">
                <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

                <ul class="nav nav-separated pull-right">
                    <li><a href="/regulamin">Regulamin</a></li>
                    <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="/reklama">Reklama</a></li>
                </ul>
            </nav>
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <img src="/site_media/images/facebook.png" alt="facebook">

            <div class="fb-container">
                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> -->
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        <div class="hidden-phone hidden">
            <div class="facebook-popup">
                <a href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813">
                    <img src="/site_media/images/fb_popup.jpg" alt="facebook" class="scale-with-grid">
                </a>

                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> -->
            </div>
        </div>

        

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script   type="text/javascript" src="/site_media/js/application.b80a2b789d68.js" charset="utf-8"></script>

        

        


        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1391346324410907";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js"></script>

    

    </body>
</html>
