<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MZXTGMS');</script>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Romuald Szeremietiew: Brawo, Panie Prezydencie!!! | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="szeremietiew, andrzej duda">

        <link rel="shortcut icon" href="/site_media/favicon.png">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />

        <link rel="stylesheet" href="https://opensource.keycdn.com/fontawesome/4.6.3/font-awesome.min.css" integrity="sha384-Wrgq82RsEean5tP3NK3zWAemiNEXofJsTwTyHmNb/iL3dP/sZJ4+7sOld1uqYJtE" crossorigin="anonymous">
        <link href="/site_media/css/minimal.d9f31b9f386c.css" rel="stylesheet" type="text/css" />

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <!--[if IE]>
        <style>
            svg { padding-top: 0px !important; }
            .top-icons .icon-label {
                position: relative;
                top: -8px;
            }
            .wykop-icon svg { height: 30px; }
        </style>
        <![endif]-->

        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121764058/Fronda-pl-1100x250', [[970, 250], [1100, 250], [750, 300]], 'div-gpt-ad-1498838100474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

        
<meta property="og:title" content="Romuald Szeremietiew: Brawo, Panie Prezydencie!!!">
<meta property="og:type" content="article">

<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/article/.thumbnails/romuald_szeremietiew_fot_youtube_szeremietiew-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">

<meta property="og:url" content="http://www.fronda.pl/a/romuald-szeremietiew-brawo-panie-prezydencie,96904.html">

    </head>
    <body>
        <div class="clearfix text-center hidden-phone">
            <!-- /121764058/Fronda-pl-1100x250 -->
<div id='div-gpt-ad-1498838100474-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498838100474-0'); });
</script>
</div>
        </div>

        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZXTGMS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        
        <div class="content-wrapper clearfix">
            
            <nav class="container hidden-phone hidden-small-tablet top-header-nav clearfix">
    <ul class="nav nav-separated pull-left" style="height: 20px;">
        <div class="pull-left">
            <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813"
                 data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"
                 data-share="false"></div>
        </div>
        <div class="pull-left selfpromotion-ticker">
            <li></li>
            
            <li class="active"><a title="Hostel w centrum Warszawy - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa" href="http://warsawhostelcentrum.pl/">Hostel w centrum Warszawy</a> - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa</li>
            
            <li><a title="Przechowalnia rzeczy Warszawa Wola - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa " href="http://fort24.pl/">Przechowalnia rzeczy Warszawa Wola</a> - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa </li>
            
            <li><a title="Hotel w Gdańsku - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://www.hollandhouse.pl">Hotel w Gdańsku</a> - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
            <li><a title="Restauracja w centrum Gdańska - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://latajacyholender.pl/">Restauracja w centrum Gdańska</a> - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
        </div>
    </ul>
    <ul class="nav nav-separated pull-right">
        <li><a title="Módlmy się" href="/modlmy-sie" style="color: #ff6600; font-weight: bold;">Modlitewnik</a></li>
        
            <li><a href="/profil/zaloguj">logowanie</a></li>
            <li><a href="/profil/register">rejestracja</a></li>
        
    </ul>
</nav>

            
            <div class="container clearfix header">
                
                <header>
    <div class="content">
        <div class="header-logo">
            <a href="/">
                <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
            </a>
            <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
        </div>

        <div class="hidden-phone hidden-tablet header-icon-bar">
            <div class="header-icon dropdown">
                <a href="/c/wiadomosci,1.html" title="Wszystkie wiadomości" class="dropbtn">
                    <div class="icon icon-news">
                        <i class="fa fa-rss" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Wiadomości</div>
                </a>
                <ul class="dropdown-content categories">
                    
                    <li><a href="/c/islam,24.html">Islam</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">Kogiel Magiel</a></li>
                    
                    <li><a href="/c/kosciol,21.html">Kościół</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">Nawrócenia</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">Rosja</a></li>
                    
                </ul>
            </div>

            

            <div class="header-icon">
                <a href="/blogi" title="Blogi Fronda.pl">
                    <div class="icon icon-opinie">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 viewBox="0 0 612 612" style="width: 22px;" xml:space="preserve">
    <path class="svg-icon" d="M517.9,72.3c-56.1-13-113.3,16.5-135.9,66.8L494.9,308c54.5-1.4,103.1-39.2,114.6-93.9C622.8,150.6,581.8,87.1,517.9,72.3
			z"/>
    <path class="svg-icon" d="M171.2,329c-50.5,42.6-101.4,84.8-151.2,128.2C0.6,474-7,496.6,7.7,520c14.6,23.1,37.6,29.1,61.3,15.9
        c59.3-33.2,118.5-66.6,178.2-100.4l-73-109.1C173.2,327.2,172.2,328.1,171.2,329z"/>
    <polygon class="svg-icon" points="457.4,303.1 372.2,175.7 322.9,102 139.7,223.6 196.2,308 272,421.4 322.1,496.3 505.3,374.7 		"/>
</svg>

                    </div>
                    <div class="icon-label">Blogi i Opinie</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="/forum" title="Przejdź do Forum">
                    <div class="icon icon-forum">
                        <i class="fa fa-comments" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Forum</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum">
                    <div class="icon icon-hostel">
                        <img src="/site_media/images/autopromotion/hostel_logo.png">
                    </div>
                    <div class="icon-label">Hostel Warszawa</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.hollandhouse.pl/" title="Holland House">
                    <div class="icon icon-holland">
                        <img src="/site_media/images/autopromotion/holland_logo.png">
                    </div>
                    <div class="icon-label">Holland House</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.fort24.pl/" title="Fort24 - Self Storage">
                    <div class="icon icon-fort24">
                        <img src="/site_media/images/autopromotion/fort24_logo.png">
                    </div>
                    <div class="icon-label">Fort24</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender">
                    <div class="icon icon-holender">
                        <img src="/site_media/images/autopromotion/holender_logo.png">
                    </div>
                    <div class="icon-label">Latający Holender</div>
                </a>
            </div>

            <div class="header-icon search">
                <a href="/szukaj">
                    <div class="icon">
                        <i class="fa fa-search"></i>
                    </div>
                </a>
            </div>

            
        </div>

        
    </div>
</header>

                
            </div>
            <div class="container clearfix">
                <div class="content text-center hidden-phone hidden-tablet">
                    <div class="center-ad ad-placeholder ad970x250">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_970x250_ATF -->
<ins class="adsbygoogle"
style="display:inline-block;width:970px;height:250px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1188466469/9013115429"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>
                </div>
            </div>
            
            <div class="container clearfix">
                
<div class="content content-100">
    <ul class="article-top-nav">
    
    
        <li><a title="Przejdź do kategorii: Islam"  href="/c/islam,24.html">Islam</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Kogiel Magiel"  href="/c/kogiel-magiel,23.html">Kogiel Magiel</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Kościół"  href="/c/kosciol,21.html">Kościół</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Nawrócenia"  href="/c/swiadectwo,18.html">Nawrócenia</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Polska i Świat"  class="active" href="/c/polska-i-swiat,19.html">Polska i Świat</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Rodzina"  href="/c/rodzina,20.html">Rodzina</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Rosja"  href="/c/v-kolumna,22.html">Rosja</a></li>
    
    
    </ul>
</div>
<div class="clearfix"></div>

<div class="article-view clearfix">
    <div class="content content-66 phone-100 fill-ad-336 small-tablet-100 article-info ">
        <figure class="content phone-100 ">
            <div class="top-icons">
                <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
                
            </div>
            <img src="/site_media/media/uploads/article/.thumbnails/romuald_szeremietiew_fot_youtube_szeremietiew-746x280.jpg
" alt="Romuald Szeremietiew: Brawo, Panie Prezydencie!!!" class="scale-with-grid lazyload">
            <span class="author-block">
                25.07.2017, 12:45
            </span>
            <div class="article-bottom">
                <div class="tag-block">
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: szeremietiew" href="/t/szeremietiew-1,55528.html">szeremietiew</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: andrzej duda" href="/t/andrzej-duda-2,54456.html">andrzej duda</a>
                    </div>
                    
                </div>
                
                <figcaption>Romuald Szeremietiew, fot. YouTube, Romuald Szeremietiew</figcaption>
                
            </div>
        </figure>

        <div class="content text-center">
            <div class="center-ad hidden-tablet hidden-phone">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_S1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1188466469/8952543389"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
        </div>

        <div class="content article-info-content">
            <div class="title-block">
                <div class="pull-right article-icons">
                    <span class="comment-count">1 <i class="fa fa-comments fa-fw"></i></span>
                </div>
                <h1>Romuald Szeremietiew: Brawo, Panie Prezydencie!!!</h1>
                
            </div>
        </div>

        <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons"><div class="social-buttons clearfix">
    <span class="share-count">5</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/romuald-szeremietiew-brawo-panie-prezydencie,96904.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="http://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/romuald-szeremietiew-brawo-panie-prezydencie,96904.html&title=Romuald%20Szeremietiew:%20Brawo,%20Panie%20Prezydencie!!!%20%7C%20Fronda.pl&desc=Romuald%20Szeremietiew:%20Brawo,%20Panie%20Prezydencie!!!" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>
</div>
        </div>

        <article class="article article-wide article-content">
            
                
                
                    
                    <div class="headline">
                        <p><strong>Przysłowia są mądrością narodów, a Polacy mają powiedzenie: Gdy się człowiek śpieszy to się diabeł cieszy. Diabeł już się cieszył, nakręcał spiralę nienawiści, rysował scenariusze obalenia „dobrej zmiany” i nagle, dzięki posunięciu Prezydenta RP, wszystko to bierze w łeb. A udało się „diabłom” dużo osiągnąć – przekonać sporo ludzi, że powinni bać się własnego państwa i z nich tworzyć otulinę dla różnej maści podejrzanych typków.</strong></p>
                    </div>
                    

                    

                    
                
                    
                    <p>
Jan Olszewski, prawnik i były premier: „Rozumiem decyzję pana prezydenta, ustawy zawierały błędy. Przypomnę chociażby o sprawie sprzeczności przepisów art. 12 i 18 w ustawie o Sądzie Najwyższym. W art. 12 jest mowa o pięciu kandydatach, w art. 18 o trzech. … Chciałbym jeszcze zwrócić uwagę, że ustawy, które odrzucił pan prezydent, były wprowadzane w zbyt dużym pośpiechu. To nie pomogło w pracy nad nimi.”</p>
                    

                    
                    <div class="content fixed-336 text-center pull-left-important" style="margin-right: 10px;">
                        <div class="hidden-tablet hidden-phone">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1188466469/4303486349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>
                    </div>
                    

                    
                
                    
                    <p>
<div class="text_exposed_show">
Trzeba szkodników oddzielić od społeczeństwa mądrze reformując wymiar sprawiedliwości sięgając po argumenty, postępując rozważnie i rozumnie.</p>
                    

                    

                    
                
                    
                    <p>
Nie zapominajmy, że Zjednoczona Prawica ma większość parlamentarną i dość czasu, aby przeprowadzić reformę, nie musi się spieszyć . Zwłaszcza, że inne przysłowie mówi: Co nagle to po diable.</p>
                    

                    

                    
                    <div class="content fixed-336 text-center pull-left-important" style="margin-right: 10px;">
                        <div class="hidden-tablet hidden-phone">
                            
                        </div>
                    </div>
                    
                
                    
                    <p>
Nie wolno dopuścić, aby emocje i nakręcanie wrogości spowodowały destrukcję państwa.</p>
                    

                    

                    
                
                    
                    <p>
Brawo Panie Prezydencie!</p>
                    

                    

                    
                
                    
                    <p>
Romuald Szeremietiew</p>
                    

                    

                    
                
                    
                    <p>
<em>źródło: facebook</em></p>
                    

                    

                    
                
                    
                    <p>
</div>
<iframe height="569" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fszeremietiew%2Fposts%2F1457054371015403&amp;width=500" style="overflow: hidden;" width="500"></iframe></p>
                    

                    

                    
                
                
                
                
            

            <div class="content text-center">
                <div class="center-ad hidden-tablet hidden-phone">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_S3 -->
<ins class="adsbygoogle"
style="display:inline-block;width:750px;height:300px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1188466469/1350070589"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
            </div>

            <div class="clearfix"></div>
            
            <div class="container text-center" rel="fronda-ratings" data-article-id="96904" data-height="80">
                <div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='KakEkyu4oszhfqCGl69GxM14hLwvqkF9' /></div>
                <p><i class="fa fa-circle-o-notch fa-spin fa-2x fa-fw"></i>
            </div>
            

            
        </article>

            <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons">
                <div class="social-buttons clearfix">
    <span class="share-count">5</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/romuald-szeremietiew-brawo-panie-prezydencie,96904.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="http://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/romuald-szeremietiew-brawo-panie-prezydencie,96904.html&title=Romuald%20Szeremietiew:%20Brawo,%20Panie%20Prezydencie!!!%20%7C%20Fronda.pl&desc=Romuald%20Szeremietiew:%20Brawo,%20Panie%20Prezydencie!!!" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>

            </div>
        </div>

            

            
        </article>

        
        <article class="slided-article hidden-phone hidden-tablet">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/fasola_publicdomainpictures-190x100.jpg" alt="Fasola - samo zdrowie na Twoim stole!">
                    Fasola - samo zdrowie na Twoim stole!
                </h4>
            </a>
        </article>
        

        
    
    
    
    <div class="fb-comments" data-width="100%" data-href="http://www.fronda.pl/a/romuald-szeremietiew-brawo-panie-prezydencie,96904.html"
         data-numposts="10">
    </div>
    



        
        <div class="content text-center">
            <div class="center-ad hidden-tablet hidden-phone">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_S4 -->
<ins class="adsbygoogle"
style="display:inline-block;width:750px;height:300px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1188466469/7256902109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
        </div>

        <div class="content content-50 sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Polecane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/dorota-kania-dla-frondy-prezydent-nie-zalagodzil-a-wyostrzyl-konflikt,96898.html">Kania: Prezydent Andrzej Duda tylko zaostrzył konflikt</a></li>
                        
                        <li><a href="/a/luter-bog-musi-stac-sie-diablem-ks-prof-tadeusz-guz-obnaza-heretyka,96917.html">Luter: 'Bóg musi stać się diabłem!'</a></li>
                        
                        <li><a href="/a/oj-ciezko-jest-michnikowi-agora-chce-sprzedac-siedzibe-w-gdansku,96916.html">Oj,ciężko jest Michnikowi! Agora chce sprzedać siedzibę</a></li>
                        
                        <li><a href="/a/polska-razem-weto-prezydenta-przyjmujemy-ze-zrozumieniem,96915.html">Polska Razem: Weto Dudy przyjmujemy ze zrozumieniem</a></li>
                        
                        <li><a href="/a/hello-kitty-a-co-szkodliwego-moze-byc-w-tym-kotku-1,96888.html">'Hello Kitty? A co szkodliwego może być w tym kotku!?'</a></li>
                        
                        <li><a href="/a/jarek-daje-ci-godzine-na-zmiane-decyzji,96914.html">Tak było? 'Jarek daje ci godzinę na zmianę decyzji'</a></li>
                        
                        <li><a href="/a/apetyt-opozycji-rosnie-apeluja-o-utworzenie-okraglego-stolu,96913.html">Apetyt opozycji rośnie! Chcą okrągłego stołu</a></li>
                        
                        <li><a href="/a/ks-andrzej-kobylinski-historia-idei-solidarnosci,96911.html">Ks. Kobyliński: Historia idei 'Solidarności'</a></li>
                        
                        <li><a href="/a/romuald-szeremietiew-brawo-panie-prezydencie,96904.html">Romuald Szeremietiew: Brawo, Panie Prezydencie!!!</a></li>
                        
                        <li><a href="/a/jezuita-grzegorz-kramer-dziekuje-prezydentowi-i-protestujacym-przed-sejmem,96909.html">Jezuita Grzegorz Kramer dziękuje protestującym</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        <div class="content content-50 clearfix sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Najczęściej czytane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/lata-medycznego-klamstwa-czyli-prawda-o-smalcu,96593.html">Lata medycznego kłamstwa, czyli prawda o smalcu!!</a></li>
                        
                        <li><a href="/a/rafal-ziemkiewicz-dla-frondy-barbarzyncy-atakuja-pora-im-szukac-nowej-ziemi-polska-na-short-liscie,96548.html">R.Ziemkiewicz: Barbarzyńcy atakują, pora szukać ratunku</a></li>
                        
                        <li><a href="/a/patryk-jaki-ostro-o-wecie-andrzeja-dudy,96839.html">Patryk Jaki OSTRO o wecie Andrzeja Dudy</a></li>
                        
                        <li><a href="/a/ta-sprawa-sprowokowala-posla-po-wpadl-w-szal,96786.html">Ta sprawa sprowokowała posła PO! Wpadł w szał!!!</a></li>
                        
                        <li><a href="/a/niesamowite-oredzie-zofii-nosko-ktore-wlasnie-sie-wypelnia-na-naszych-oczach-2,96823.html">Orędzie Zofii Nosko, które właśnie się wypełnia! ZOBACZ</a></li>
                        
                        <li><a href="/a/przejrzal-wreszcie-na-oczy-tak-donald-tusk,96733.html">Przejrzał wreszcie na oczy! Tak!!! Donald Tusk!</a></li>
                        
                        <li><a href="/a/tusk-na-bialym-rumaku-przybyl-do-studia-tvn-by-grozic-i-szczuc,96696.html">Tusk na białym rumaku przybył... Do studia TVN         </a></li>
                        
                        <li><a href="/a/oto-osiem-dowodow-na-istnienie-boga-niepodwazalnych-1,96470.html">Oto osiem dowodów na istnienie Boga! Niepodważalnych!</a></li>
                        
                        <li><a href="/a/egzorcysta-kiedy-jan-pawel-ii-calowal-ziemie-zle-duchy-nie-wytrzymywaly,96626.html">Egzorcysta o całowaniu ziemi przez Jana Pawła II</a></li>
                        
                        <li><a href="/a/kompromitacja-opozycji-pod-domem-kaczynskiego,96772.html">Kompromitacja opozycji pod domem Kaczyńskiego</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        
        <div class="content content-100">
            <h4 class="fronda-header full-width sidebar-header">Podobne artykuły</h4>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/suski-brutalnie-o-a-dudzie-zachowal-sie-jak-armia-czerwona-pod-warszawa,96918.html" class="tile-large-img-container" title="Suski brutalnie o A. Dudzie: Zachował się jak Armia Czerwona pod Warszawą">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marek_suski_youtube_com-536x140.jpg
"
         alt="Suski brutalnie o A. Dudzie: Zachował się jak Armia Czerwona pod Warszawą" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/suski-brutalnie-o-a-dudzie-zachowal-sie-jak-armia-czerwona-pod-warszawa,96918.html" title="Suski brutalnie o A. Dudzie: Zachował się jak Armia Czerwona pod Warszawą">Suski brutalnie: Duda zachował się jak Armia Czerwona</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/hello-kitty-a-co-szkodliwego-moze-byc-w-tym-kotku-1,96888.html" class="tile-large-img-container" title="'Hello Kitty? A co szkodliwego może być w tym kotku!?'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/hello-kitty-781142_960_720-536x140.jpg
"
         alt="'Hello Kitty? A co szkodliwego może być w tym kotku!?'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/hello-kitty-a-co-szkodliwego-moze-byc-w-tym-kotku-1,96888.html" title="'Hello Kitty? A co szkodliwego może być w tym kotku!?'">'Hello Kitty? A co szkodliwego może być w tym kotku!?'</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oj-ciezko-jest-michnikowi-agora-chce-sprzedac-siedzibe-w-gdansku,96916.html" class="tile-large-img-container" title="Oj, ciężko jest Michnikowi... Agora chce sprzedać siedzibę w Gdańsku">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/michnik_wyborcza_fot._heinrich-boll-stiftung%2C_lic._cc_by-sa_2.0_via_wikipedia_domena_publiczna-536x140.jpg
"
         alt="Oj, ciężko jest Michnikowi... Agora chce sprzedać siedzibę w Gdańsku" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oj-ciezko-jest-michnikowi-agora-chce-sprzedac-siedzibe-w-gdansku,96916.html" title="Oj, ciężko jest Michnikowi... Agora chce sprzedać siedzibę w Gdańsku">Oj,ciężko jest Michnikowi! Agora chce sprzedać siedzibę</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/polska-razem-weto-prezydenta-przyjmujemy-ze-zrozumieniem,96915.html" class="tile-large-img-container" title="Polska Razem: Weto prezydenta przyjmujemy ze zrozumieniem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/polskarazem-536x140.jpg
"
         alt="Polska Razem: Weto prezydenta przyjmujemy ze zrozumieniem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/polska-razem-weto-prezydenta-przyjmujemy-ze-zrozumieniem,96915.html" title="Polska Razem: Weto prezydenta przyjmujemy ze zrozumieniem">Polska Razem: Weto Dudy przyjmujemy ze zrozumieniem</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/jarek-daje-ci-godzine-na-zmiane-decyzji,96914.html" class="tile-large-img-container" title="Tak było? 'Jarek daje ci godzinę na zmianę decyzji'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kaczynski_kongres_pis_screen_tvpinfo-536x140.jpg
"
         alt="Tak było? 'Jarek daje ci godzinę na zmianę decyzji'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jarek-daje-ci-godzine-na-zmiane-decyzji,96914.html" title="Tak było? 'Jarek daje ci godzinę na zmianę decyzji'">Tak było? 'Jarek daje ci godzinę na zmianę decyzji'</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/apetyt-opozycji-rosnie-apeluja-o-utworzenie-okraglego-stolu,96913.html" class="tile-large-img-container" title="Apetyt opozycji rośnie! Apelują o utworzenie okrągłego stołu">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/petru_schetyna_lubnauer_fot._piotr_drabik%2C_lic._cc_by-sa_2.0_via_flickr%3B_platforma_obywatelska_rp%2C_lic._cc_by-sa_2.0_via_wikipedia%3B_adrian_grycuk%2C_lic._cc_by-sa_3.0_via_wikipedia-536x140.jpg
"
         alt="Apetyt opozycji rośnie! Apelują o utworzenie okrągłego stołu" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/apetyt-opozycji-rosnie-apeluja-o-utworzenie-okraglego-stolu,96913.html" title="Apetyt opozycji rośnie! Apelują o utworzenie okrągłego stołu">Apetyt opozycji rośnie! Chcą okrągłego stołu</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ks-andrzej-kobylinski-historia-idei-solidarnosci,96911.html" class="tile-large-img-container" title="Ks. Andrzej Kobyliński: Historia idei 'Solidarności'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kobylinski_telrep-536x140.jpg
"
         alt="Ks. Andrzej Kobyliński: Historia idei 'Solidarności'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-andrzej-kobylinski-historia-idei-solidarnosci,96911.html" title="Ks. Andrzej Kobyliński: Historia idei 'Solidarności'">Ks. Kobyliński: Historia idei 'Solidarności'</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/jezuita-grzegorz-kramer-dziekuje-prezydentowi-i-protestujacym-przed-sejmem,96909.html" class="tile-large-img-container" title="Jezuita Grzegorz Kramer dziękuje prezydentowi i… protestującym!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/grzegorzkramer_maskacjusz-536x140.jpg
"
         alt="Jezuita Grzegorz Kramer dziękuje prezydentowi i… protestującym!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jezuita-grzegorz-kramer-dziekuje-prezydentowi-i-protestujacym-przed-sejmem,96909.html" title="Jezuita Grzegorz Kramer dziękuje prezydentowi i… protestującym!">Jezuita Grzegorz Kramer dziękuje protestującym</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/targalski-ostro-o-dudzie-mowa-o-bezpiece,96908.html" class="tile-large-img-container" title="Targalski OSTRO o Dudzie, mowa o bezpiece!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jerzy_targalski_tv_republika_screen-536x140.jpg
"
         alt="Targalski OSTRO o Dudzie, mowa o bezpiece!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/targalski-ostro-o-dudzie-mowa-o-bezpiece,96908.html" title="Targalski OSTRO o Dudzie, mowa o bezpiece!!!">Targalski OSTRO o Dudzie, mowa o bezpiece!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/antoni-dudek-kto-tu-kogo-bardziej-potrzebuje,96903.html" class="tile-large-img-container" title="Antoni Dudek: Kto tu kogo bardziej potrzebuje?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/antoni_dudek_youtube_trwam-536x140.jpg
"
         alt="Antoni Dudek: Kto tu kogo bardziej potrzebuje?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/antoni-dudek-kto-tu-kogo-bardziej-potrzebuje,96903.html" title="Antoni Dudek: Kto tu kogo bardziej potrzebuje?">Antoni Dudek: Kto tu kogo bardziej potrzebuje?</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ryszard-terlecki-ulica-nie-moze-wplywac-na-uchwalane-ustawy,96907.html" class="tile-large-img-container" title="Ryszard Terlecki: Ulica nie może wpływać na uchwalane ustawy!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ryszard_terlecki_fot._jaroslaw_roland_kruk_wikipedia_licence__cc-by-sa-3.0-536x140.jpg
"
         alt="Ryszard Terlecki: Ulica nie może wpływać na uchwalane ustawy!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ryszard-terlecki-ulica-nie-moze-wplywac-na-uchwalane-ustawy,96907.html" title="Ryszard Terlecki: Ulica nie może wpływać na uchwalane ustawy!!!">Terlecki: Ulica nie może wpływać na uchwalane ustawy!!!</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/gmyz-house-of-cards-sie-chowa,96905.html" class="tile-large-img-container" title="Gmyz: House of Cards się chowa">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/duda-yt-prezydentpl_houseofcards-536x140.jpg
"
         alt="Gmyz: House of Cards się chowa" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/gmyz-house-of-cards-sie-chowa,96905.html" title="Gmyz: House of Cards się chowa">Gmyz: House of Cards się chowa</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            
        </div>
        
        
    </div>

    
    

<div class="content content-30 fixed-336 hidden-phone hidden-tablet pull-right-important sidebar">
    <div class="ad-margin-to-336 center-ad text-center" style="margin-top: 0px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_W1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1188466469/2687025749"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Opinie</h4>
            <ul class="opinion-list">
                
                
                
                <li>
                    <a href="/blogi/prawda-o-nobliscie/proby-obalenia-rzadu-premier-beaty-szydlo,46732.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/ALEK_FOTO_BUTLER.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/prawda-o-nobliscie/proby-obalenia-rzadu-premier-beaty-szydlo,46732.html"><h4>PRÓBY OBALENIA RZĄDU PREMIER BEATY SZYDŁO</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/prawda-o-nobliscie/imperatyw-moralny-donalda-tuska-z-malgoska-w-tle,46730.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/ALEK_FOTO_BUTLER.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/prawda-o-nobliscie/imperatyw-moralny-donalda-tuska-z-malgoska-w-tle,46730.html"><h4>IMPERATYW MORALNY DONALDA TUSKA Z MAŁGOŚKĄ W TLE</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/moim-zdaniem-1/kaczynski-warzecha-i-przedwojenna-historia-sadowa,46726.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/Avatar3.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/moim-zdaniem-1/kaczynski-warzecha-i-przedwojenna-historia-sadowa,46726.html"><h4>Kaczyński, Warzecha i przedwojenna historia sądowa</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">1</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/moim-zdaniem-1,2606.html">Lech &quot;Losek&quot; Mucha</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/bog-jest-miloscia/bog-jest-miloscia-wiec-ufam-ze-polske-ocali,46729.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/6af5c87b89b22e830a2a9b5288282c11.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/bog-jest-miloscia/bog-jest-miloscia-wiec-ufam-ze-polske-ocali,46729.html"><h4>Bóg jest miłością, więc ufam, że Polskę ocali.</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/bog-jest-miloscia,540.html">Klara (oporna uczennica Pańska)</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/niepoprawne-radio-pl/niemiecka-europa,46725.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/6111cbf22b50318ff52b3e38e97f7381.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/niepoprawne-radio-pl/niemiecka-europa,46725.html"><h4>"Niemiecka Europa"</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/niepoprawne-radio-pl,2060.html">NiepoprawneRadio.pl</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/ateista-idealny/wlasciwy-test-na-to-czy-jestes-modernista,46733.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/SERCE_WANDEJSKIE.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/ateista-idealny/wlasciwy-test-na-to-czy-jestes-modernista,46733.html"><h4>Właściwy test na to, czy jesteś modernistą</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/ateista-idealny,2674.html">enrque111</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/czlowiek-z-macron/kochac-to-znaczy,46727.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/woody_allen_younger.jpeg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/czlowiek-z-macron/kochac-to-znaczy,46727.html"><h4>kochać to znaczy</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/czlowiek-z-macron,2757.html">Arys</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/na-spacerze/czy-wolno-nam-jeszcze-nie-nienawidziec,46734.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/picture-2540_width_55-white_1.gif" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/na-spacerze/czy-wolno-nam-jeszcze-nie-nienawidziec,46734.html"><h4>Czy wolno nam jeszcze nie nienawidzieć?</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/na-spacerze,2580.html">Zbyszek S</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/smocze-opary/demokratyzacja-sadow,46731.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/63681eb78e044e77cfbaf019c6a09792.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/smocze-opary/demokratyzacja-sadow,46731.html"><h4>Demokratyzacja sądów</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/smocze-opary,1666.html">SmokEustachy</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/niepoprawne-radio-pl/audycja-858-zapraszamy-o-1900,46728.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/6111cbf22b50318ff52b3e38e97f7381.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/niepoprawne-radio-pl/audycja-858-zapraszamy-o-1900,46728.html"><h4>Audycja 858 – zapraszamy o 19:00!</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/niepoprawne-radio-pl,2060.html">NiepoprawneRadio.pl</a>
                        </div>
                    </div>
                </li>
                
                
            </ul>
        </div>
    </div>

    <div class="content center-ad text-center">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_W2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1188466469/4163733629"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>

    

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Polecane na forum</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html">Polipidowi i innym tradsom dedykuję</a></li>
                
                <li><a href="/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html">Szczyt empatii: zabić ze &quot;współczucia&quot;.</a></li>
                
                <li><a href="/forum/ateizm-reaktywacja,65578.html">Ateizm - reaktywacja</a></li>
                
                <li><a href="/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html">Horror z pluszowymi robotami robi furolę.  </a></li>
                
                <li><a href="/forum/nie-zdazylam-zostac-mama,65429.html">Nie zdążyłam zostać mamą</a></li>
                
                <li><a href="/forum/nowa-encyklika-franciszka-ekologiczna,65560.html">Nowa encyklika Franciszka - ekologiczna ? </a></li>
                
                <li><a href="/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html">&quot;Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda&quot; (J 19, 34).</a></li>
                
                <li><a href="/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html">Fałszywe metryki by ratować od holokaustu</a></li>
                
                <li><a href="/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html">Papież Franciszek: &quot;mężczyzna i kobieta nawzajem siebie potrzebują&quot;.</a></li>
                
                <li><a href="/forum/polacy-to-homofobi-i-rasisci-raport,65438.html">Polacy to homofobi i rasiści - raport. </a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Z życia wzięte</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html">Fasola - samo zdrowie na Twoim stole!</a></li>
                
                <li><a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html">Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!</a></li>
                
                <li><a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html">Banany to prawdziwa zdrowotna BOMBA! ZOBACZ</a></li>
                
                <li><a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html">UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!</a></li>
                
                <li><a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html">Wspaniała pietruszka - oczyszcza i odchudza!</a></li>
                
                <li><a href="/a/cukier-trucizna-niszczaca-organizm,95840.html">Cukier - TRUCIZNA niszcząca organizm!!!</a></li>
                
                <li><a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html">Łosoś - samo zdrowie, ale tylko nie hodowlany!!!</a></li>
                
                <li><a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html">Ks. Zieliński: Duchowa mapa Tatr</a></li>
                
                <li><a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html">Sok z czerwonego buraka - lekarstwo na raka!!!</a></li>
                
                <li><a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html">Pestka z awokado to bomba antyoksydacyjna!!</a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="clearfix"></div>

    <div class="ad-margin-to-336 ad-sidebar-floatable center-ad text-center">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_W3 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1188466469/5618590109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
</div>


    

    
    <div class="content text-center clearfix stop-floatable">
        <div class="center-ad hidden-tablet hidden-phone">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_S5 -->
<ins class="adsbygoogle"
style="display:inline-block;width:970px;height:250px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1188466469/2966531189"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
    </div>
    <div class="content content-100 clearfix">
        
        <h3 class="fronda-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły</a>
        </h3>
        
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" class="tile-large-img-container" title="Fasola - samo zdrowie na Twoim stole!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/fasola_publicdomainpictures-250x140.jpg
"
         alt="Fasola - samo zdrowie na Twoim stole!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" title="Fasola - samo zdrowie na Twoim stole!">Fasola - samo zdrowie na Twoim stole!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" class="tile-large-img-container" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" class="tile-large-img-container" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/banany_polo-250x140.jpg
"
         alt="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">Banany to prawdziwa zdrowotna BOMBA! ZOBACZ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" class="tile-large-img-container" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cukier_chipsy_whiskey_rak_fot._uwe_hermann%2C_lic._cc_by-sa_2.0_via_flickr%3B_pixabay%3B_public_domain_pictures-250x140.jpg
"
         alt="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" class="tile-large-img-container" title="Wspaniała pietruszka - oczyszcza i odchudza!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Wspaniała pietruszka - oczyszcza i odchudza!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" title="Wspaniała pietruszka - oczyszcza i odchudza!">Wspaniała pietruszka - oczyszcza i odchudza!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" class="tile-large-img-container" title="Cukier - TRUCIZNA niszcząca organizm!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szkielet_cukier_fot_uwe_hermann_cc20_flickr_edit-250x140.jpg
"
         alt="Cukier - TRUCIZNA niszcząca organizm!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" title="Cukier - TRUCIZNA niszcząca organizm!!!">Cukier - TRUCIZNA niszcząca organizm!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/luter-bog-musi-stac-sie-diablem-ks-prof-tadeusz-guz-obnaza-heretyka,96917.html" class="tile-large-img-container" title="Luter: 'Bóg musi stać się diabłem!' Ks. prof. Tadeusz Guz obnaża heretyka">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marcin_luter-250x140.jpg
"
         alt="Luter: 'Bóg musi stać się diabłem!' Ks. prof. Tadeusz Guz obnaża heretyka" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/luter-bog-musi-stac-sie-diablem-ks-prof-tadeusz-guz-obnaza-heretyka,96917.html" title="Luter: 'Bóg musi stać się diabłem!' Ks. prof. Tadeusz Guz obnaża heretyka">Luter: 'Bóg musi stać się diabłem!'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" class="tile-large-img-container" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/losos_pixabay-250x140.jpg
"
         alt="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">Łosoś - samo zdrowie, ale tylko nie hodowlany!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/dorota-kania-dla-frondy-prezydent-nie-zalagodzil-a-wyostrzyl-konflikt,96898.html" class="tile-large-img-container" title="Dorota Kania dla Frondy: Prezydent Andrzej Duda tylko zaostrzył konflikt">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/dorota_kania_fot_youtube-250x140.jpg
"
         alt="Dorota Kania dla Frondy: Prezydent Andrzej Duda tylko zaostrzył konflikt" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dorota-kania-dla-frondy-prezydent-nie-zalagodzil-a-wyostrzyl-konflikt,96898.html" title="Dorota Kania dla Frondy: Prezydent Andrzej Duda tylko zaostrzył konflikt">Kania: Prezydent Andrzej Duda tylko zaostrzył konflikt</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" class="tile-large-img-container" title="Ks. Zieliński: Duchowa mapa Tatr">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ks_henryk_zielinski_tvpinfo-250x140.jpg
"
         alt="Ks. Zieliński: Duchowa mapa Tatr" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" title="Ks. Zieliński: Duchowa mapa Tatr">Ks. Zieliński: Duchowa mapa Tatr</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" class="tile-large-img-container" title="Sok z czerwonego buraka - lekarstwo na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_buraki_pixabay-250x140.jpg
"
         alt="Sok z czerwonego buraka - lekarstwo na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" title="Sok z czerwonego buraka - lekarstwo na raka!!!">Sok z czerwonego buraka - lekarstwo na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" class="tile-large-img-container" title="Pestka z awokado to bomba antyoksydacyjna!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/awokado_pestka_pixabay-250x140.jpg
"
         alt="Pestka z awokado to bomba antyoksydacyjna!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" title="Pestka z awokado to bomba antyoksydacyjna!!">Pestka z awokado to bomba antyoksydacyjna!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" class="tile-large-img-container" title="Imbir - potężna broń w walce z rakiem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Imbir - potężna broń w walce z rakiem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" title="Imbir - potężna broń w walce z rakiem">Imbir - potężna broń w walce z rakiem</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" class="tile-large-img-container" title="Facebook wywołuje depresję? Używajmy go z głową!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/facebook-250x140.jpg
"
         alt="Facebook wywołuje depresję? Używajmy go z głową!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" title="Facebook wywołuje depresję? Używajmy go z głową!!!">Facebook wywołuje depresję? Używajmy go z głową!!!     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" class="tile-large-img-container" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Cudowne właściwości soku z marchwi! PRZECZYTAJ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">Cudowne właściwości soku z marchwi! PRZECZYTAJ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" class="tile-large-img-container" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lgbt-pixabay-250x140.jpg
"
         alt="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" class="tile-large-img-container" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/832907ru3y8ihf23r9u3u83ytohit-250x140.jpg
"
         alt="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">Ubrania ze 'szmateksów' chemizowane - wysypka...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" class="tile-large-img-container" title="UWAGA! Nadchodzą gwałtowne burze!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/burza_piorun_youtube-250x140.jpg
"
         alt="UWAGA! Nadchodzą gwałtowne burze!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" title="UWAGA! Nadchodzą gwałtowne burze!">UWAGA! Nadchodzą gwałtowne burze!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" class="tile-large-img-container" title="Wyluzowana prymuska Kinga Duda">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kingaduda_yt_andrzej_duda2-250x140.jpg
"
         alt="Wyluzowana prymuska Kinga Duda" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" title="Wyluzowana prymuska Kinga Duda">Wyluzowana prymuska Kinga Duda</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" class="tile-large-img-container" title="Potężny imbirowy MŁOT na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Potężny imbirowy MŁOT na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" title="Potężny imbirowy MŁOT na raka!!!">Potężny imbirowy MŁOT na raka!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/czy-weto-prezydenta-przyniesie-pis-straty-pawel-lisicki-dla-frondy,96864.html" class="tile-large-img-container" title="Czy weto prezydenta przyniesie PiS straty? Paweł Lisicki dla Frondy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lisicki-wikipedia-250x140.jpg
"
         alt="Czy weto prezydenta przyniesie PiS straty? Paweł Lisicki dla Frondy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-weto-prezydenta-przyniesie-pis-straty-pawel-lisicki-dla-frondy,96864.html" title="Czy weto prezydenta przyniesie PiS straty? Paweł Lisicki dla Frondy">Lisicki: Weto Andrzeja Dudy i polityczna przyszłość PiS</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/gasiuk-pihowicz-wygramy-te-wojne-kaczynskiego-zmiecie-lawina,96906.html" class="tile-large-img-container" title="Gasiuk-Pihowicz: Wygramy tę WOJNĘ. Kaczyńskiego zmiecie lawina!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pihowicz-250x140.jpg
"
         alt="Gasiuk-Pihowicz: Wygramy tę WOJNĘ. Kaczyńskiego zmiecie lawina!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/gasiuk-pihowicz-wygramy-te-wojne-kaczynskiego-zmiecie-lawina,96906.html" title="Gasiuk-Pihowicz: Wygramy tę WOJNĘ. Kaczyńskiego zmiecie lawina!!!">Pihowicz: Wygramy WOJNĘ, Kaczyńskiego zmiecie lawina!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/syrop-z-akacji-na-kaszel-1,93820.html" class="tile-large-img-container" title="Syrop z akacji na kaszel">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/akacje_syrop-250x140.jpg
"
         alt="Syrop z akacji na kaszel" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/syrop-z-akacji-na-kaszel-1,93820.html" title="Syrop z akacji na kaszel">Syrop z akacji na kaszel</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/piotr-legutko-czytajmy-karlowicza,96883.html" class="tile-large-img-container" title="Piotr Legutko: Czytajmy Karłowicza!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/dariusz_karlowicz_fot_michal_ziolkowski_lic_cc_by_sa_40_via_wiki-250x140.jpg
"
         alt="Piotr Legutko: Czytajmy Karłowicza!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/piotr-legutko-czytajmy-karlowicza,96883.html" title="Piotr Legutko: Czytajmy Karłowicza!">Piotr Legutko: Czytajmy Karłowicza!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-kapusty-gdy-lekarz-jest-bezradny,93718.html" class="tile-large-img-container" title="Sok z kapusty, gdy lekarz jest bezradny!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_kapusta_1_fot_sekrety-zdrowia_org-250x140.jpg
"
         alt="Sok z kapusty, gdy lekarz jest bezradny!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-kapusty-gdy-lekarz-jest-bezradny,93718.html" title="Sok z kapusty, gdy lekarz jest bezradny!">Sok z kapusty, gdy lekarz jest bezradny!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wojciech-sumlinski-lotry-moga-spac-spokojnie,96902.html" class="tile-large-img-container" title="Wojciech Sumliński: Łotry mogą spać spokojnie...">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sumlinski_wojciech_orzel-250x140.jpg
"
         alt="Wojciech Sumliński: Łotry mogą spać spokojnie..." class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wojciech-sumlinski-lotry-moga-spac-spokojnie,96902.html" title="Wojciech Sumliński: Łotry mogą spać spokojnie...">Sumliński MOCNO: Łotry mogą spać spokojnie...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/coca-cola-nadaje-sie-do-wszystkiego-z-wyjatkiem-picia,93730.html" class="tile-large-img-container" title="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/coca_cola_pixabay-250x140.jpg
"
         alt="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/coca-cola-nadaje-sie-do-wszystkiego-z-wyjatkiem-picia,93730.html" title="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia">Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/zycie-jezusa-zycie-mahometa-porownanie,96886.html" class="tile-large-img-container" title="Życie Jezusa, życie Mahometa - porównanie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/.thumbnails/islam%20i%20katolik-250x140.jpg
"
         alt="Życie Jezusa, życie Mahometa - porównanie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zycie-jezusa-zycie-mahometa-porownanie,96886.html" title="Życie Jezusa, życie Mahometa - porównanie">Życie Jezusa, życie Mahometa - porównanie</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ks-robert-skrzypczak-benedykt-xvi-obudzil-bestie,96887.html" class="tile-large-img-container" title="Ks. Robert Skrzypczak: Benedykt XVI obudził bestię">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/benedykt_fot._giuseppe_ruggirello%2C_lic._cc_by_sa_3.0_via_wikipedia-250x140.jpg
"
         alt="Ks. Robert Skrzypczak: Benedykt XVI obudził bestię" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-robert-skrzypczak-benedykt-xvi-obudzil-bestie,96887.html" title="Ks. Robert Skrzypczak: Benedykt XVI obudził bestię">Ks. Robert Skrzypczak: Benedykt XVI obudził bestię</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/i-wszystko-jasne-dwa-weta-to-dla-sedziego-zurka-za-malo,96901.html" class="tile-large-img-container" title="I wszystko jasne! Dwa weta to dla sędziego Żurka za mało!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/toga_sedzia_waldemar_zurek_krs-250x140.jpg
"
         alt="I wszystko jasne! Dwa weta to dla sędziego Żurka za mało!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/i-wszystko-jasne-dwa-weta-to-dla-sedziego-zurka-za-malo,96901.html" title="I wszystko jasne! Dwa weta to dla sędziego Żurka za mało!">Wszystko jasne! Dwa weta to dla sędziego Żurka za mało</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/potezny-naturalny-lek-leczy-prawie-wszystko,93837.html" class="tile-large-img-container" title="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarnuszka_fot_publicdomainpictures_net-250x140.jpg
"
         alt="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/potezny-naturalny-lek-leczy-prawie-wszystko,93837.html" title="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!">POTĘŻNY naturalny lek!!! Leczy prawie wszystko!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/janusz-korwin-mikke-grozi-nam-totalitaryzm-duda-nas-uratowal,96900.html" class="tile-large-img-container" title="Janusz Korwin-Mikke: Grozi nam totalitaryzm, Duda nas uratował!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/korwin_szambo-250x140.jpg
"
         alt="Janusz Korwin-Mikke: Grozi nam totalitaryzm, Duda nas uratował!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/janusz-korwin-mikke-grozi-nam-totalitaryzm-duda-nas-uratowal,96900.html" title="Janusz Korwin-Mikke: Grozi nam totalitaryzm, Duda nas uratował!!!">Mikke: Grozi nam totalitaryzm, Duda nas uratował!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/jedz-szparagi-i-schodz-z-wagi,93425.html" class="tile-large-img-container" title="Jedz szparagi i 'schodź' z wagi!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szparagi_publicdomain-250x140.jpg
"
         alt="Jedz szparagi i 'schodź' z wagi!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jedz-szparagi-i-schodz-z-wagi,93425.html" title="Jedz szparagi i 'schodź' z wagi!!!">Jedz szparagi i 'schodź' z wagi!!!                     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/prof-dudek-pis-nie-moze-byc-juz-niczego-pewnym,96899.html" class="tile-large-img-container" title="Prof. Dudek: PiS nie może być już niczego pewnym">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/antoni_dudek_youtube_trwam-250x140.jpg
"
         alt="Prof. Dudek: PiS nie może być już niczego pewnym" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prof-dudek-pis-nie-moze-byc-juz-niczego-pewnym,96899.html" title="Prof. Dudek: PiS nie może być już niczego pewnym">Prof. Dudek: PiS nie może być już niczego pewnym</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/marcin-wolski-dla-frondy-krok-do-tylu-a-potem-naprzod,96857.html" class="tile-large-img-container" title="Marcin Wolski dla Frondy: Krok do tyłu, a potem naprzód!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wolski_marcin_w_tyle_wizji_tvp-250x140.jpg
"
         alt="Marcin Wolski dla Frondy: Krok do tyłu, a potem naprzód!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/marcin-wolski-dla-frondy-krok-do-tylu-a-potem-naprzod,96857.html" title="Marcin Wolski dla Frondy: Krok do tyłu, a potem naprzód!!!">Wolski: Krok do tyłu, a potem naprzód!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kochasz-swoje-dziecko-to-przestan-je-truc,93530.html" class="tile-large-img-container" title="Kochasz swoje dziecko? To przestań je truć!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/90238ru203iojhf2378yr-250x140.jpg
"
         alt="Kochasz swoje dziecko? To przestań je truć!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kochasz-swoje-dziecko-to-przestan-je-truc,93530.html" title="Kochasz swoje dziecko? To przestań je truć!!!">Kochasz swoje dziecko? To przestań je truć!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/rosja-chce-sankcji-dla-polski-bo-niszczymy-ich-towar-eksportowy-komunistyczne-pomniki,96897.html" class="tile-large-img-container" title="Rosja chce sankcji dla Polski, bo niszczymy ich towar eksportowy – komunistyczne pomniki">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pomnikradziecki-sfu-wiki-cc30-putin-kremlinru-wiki-cc40-250x140.jpg
"
         alt="Rosja chce sankcji dla Polski, bo niszczymy ich towar eksportowy – komunistyczne pomniki" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rosja-chce-sankcji-dla-polski-bo-niszczymy-ich-towar-eksportowy-komunistyczne-pomniki,96897.html" title="Rosja chce sankcji dla Polski, bo niszczymy ich towar eksportowy – komunistyczne pomniki">Rosja chce sankcji dla Polski za niszczenie pomników</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/odrobacz-sie-oto-najlepszy-sposob,93465.html" class="tile-large-img-container" title="Odrobacz się - oto najlepszy sposób">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/soybean_cyst_nematode_and_egg_sem-250x140.jpg
"
         alt="Odrobacz się - oto najlepszy sposób" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/odrobacz-sie-oto-najlepszy-sposob,93465.html" title="Odrobacz się - oto najlepszy sposób">Odrobacz się - oto najlepszy sposób</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/bronislaw-wildstein-dla-frondy-weto-prezydenta-przyniesie-jedynie-przedluzenie-awantury,96852.html" class="tile-large-img-container" title="Bronisław Wildstein dla Frondy: Weto prezydenta przyniesie jedynie przedłużenie awantury">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/bronislaw_wildstein_youtube_134434-250x140.jpg
"
         alt="Bronisław Wildstein dla Frondy: Weto prezydenta przyniesie jedynie przedłużenie awantury" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/bronislaw-wildstein-dla-frondy-weto-prezydenta-przyniesie-jedynie-przedluzenie-awantury,96852.html" title="Bronisław Wildstein dla Frondy: Weto prezydenta przyniesie jedynie przedłużenie awantury">Wildstein:Weto PAD to tylko przedłużenie awantury    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/nie-do-wiary-kosiniak-kamysz-chce-obchodzic-miesiecznice-prezydenckiego-weta,96896.html" class="tile-large-img-container" title="NIE DO WIARY! Kosiniak-Kamysz chce obchodzić miesięcznice prezydenckiego weta">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kosiniak-kamysz-piotr-drabik-flickr-ccby20-250x140.jpg
"
         alt="NIE DO WIARY! Kosiniak-Kamysz chce obchodzić miesięcznice prezydenckiego weta" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/nie-do-wiary-kosiniak-kamysz-chce-obchodzic-miesiecznice-prezydenckiego-weta,96896.html" title="NIE DO WIARY! Kosiniak-Kamysz chce obchodzić miesięcznice prezydenckiego weta">Kosiniak-Kamysz chce obchodzić miesięcznice weta!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/nie-pijesz-piwa-to-blad-poznaj-jego-sekrety,93466.html" class="tile-large-img-container" title="Piwo trzeba pić!!! To nektar zdrowia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/piwo-pixabay-cc0-250x140.jpg
"
         alt="Piwo trzeba pić!!! To nektar zdrowia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/nie-pijesz-piwa-to-blad-poznaj-jego-sekrety,93466.html" title="Piwo trzeba pić!!! To nektar zdrowia">Piwo trzeba pić!!! To nektar zdrowia</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/zagraniczne-media-o-decyzji-prezydenta-tego-sie-nie-spodziewano,96869.html" class="tile-large-img-container" title="Zagraniczne media o decyzji prezydenta: Tego się nie spodziewano">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/duda-yt-prezydentpl-250x140.jpg
"
         alt="Zagraniczne media o decyzji prezydenta: Tego się nie spodziewano" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zagraniczne-media-o-decyzji-prezydenta-tego-sie-nie-spodziewano,96869.html" title="Zagraniczne media o decyzji prezydenta: Tego się nie spodziewano">Zagraniczne media o decyzji prezydenta</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/po-owocach-ich-znamy-rekordowo-niskie-bezrobocie-za-rzadow-pis,96895.html" class="tile-large-img-container" title="Po owocach ich znamy! Rekordowo niskie bezrobocie za rządów PiS!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/mateusz_morawiecki_fot_twitter_kprm-250x140.jpg
"
         alt="Po owocach ich znamy! Rekordowo niskie bezrobocie za rządów PiS!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/po-owocach-ich-znamy-rekordowo-niskie-bezrobocie-za-rzadow-pis,96895.html" title="Po owocach ich znamy! Rekordowo niskie bezrobocie za rządów PiS!">Po owocach ich znamy! Rekordowo niskie bezrobocie!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ale-pyszne-szparagi-w-szynce-parmenskiej-z-jajkiem,93433.html" class="tile-large-img-container" title="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szparagi_google-250x140.jpg
"
         alt="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ale-pyszne-szparagi-w-szynce-parmenskiej-z-jajkiem,93433.html" title="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!">ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!   </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/chrzanic-to-na-zdrowie-oto-zdrowotna-bomba,96894.html" class="tile-large-img-container" title="Chrzanić to!!!... na zdrowie! Oto zdrowotna bomba">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kren_verkauf-250x140.jpg
"
         alt="Chrzanić to!!!... na zdrowie! Oto zdrowotna bomba" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/chrzanic-to-na-zdrowie-oto-zdrowotna-bomba,96894.html" title="Chrzanić to!!!... na zdrowie! Oto zdrowotna bomba">Chrzanić to!!!... na zdrowie! Oto antyrakowa bomba</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/witold-gadowski-dla-frondy-prezydent-stanal-po-stronie-kasty-sedziowskiej-zapomnial-kto-go-wybral,96850.html" class="tile-large-img-container" title="Witold Gadowski dla Frondy: Prezydent stanął po stronie kasty sędziowskiej. Zapomniał, kto go wybrał">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/gadowski_witold_wartorozmawia%C4%87-250x140.jpg
"
         alt="Witold Gadowski dla Frondy: Prezydent stanął po stronie kasty sędziowskiej. Zapomniał, kto go wybrał" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/witold-gadowski-dla-frondy-prezydent-stanal-po-stronie-kasty-sedziowskiej-zapomnial-kto-go-wybral,96850.html" title="Witold Gadowski dla Frondy: Prezydent stanął po stronie kasty sędziowskiej. Zapomniał, kto go wybrał">W. Gadowski: Prezydent zapomniał, kto go wybrał</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/seler-zabija-86-proc-komorek-raka-watroby-i-pluc-1,93414.html" class="tile-large-img-container" title="Seler zabija 86 proc. komórek raka wątroby i płuc!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/seler_rak_fot_pixabay%3B_destroyer_of_destructions-250x140.jpg
"
         alt="Seler zabija 86 proc. komórek raka wątroby i płuc!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/seler-zabija-86-proc-komorek-raka-watroby-i-pluc-1,93414.html" title="Seler zabija 86 proc. komórek raka wątroby i płuc!">Seler zabija 86 proc. komórek raka wątroby i płuc!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/prezydent-podpisal-nowelizacje-prawa-o-ustroju-sadow-powszechnych,96890.html" class="tile-large-img-container" title="STAŁO SIĘ! Sądy Powszechne zreformowane!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/andrzej_duda_podpisuje_fot_prezydentpl-250x140.jpg
"
         alt="STAŁO SIĘ! Sądy Powszechne zreformowane!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prezydent-podpisal-nowelizacje-prawa-o-ustroju-sadow-powszechnych,96890.html" title="STAŁO SIĘ! Sądy Powszechne zreformowane!!!">STAŁO SIĘ! Sądy Powszechne zreformowane!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kornel-morawiecki-prezydent-zrobil-zle,96841.html" class="tile-large-img-container" title="Kornel Morawiecki: Prezydent zrobił źle! ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kornelmorawiecki-komitet_wyborczy_kornela_morawieckiego-wiki-cc30-250x140.jpg
"
         alt="Kornel Morawiecki: Prezydent zrobił źle! " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kornel-morawiecki-prezydent-zrobil-zle,96841.html" title="Kornel Morawiecki: Prezydent zrobił źle! ">Kornel Morawiecki: Prezydent zrobił źle!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/rzodkiewka-chrupiaca-na-cieplo,93316.html" class="tile-large-img-container" title="Rzodkiewka chrupiąca 'na ciepło'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rzodkiew_pixabay-250x140.jpg
"
         alt="Rzodkiewka chrupiąca 'na ciepło'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rzodkiewka-chrupiaca-na-cieplo,93316.html" title="Rzodkiewka chrupiąca 'na ciepło'">Rzodkiewka chrupiąca 'na ciepło'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/bogdanski-prezydent-odebral-polityczna-lekcje,96877.html" class="tile-large-img-container" title="Bogdański: Prezydent odebrał polityczną lekcję">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/duda-maciejbiedrzycki-kprp-250x140.jpg
"
         alt="Bogdański: Prezydent odebrał polityczną lekcję" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/bogdanski-prezydent-odebral-polityczna-lekcje,96877.html" title="Bogdański: Prezydent odebrał polityczną lekcję">Bogdański: Prezydent odebrał polityczną lekcję</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-kasztany-wylecza-cie-z-reumatyzmu,93287.html" class="tile-large-img-container" title="Cudowne kasztany! Wyleczą Cię z reumatyzmu!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kasztany-250x140.jpg
"
         alt="Cudowne kasztany! Wyleczą Cię z reumatyzmu!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-kasztany-wylecza-cie-z-reumatyzmu,93287.html" title="Cudowne kasztany! Wyleczą Cię z reumatyzmu!">Cudowna moc kasztanów: Wyleczą z reumatyzmu!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/na-drodze-do-silnej-wladzy,96880.html" class="tile-large-img-container" title="Na drodze do silnej władzy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/duda_belka_kprp_biedrzycki-250x140.jpg
"
         alt="Na drodze do silnej władzy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/na-drodze-do-silnej-wladzy,96880.html" title="Na drodze do silnej władzy">Na drodze do silnej władzy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/konstytucjonalista-zakowski-obraza-zwolennikow-reformy-sadownictwa,96893.html" class="tile-large-img-container" title="‘Konstytucjonalista’ Żakowski obraża zwolenników reformy sądownictwa!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/zakowski_jacek-250x140.jpg
"
         alt="‘Konstytucjonalista’ Żakowski obraża zwolenników reformy sądownictwa!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/konstytucjonalista-zakowski-obraza-zwolennikow-reformy-sadownictwa,96893.html" title="‘Konstytucjonalista’ Żakowski obraża zwolenników reformy sądownictwa!">Żakowski obraża zwolenników reformy!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/narodowcy-do-premier-szydlo-o-zakaz-finansowania-dla-sorosa-przewrotu-w-polsce,96885.html" class="tile-large-img-container" title="Narodowcy do premier Szydło o zakaz finansowania dla Sorosa 'przewrotu' w Polsce">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/soros_fot._niccol%C3%B2_caranti%2C_lic._cc_by_3.0_via_wikipedia-250x140.jpg
"
         alt="Narodowcy do premier Szydło o zakaz finansowania dla Sorosa 'przewrotu' w Polsce" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/narodowcy-do-premier-szydlo-o-zakaz-finansowania-dla-sorosa-przewrotu-w-polsce,96885.html" title="Narodowcy do premier Szydło o zakaz finansowania dla Sorosa 'przewrotu' w Polsce">ONR do premier Szydło o zakaz finansowania 'przewrotu'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/syrop-z-sosny-twoj-sprzymierzeniec-w-walce-z-przeziebieniami,93302.html" class="tile-large-img-container" title="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sosna_pixabay-250x140.jpg
"
         alt="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/syrop-z-sosny-twoj-sprzymierzeniec-w-walce-z-przeziebieniami,93302.html" title="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!">Syrop z sosny - Pijesz i przeziębienie Ci nie straszne</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/polacy-wail-awad-i-karim-labidi-scigani-za-terroryzm,96881.html" class="tile-large-img-container" title="'Polacy' - Wail Awad i Karim Labidi ścigani za terroryzm!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/isis_kajdanki-250x140.jpg
"
         alt="'Polacy' - Wail Awad i Karim Labidi ścigani za terroryzm!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/polacy-wail-awad-i-karim-labidi-scigani-za-terroryzm,96881.html" title="'Polacy' - Wail Awad i Karim Labidi ścigani za terroryzm!!!">'Polacy' Wail Awad i Karim Labidi ścigani za terroryzm</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/margaryne-wyrzuc-przez-okno-w-jej-skladzie-sa-substancje-rakotworcze,93251.html" class="tile-large-img-container" title="Margarynę wyrzuć przez okno! W jej składzie są substancje rakotwórcze">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/trumna_margaryna_wikipedia_slajder-250x140.jpg
"
         alt="Margarynę wyrzuć przez okno! W jej składzie są substancje rakotwórcze" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/margaryne-wyrzuc-przez-okno-w-jej-skladzie-sa-substancje-rakotworcze,93251.html" title="Margarynę wyrzuć przez okno! W jej składzie są substancje rakotwórcze">Margarynę wyrzuć przez okno! Jest rakotwórcza</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/macierewicz-rzad-nie-cofnie-sie-z-drogi-reform-wymiaru-sprawiedliwosci,96875.html" class="tile-large-img-container" title="Macierewicz: Rząd nie cofnie się z drogi reform wymiaru sprawiedliwości">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/antoni_macierewicz_flickr_dom_publ-250x140.jpg
"
         alt="Macierewicz: Rząd nie cofnie się z drogi reform wymiaru sprawiedliwości" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/macierewicz-rzad-nie-cofnie-sie-z-drogi-reform-wymiaru-sprawiedliwosci,96875.html" title="Macierewicz: Rząd nie cofnie się z drogi reform wymiaru sprawiedliwości">Macierewicz: Rząd nie wycofa się z reformy sądownictwa</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/jerzy-bukowski-dekalog-polityka,96882.html" class="tile-large-img-container" title="Jerzy Bukowski: Dekalog polityka">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/bukowski_djf293ri-250x140.jpg
"
         alt="Jerzy Bukowski: Dekalog polityka" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jerzy-bukowski-dekalog-polityka,96882.html" title="Jerzy Bukowski: Dekalog polityka">Bukowski: Dekalog polityka</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/glos-z-usa-zaskakujacy-ruch-prezydenta,96879.html" class="tile-large-img-container" title="Głos z USA: Zaskakujący ruch prezydenta">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/gazeta_prasa_pixabay_2994-250x140.jpg
"
         alt="Głos z USA: Zaskakujący ruch prezydenta" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/glos-z-usa-zaskakujacy-ruch-prezydenta,96879.html" title="Głos z USA: Zaskakujący ruch prezydenta">Głos z USA: Zaskakujący ruch prezydenta</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/dodatkowego-posiedzenia-sejmu-jednak-nie-bedzie,96878.html" class="tile-large-img-container" title="Dodatkowego posiedzenia Sejmu jednak nie będzie?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/gosowaniw_nad_krs_sejm-250x140.jpg
"
         alt="Dodatkowego posiedzenia Sejmu jednak nie będzie?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dodatkowego-posiedzenia-sejmu-jednak-nie-bedzie,96878.html" title="Dodatkowego posiedzenia Sejmu jednak nie będzie?">Dodatkowego posiedzenia Sejmu jednak nie będzie?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/taki-czosnek-wyglada-dziwnie-ale-to-bomba-zdrowotna,93231.html" class="tile-large-img-container" title="Taki czosnek wygląda dziwnie - ale to bomba zdrowotna">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/black_garlic_foodlista_wiki_ccbya_lekarz_pixacc00-250x140.jpg
"
         alt="Taki czosnek wygląda dziwnie - ale to bomba zdrowotna" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/taki-czosnek-wyglada-dziwnie-ale-to-bomba-zdrowotna,93231.html" title="Taki czosnek wygląda dziwnie - ale to bomba zdrowotna">Taki czosnek wygląda dziwnie - ale to bomba zdrowotna</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/prezydent-przyszlosc-naszej-ojczyzny-zalezy-od-solidnej-reformy-sadow,96872.html" class="tile-large-img-container" title="Prezydent: Przyszłość naszej ojczyzny zależy od solidnej reformy sądów">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/duda-maciejbiedrzycki-kprp1-250x140.jpg
"
         alt="Prezydent: Przyszłość naszej ojczyzny zależy od solidnej reformy sądów" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prezydent-przyszlosc-naszej-ojczyzny-zalezy-od-solidnej-reformy-sadow,96872.html" title="Prezydent: Przyszłość naszej ojczyzny zależy od solidnej reformy sądów">Duda: Przyszłość ojczyzny zależy od reformy sądów</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kuzmiuk-komisja-europejska-jawnie-wspiera-gazprom,96876.html" class="tile-large-img-container" title="Kuźmiuk: Komisja Europejska jawnie wspiera Gazprom">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kuzmiuk_zbigniew_zbigniewkuzmiukpl-250x140.jpg
"
         alt="Kuźmiuk: Komisja Europejska jawnie wspiera Gazprom" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kuzmiuk-komisja-europejska-jawnie-wspiera-gazprom,96876.html" title="Kuźmiuk: Komisja Europejska jawnie wspiera Gazprom">Kuźmiuk: Komisja Europejska jawnie wspiera Gazprom</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/ryszard-czarnecki-z-kim-sie-liczy-i-na-co-liczy-prezydent-duda,96865.html" class="tile-large-img-container" title="Ryszard Czarnecki dla Frondy: Z kim się liczy i na co liczy Prezydent Duda?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ryszard_czarnecki_tvp_screen-250x140.jpg
"
         alt="Ryszard Czarnecki dla Frondy: Z kim się liczy i na co liczy Prezydent Duda?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ryszard-czarnecki-z-kim-sie-liczy-i-na-co-liczy-prezydent-duda,96865.html" title="Ryszard Czarnecki dla Frondy: Z kim się liczy i na co liczy Prezydent Duda?">R. Czarnecki: Z kim się liczy i na co liczy Prezydent?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/andrzej-gwiazda-dla-frondy-posprzatac-po-prezydencie,96874.html" class="tile-large-img-container" title="Andrzej Gwiazda dla Frondy: Posprzątać po prezydencie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/gwiazda-250x140.jpg
"
         alt="Andrzej Gwiazda dla Frondy: Posprzątać po prezydencie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/andrzej-gwiazda-dla-frondy-posprzatac-po-prezydencie,96874.html" title="Andrzej Gwiazda dla Frondy: Posprzątać po prezydencie">Gwiazda: Posprzątać po prezydencie</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie,93206.html" class="tile-large-img-container" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie,93206.html" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/szydlo-chcemy-panstwa-prawa-a-nie-panstwa-prawnikow,96873.html" class="tile-large-img-container" title="Szydło: Chcemy państwa prawa, a nie państwa prawników!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szydlo-premier-flickr-ptracz-kprm-cc0-250x140.jpg
"
         alt="Szydło: Chcemy państwa prawa, a nie państwa prawników!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/szydlo-chcemy-panstwa-prawa-a-nie-panstwa-prawnikow,96873.html" title="Szydło: Chcemy państwa prawa, a nie państwa prawników!">Szydło: Nie traćcie wiary, naprawimy Polskę!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/w-zdrowej-rybie-zdrowy-tluszcz-zbuduje-twoj-mozg,93172.html" class="tile-large-img-container" title="W zdrowej rybie zdrowy tłuszcz - zbuduje twój mózg">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/932uirod0932uiht239utioj2f29iht-250x140.jpg
"
         alt="W zdrowej rybie zdrowy tłuszcz - zbuduje twój mózg" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/w-zdrowej-rybie-zdrowy-tluszcz-zbuduje-twoj-mozg,93172.html" title="W zdrowej rybie zdrowy tłuszcz - zbuduje twój mózg">W zdrowej rybie zdrowy tłuszcz - zbuduje twój mózg</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/czym-nie-zawracac-glowy-spowiednikowi-z-tego-sie-nie-spowiadaj,96871.html" class="tile-large-img-container" title="Czym nie zawracać głowy spowiednikowi? Z tego się nie spowiadaj!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/spowiedz-jeremy_weate_via_flickr-cc_2.0-wykadrowane-250x140.jpg
"
         alt="Czym nie zawracać głowy spowiednikowi? Z tego się nie spowiadaj!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czym-nie-zawracac-glowy-spowiednikowi-z-tego-sie-nie-spowiadaj,96871.html" title="Czym nie zawracać głowy spowiednikowi? Z tego się nie spowiadaj!">Czym nie zawracać głowy spowiednikowi?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/piatek-wiec-jemy-rybe-ale-blagam-nie-pange,93171.html" class="tile-large-img-container" title="Piątek, więc jemy rybę, ale błagam - nie pangę!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/83u2iroj329ur8i32-250x140.jpg
"
         alt="Piątek, więc jemy rybę, ale błagam - nie pangę!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/piatek-wiec-jemy-rybe-ale-blagam-nie-pange,93171.html" title="Piątek, więc jemy rybę, ale błagam - nie pangę!!!">Piątek, więc jemy rybę, ale błagam - nie pangę!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/bronislaw-wildstein-mozaika-karlowicza,96884.html" class="tile-large-img-container" title="Bronisław Wildstein: Mozaika Karłowicza">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jason_bourne-250x140.jpg
"
         alt="Bronisław Wildstein: Mozaika Karłowicza" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/bronislaw-wildstein-mozaika-karlowicza,96884.html" title="Bronisław Wildstein: Mozaika Karłowicza">Wildstein: Mozaika Karłowicza</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/szydlo-spotkanie-przebiegalo-w-bardzo-dobrej-atmosferze,96870.html" class="tile-large-img-container" title="Szydło: Spotkanie przebiegało w bardzo dobrej atmosferze">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/premierszydlo-ptracz-kprm-cc0-flickr-250x140.jpg
"
         alt="Szydło: Spotkanie przebiegało w bardzo dobrej atmosferze" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/szydlo-spotkanie-przebiegalo-w-bardzo-dobrej-atmosferze,96870.html" title="Szydło: Spotkanie przebiegało w bardzo dobrej atmosferze">Szydło: Spotkanie przebiegało w dobrej atmosferze</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/krzysztof-wyszkowski-dla-frondy-prezydent-pcha-sie-miedzy-ostrza-poteznych-szermierzy,96848.html" class="tile-large-img-container" title="Krzysztof Wyszkowski dla Frondy: Prezydent pcha się 'między ostrza potężnych szermierzy'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/krzysztof_wyszkowski_toronto-250x140.jpg
"
         alt="Krzysztof Wyszkowski dla Frondy: Prezydent pcha się 'między ostrza potężnych szermierzy'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/krzysztof-wyszkowski-dla-frondy-prezydent-pcha-sie-miedzy-ostrza-poteznych-szermierzy,96848.html" title="Krzysztof Wyszkowski dla Frondy: Prezydent pcha się 'między ostrza potężnych szermierzy'">Prezydent pcha się'między ostrza potężnych szermierzy' </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ateisci-ciagle-popelniaja-te-same-bledy-oto-one,96826.html" class="tile-large-img-container" title="Ateiści ciągle (!!!) popełniają TE SAME błędy. Oto one!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/my%C5%9Blenie_ateista_flickr-250x140.jpg
"
         alt="Ateiści ciągle (!!!) popełniają TE SAME błędy. Oto one!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ateisci-ciagle-popelniaja-te-same-bledy-oto-one,96826.html" title="Ateiści ciągle (!!!) popełniają TE SAME błędy. Oto one!">Ateiści ciągle (!!!) popełniają TE SAME błędy. Oto one!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/zawsze-tak-kisze-ogorki-smaczniej-juz-nie-mozna,93100.html" class="tile-large-img-container" title="Zawsze tak kiszę ogórki - smaczniej już nie można">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pickled-cucumbers-2201151_960_720-250x140.jpg
"
         alt="Zawsze tak kiszę ogórki - smaczniej już nie można" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zawsze-tak-kisze-ogorki-smaczniej-juz-nie-mozna,93100.html" title="Zawsze tak kiszę ogórki - smaczniej już nie można">Zawsze tak kiszę ogórki - smaczniej już nie można</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/jak-wyglada-wiecznosc-tak-mowil-o-niej-ks-kaczkowski,96849.html" class="tile-large-img-container" title="Jak wygląda wieczność? Tak mówił o niej ks. Kaczkowski">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jan_kaczkowski_yotubue_maksacjusz_tv-250x140.jpg
"
         alt="Jak wygląda wieczność? Tak mówił o niej ks. Kaczkowski" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jak-wyglada-wiecznosc-tak-mowil-o-niej-ks-kaczkowski,96849.html" title="Jak wygląda wieczność? Tak mówił o niej ks. Kaczkowski">Jak wygląda wieczność? Tak mówił o niej ks. Kaczkowski</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-szustak-wzruszajaco-do-rodzicow-ktorzy-stracili-dziecko-wasze-dziecko-zyje,96866.html" class="tile-large-img-container" title="O. Szustak wzruszająco do rodziców, którzy stracili dziecko: Wasze dziecko żyje!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szustak_dorodzicow_yt-250x140.jpg
"
         alt="O. Szustak wzruszająco do rodziców, którzy stracili dziecko: Wasze dziecko żyje!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-szustak-wzruszajaco-do-rodzicow-ktorzy-stracili-dziecko-wasze-dziecko-zyje,96866.html" title="O. Szustak wzruszająco do rodziców, którzy stracili dziecko: Wasze dziecko żyje!">O. Szustak do rodziców, którzy stracili dziecko</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/zwykly-ziemniak-masowym-morderca-tego-unikaj,93054.html" class="tile-large-img-container" title="Zwykły ziemniak... 'masowym mordercą' - TEGO unikaj">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/4985322023_aecdb48f53_b-250x140.jpg
"
         alt="Zwykły ziemniak... 'masowym mordercą' - TEGO unikaj" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zwykly-ziemniak-masowym-morderca-tego-unikaj,93054.html" title="Zwykły ziemniak... 'masowym mordercą' - TEGO unikaj">Zwykły ziemniak... 'masowym mordercą' - TEGO unikaj</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ogorek-kiszony-prawdzie-polskie-panaceum,93098.html" class="tile-large-img-container" title="Ogórek kiszony - prawdziwe polskie PANACEUM">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ogorki_kiszone_ogorek_fot_silar_cc30_wiki-250x140.jpg
"
         alt="Ogórek kiszony - prawdziwe polskie PANACEUM" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ogorek-kiszony-prawdzie-polskie-panaceum,93098.html" title="Ogórek kiszony - prawdziwe polskie PANACEUM">Ogórek kiszony - prawdziwe polskie PANACEUM</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/tak-nie-wolno-zniszczyc-kregoslup-bedziesz-kaleka,93103.html" class="tile-large-img-container" title="Tak nie wolno!!! Zniszczysz kręgosłup - będziesz kaleką">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/9823iur2r9ui23ojrifopjklng0294uit-250x140.jpg
"
         alt="Tak nie wolno!!! Zniszczysz kręgosłup - będziesz kaleką" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/tak-nie-wolno-zniszczyc-kregoslup-bedziesz-kaleka,93103.html" title="Tak nie wolno!!! Zniszczysz kręgosłup - będziesz kaleką">Tak nie wolno!!! Zniszczysz kręgosłup - będziesz kaleką</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ziemkiewicz-o-wecie-dudy-popre-partie-prezydenta,96836.html" class="tile-large-img-container" title="Ziemkiewicz o wecie Dudy: Poprę 'partię' Prezydenta">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ziemkiewicz_foto_youtube-250x140.jpg
"
         alt="Ziemkiewicz o wecie Dudy: Poprę 'partię' Prezydenta" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ziemkiewicz-o-wecie-dudy-popre-partie-prezydenta,96836.html" title="Ziemkiewicz o wecie Dudy: Poprę 'partię' Prezydenta">Ziemkiewicz o wecie Dudy: Poprę 'partię' Prezydenta</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/naturalny-cud-na-raka-kiedys-pili-ja-tylko-cesarze,93033.html" class="tile-large-img-container" title="Naturalny cud na raka - kiedyś pili ją tylko cesarze">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/biala_herbata_fot._ldfrancis%2C_cc0%3B_fot._selena_n.b.h.%2C_lic._cc20_flickr%2C_edit-250x140.jpg
"
         alt="Naturalny cud na raka - kiedyś pili ją tylko cesarze" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/naturalny-cud-na-raka-kiedys-pili-ja-tylko-cesarze,93033.html" title="Naturalny cud na raka - kiedyś pili ją tylko cesarze">Naturalny cud na raka - kiedyś pili ją tylko cesarze</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ateisci-sa-nudni-oto-jak-latwo-zwalczyc-ich-slabe-argumenty,96825.html" class="tile-large-img-container" title="Ateiści są nudni... Oto, jak łatwo zwalczyć ich słabe 'argumenty'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ch_darwin-emile_littr%C3%A9_by_andr%C3%A9_gill-250x140.jpg
"
         alt="Ateiści są nudni... Oto, jak łatwo zwalczyć ich słabe 'argumenty'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ateisci-sa-nudni-oto-jak-latwo-zwalczyc-ich-slabe-argumenty,96825.html" title="Ateiści są nudni... Oto, jak łatwo zwalczyć ich słabe 'argumenty'">Ateiści są nudni... Oto, jak łatwo ich zwalczyć</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/terlecki-uklad-zyskal-chwilowa-przewage-ale-poradzimy-sobie-z-tym,96868.html" class="tile-large-img-container" title="Terlecki: Układ zyskał chwilową przewagę, ale poradzimy sobie z tym">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/terlecki_ryszard_youtube1-250x140.jpg
"
         alt="Terlecki: Układ zyskał chwilową przewagę, ale poradzimy sobie z tym" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/terlecki-uklad-zyskal-chwilowa-przewage-ale-poradzimy-sobie-z-tym,96868.html" title="Terlecki: Układ zyskał chwilową przewagę, ale poradzimy sobie z tym">Terlecki: Układ zyskał chwilową przewagę, ale...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/tania-szynka-to-smierc-na-to-uwazaj,93031.html" class="tile-large-img-container" title="Tania szynka to śmierć - na to uważaj!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szynka_i3o4k4-250x140.jpg
"
         alt="Tania szynka to śmierć - na to uważaj!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/tania-szynka-to-smierc-na-to-uwazaj,93031.html" title="Tania szynka to śmierć - na to uważaj!!!">Tania szynka to śmierć - na to uważaj!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/staniszkis-atakuje-prezydent-nie-jest-intelektualista,96861.html" class="tile-large-img-container" title="Staniszkis atakuje: Prezydent nie jest intelektualistą">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/staniszkis_vod_tvp_screen-250x140.jpg
"
         alt="Staniszkis atakuje: Prezydent nie jest intelektualistą" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/staniszkis-atakuje-prezydent-nie-jest-intelektualista,96861.html" title="Staniszkis atakuje: Prezydent nie jest intelektualistą">Staniszkis atakuje: Duda nie jest intelektualistą</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/jerzy-bukowski-przewazyl-autorytet-zofii-romaszewskiej,96863.html" class="tile-large-img-container" title="Jerzy Bukowski: Przeważył autorytet Zofii Romaszewskiej?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/bukowsk_ihr32rh098riu-250x140.jpg
"
         alt="Jerzy Bukowski: Przeważył autorytet Zofii Romaszewskiej?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jerzy-bukowski-przewazyl-autorytet-zofii-romaszewskiej,96863.html" title="Jerzy Bukowski: Przeważył autorytet Zofii Romaszewskiej?">Bukowski: Przeważył autorytet Zofii Romaszewskiej?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/abp-gadecki-dziekuje-za-weto-prezydenta-ale-nadal-chce-reformy,96860.html" class="tile-large-img-container" title="Abp Gądecki dziękuje za weto prezydenta, ale nadal chce reformy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/gadecki-bialo-zielony-wiki-cc_4.0-250x140.jpg
"
         alt="Abp Gądecki dziękuje za weto prezydenta, ale nadal chce reformy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/abp-gadecki-dziekuje-za-weto-prezydenta-ale-nadal-chce-reformy,96860.html" title="Abp Gądecki dziękuje za weto prezydenta, ale nadal chce reformy">Abp Gądecki dziękuje za weto prezydenta</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/od-takiego-spowiednika-uciekaj-jak-najdalej,96846.html" class="tile-large-img-container" title="Od takiego spowiednika uciekaj jak najdalej!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/modlitwa-spowiedz-pixabay-cc0-250x140.jpg
"
         alt="Od takiego spowiednika uciekaj jak najdalej!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/od-takiego-spowiednika-uciekaj-jak-najdalej,96846.html" title="Od takiego spowiednika uciekaj jak najdalej!">Od takiego spowiednika uciekaj jak najdalej!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/gersdorf-skruszona-przeprasza-za-slowa-o-10-tys-zl-pensji,96858.html" class="tile-large-img-container" title="Gersdorf skruszona? Przeprasza za słowa o 10 tys. zł pensji">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/gersdorf-ytyt-250x140.jpg
"
         alt="Gersdorf skruszona? Przeprasza za słowa o 10 tys. zł pensji" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/gersdorf-skruszona-przeprasza-za-slowa-o-10-tys-zl-pensji,96858.html" title="Gersdorf skruszona? Przeprasza za słowa o 10 tys. zł pensji">Gersdorf skruszona? Przeprasza za słowa o 10 tys. zł</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
        
        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
        
    </div>
  

    <div class="content text-center">
        <div class="center-ad hidden-tablet hidden-phone">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_970x250_BTF -->
<ins class="adsbygoogle"
style="display:inline-block;width:970px;height:250px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1188466469/2665174349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
    </div>
</div>

            </div>
            
            <nav class="container footer-nav clearfix">
    <div class="hidden-phone hidden-small-tablet">
        <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

        <ul class="nav nav-separated pull-right">
            <li><a href="/regulamin">Regulamin</a></li>
            <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
            <li><a href="/kontakt">Kontakt</a></li>
            <li><a href="/reklama">Reklama</a></li>
        </ul>
    </div>
    <div class="hidden visible-phone visible-small-tablet text-center">
        <p>Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>
    </div>
</nav>

            
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <picture>
                <source srcset="/site_media/images/facebook.png" media="(min-width: 1024px)">
                <img src="/site_media/images/facebook.png" alt="facebook">
            </picture>

            <div class="fb-container">
                <div class="insert-likebox"></div>
                
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        
        

        

        <script   type="text/javascript" src="/site_media/js/lazysizes.9d330cd9bc7f.js" charset="utf-8"></script>
        <script   type="text/javascript" src="/site_media/js/geopattern.4d9a9181854b.js" charset="utf-8"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script type="text/javascript">
    $('.disqus-comment-count').bind('disqus-counts-loaded', function() {
        var obj = $(this);
        if (obj.text() == "0 Comments") {
            obj.text("");
        }
        obj.text(obj.text().replace(" Comments", ""));
        obj.text(obj.text().replace(" Comment", ""));
        if (obj.text() != "") {
            obj.parent().find("i").removeClass("hidden");
        }
    });

    var disqus_shortname = 'frondapl';

    // This is run once the counts.js file is loaded, but before the count-data.js files are loaded.
    function disqus_counts_loaded() {
      DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

      // Override the old displayCount() with a new one so we can attach our helper onto it.
      DISQUSWIDGETS.displayCount = function(arg) {
        DISQUSWIDGETS.old_displayCount(arg);
        $(".disqus-comment-count").trigger('disqus-counts-loaded');
      }
    }

    $.getScript('http://' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

        <script   type="text/javascript" src="/site_media/js/application.d3931c54fe5f.js" charset="utf-8"></script>

        

        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

        

        <div id="fb-root"></div>
<script>
    // enable likeboxes if not on mobile
    if (screen.width > 1024) {
        $(".insert-likebox").replaceWith('<div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>')
    }

    window.fbAsyncInit = function() {
        FB.init({
          //appId: '1391346324410907',
          version: 'v2.8',
          xfbml: true,
        });
        FB.Event.subscribe('xfbml.render', function(response) {
            // weird hack needed for hiding comment icon if there are no comments
            // since FB comment counts are being populated on JS side
            $(".fb-comments-count").each(function () {
                if (!$(this).hasClass("fb_comments_count_zero"))
                    $(this).parent().find("i").removeClass("hidden");
                else
                    $(this).addClass("hidden");
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js" async></script>

    



        
<script>
    var adToFix = document.getElementsByClassName("ad-sidebar-floatable")[0];
    var floatableStopper = document.getElementsByClassName("stop-floatable")[0];
    var resetAt = null;

    window.addEventListener("scroll",  function (e) {
        var relToWindow = $(adToFix).offset().top - $(window).scrollTop();
        var relWinStopper = $(floatableStopper).offset().top - $(window).scrollTop()
        var breakingHeight = $(adToFix).outerHeight()+20;
        var breakingPos = 10 + $(adToFix).css("padding-top").replace("px","");

        if (relToWindow <= 10) {
            if (resetAt == null) {
                resetAt = document.body.getBoundingClientRect().top;
                $(adToFix).addClass("fixed-top");
            }
        } else {
            if (resetAt != null) {
                $(adToFix).removeClass("fixed-top");
                resetAt = null;
            }
        }
        if (document.body.getBoundingClientRect().top > resetAt) {
            resetAt = null;
            $(adToFix).removeClass("fixed-top");
        }

        if (relWinStopper <= breakingHeight) {
            $(adToFix).css("top", -(breakingHeight-relWinStopper))
        } else {
            $(adToFix).css("top", 0);
        }
    });
</script>


        <!-- defered css -->
        <link href="/site_media/css/application.42dac9337c94.css" rel="stylesheet" type="text/css" />
        
    </body>
</html>
