<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Prawdziwe oblicze Rosji może naprawdę przerazić... | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="rosja, moskwa, putin, cywilizacja">

        <link rel="shortcut icon" href="/site_media/favicon.ico">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />

        <link href="/site_media/css/application.33062419ff31.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        
<meta property="og:title" content="Prawdziwe oblicze Rosji może naprawdę przerazić...">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/article/putin_youtube_12414u80io1rjkd.jpg">
<meta property="og:url" content="http://www.fronda.pl/a/prawdziwe-oblicze-rosji-moze-naprawde-przerazic,90374.html">


        <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121764058/Fronda-pl_750x300', [750, 300], 'div-gpt-ad-1465567572214-0').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250', [[750, 300], [1100, 250]], 'div-gpt-ad-1465567572214-1').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-1', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-2').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-2', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-3').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-3', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-4').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_300x600', [300, 600], 'div-gpt-ad-1465567572214-5').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1465567572214-6').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        <div class="clearfix">
            <div class="container clearfix text-center hidden-phone">
                <span class="small-info">reklama</span>

<!-- /121764058/Fronda-pl-1100x250 -->
<div id='div-gpt-ad-1465567572214-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-1'); });
</script>
</div>


            </div>

            <nav class="container user-nav clearfix">
                <ul class="nav nav-separated pull-right">
                    
                    <li><a href="/profil/zaloguj">logowanie</a></li>
                    <li><a href="/profil/register">rejestracja</a></li>
                    
                </ul>
            </nav>

            <header class="container page-header clearfix">
                <div class="content content-30 img-scale-with-grid">
                    <a href="/">
                        <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
                    </a>
                </div>

                <div class="content content-70 hidden-phone">
                    <div class="content content-25 hidden-tablet">
                        <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
                        <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div>
                        <!-- <div class="fb-like" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div> -->
                    </div>

                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/przez-boga-do-czlowieka-przez-czlowieka-do-boga/aborcza-maci-chcac-odwolania-wiceministra-a-stepkowskiego,45520.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/putin_youtube_12414u80io1rjkd-130x90.jpg" alt="Prawdziwe oblicze Rosji może naprawdę przerazić..." class="hidden-tablet"> -->
                                Aborcza mąci chcąc odwołania wiceministra A. Stępkowskiego
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/na-chlopski-rozum-czyli-o-frankowiczach,45503.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/putin_youtube_12414u80io1rjkd-130x90.jpg" alt="Prawdziwe oblicze Rosji może naprawdę przerazić..." class="hidden-tablet"> -->
                                Na chłopski rozum… Czyli o „frankowiczach”
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/epoka-grzechu-wobec-boga-stworcy,45484.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/putin_youtube_12414u80io1rjkd-130x90.jpg" alt="Prawdziwe oblicze Rosji może naprawdę przerazić..." class="hidden-tablet"> -->
                                Epoka grzechu wobec Boga Stwórcy
                            </h3>
                        </a>
                    </article>
                    

                    
                </div>
            </header>

            <nav class="container main-nav clearfix">
                <ul class="nav pull-left">
                    <!-- <li><a href="/nasz-ekran.html">Nasz Ekran</a></li> -->
                    <li><a href="/c/wiadomosci,1.html">Informacje</a></li>
                    <!-- <li><a href="/opinie.html">Opinie</a></li> -->
                    <li><a href="/blogi/wszystkie-wpisy.html">Blogi</a></li>
                    <li><a href="/forum">Forum</a></li>
                    <!-- <li><a href="/">Razem TV</a></li> -->
                    <li><a href="http://www.galeriahandlowafronda.pl" target="_blank">Galeria Handlowa</a></li>
                    <li><a href="http://warsawhostelcentrum.pl/">Hostel Centrum</a></li>
                    <li><a href="/modlmy-sie">Modlitewnik</a></li>
                    <!-- <li><a href="/">Kuchnia Klasztorna</a></li> -->
                    <li><a href="http://www.hollandhouse.pl/pokoje/rooms">Holland House</a></li>
                    <li><a href="http://www.fort24.pl/">Wojny magazynowe</a></li>
                </ul>
                <form action="/szukaj" method="get" class="hidden-phone hidden-tablet">
                    <input type="hidden" name="cx" value="partner-pub-3000582343842169:1778531132">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" placeholder="wyszukaj" class="pull-right" name="q" value="">
                </form>
            </nav>

            <nav class="container sub-main-nav hidden-phone hidden-tablet clearfix">
                <ul class="nav nav-separated border-bottom pull-left">

                
                    
                    <li><a href="/c/islam,24.html">Islam</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">Kogiel Magiel</a></li>
                    
                    <li><a href="/c/kosciol,21.html">Kościół</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">Nawrócenia</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">Rosja</a></li>
                    
                    <li><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></li>
                    
                

                <!-- 

                 -->
                </ul>
            </nav>

            <div class="container clearfix">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_970x250_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/2665174349"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


                
<div class="article-view clearfix">
    <div class="latest-articles content border-bottom hidden-phone">
        <a href="#" class="carousel-prev">&lsaquo;</a>

        <div class="content last-articles carousel clearfix">
            <div class="content clearfix">
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/rosyjski-agent-wplywu-stoi-za-protestem-polakow,90340.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/konsulat-%C5%82uck-ministry_of_foreign_affairs_of_the_republic_of_poland-flickr-ccbynd20-215x100.jpg" alt="Rosyjski agent wpływu stoi za protestem 'Polaków' " class="bordered scale-with-grid">

                        <h4>Rosyjski agent wpływu stoi za protestem 'Polaków'      </h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/rosja-pozwana-przed-trybunal-praw-czlowieka,90275.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/putin_youtube_12414u80io1rjkd-215x100.jpg" alt="Rosja pozwana przed Trybunał Praw Człowieka" class="bordered scale-with-grid">

                        <h4>Rosja pozwana przed Trybunał Praw Człowieka</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/ukraina-zawieszenie-broni,90254.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/ukraina-up9-wiki-cc30-215x100.jpg" alt="Ukraina: Zawieszenie broni" class="bordered scale-with-grid">

                        <h4>Ukraina: Zawieszenie broni</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/rosja-boi-sie-miedzymorza,90200.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/ukraina_miedzymorze_-1234-215x100.jpg" alt="To dobry znak - Rosja panicznie boi się Międzymorza" class="bordered scale-with-grid">

                        <h4>To dobry znak - Rosja panicznie boi się ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/sb-ukrainy-rosja-mogla-stac-za-atakiem-na-konsulat,90163.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/rpg26-sergeev_pavel-wiki-cc0-215x100.jpg" alt="SB Ukrainy: Rosja mogła stać za atakiem na konsulat!" class="bordered scale-with-grid">

                        <h4>SB Ukrainy: Rosja mogła stać za atakiem ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/ambasador-ukrainy-to-atak-na-stosunki-ukrainsko-polskie,90154.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/polska_ukraina_flaga-215x100.jpg" alt="Ambasador Ukrainy: To atak na stosunki ukraińsko-polskie!" class="bordered scale-with-grid">

                        <h4>Ambasador Ukrainy:To atak na stosunki ukraińsko-polskie</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/putin-szuka-pretekstu-do-rozpoczecia-wyscigu-zbrojen-rosji-znow-przeszkadza,90094.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/ruskiczolg-vitaly_v._kuzmin-wiki-cc40-putin-kremlinru-wiki-cc30-215x100.jpg" alt="Putin szuka pretekstu do rozpoczęcia wyścigu zbrojeń? Rosji znów przeszkadza..." class="bordered scale-with-grid">

                        <h4>Putin szuka pretekstu do rozpoczęcia wyścigu zbrojeń?</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/george-patton-rosja-wyssala-krew-z-polski-pozwolilismy-silom-czyngis-chana-wejsc-do-europy,90048.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/georgepatton_93u40i-215x100.jpg" alt="George Patton: Rosja wyssała krew z Polski. Pozwoliliśmy siłom Czyngis-chana wejść do Europy" class="bordered scale-with-grid">

                        <h4>Gen. Patton: Rosja wyssała krew z Polski</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/ziec-trumpa-w-objeciach-rosyjskiego-niedzwiedzia,90082.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/putin_niedzwiedz_trump_yt_wiki-215x100.jpg" alt="Zięć Trumpa w objęciach rosyjskiego niedźwiedzia" class="bordered scale-with-grid">

                        <h4>Zięć Trumpa w objęciach rosyjskiego niedźwiedzia</h4>
                    </a>
                </article>
                
            </div>
        </div>

        <a href="#" class="carousel-next">&rsaquo;</a>
    </div>

    <div class="content content-70 phone-100">
        <div class="content clearfix text-center hidden-phone">
            <span class="small-info">reklama</span>

<style type="text/css">
.adslot_5 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_5 { width: 750px; height: 100px; } }
</style>
<!-- op01-fronda.pl_720x100_R1 -->
<ins class="adsbygoogle adslot_5"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/5478837389"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

        </div>

        
        <h1>Prawdziwe oblicze Rosji może naprawdę przerazić...</h1>

        <div class="clearfix">

            <div class="pull-left"><div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Prawdziwe oblicze Rosji może naprawdę przerazić...');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>
</div>

        </div>

        <article class="article article-wide article-content">
            <div class="headline">
                
                <figure class="pull-left slider-image clearfix">
                    
                    <img src="/site_media/media/uploads/article/.thumbnails/putin_youtube_12414u80io1rjkd-684x310.jpg" alt="Prawdziwe oblicze Rosji może naprawdę przerazić..." class="bordered scale-with-grid">
                    

                    
                    <figcaption>Fot. Youtube</figcaption>
                    
                </figure>
                

                <span class="small-info">reklama</span>

<style type="text/css">
.adslot_6 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_6 { width: 750px; height: 120px; } }
</style>
<!-- op01-fronda.pl_720x120_R1 -->
<ins class="adsbygoogle adslot_6"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/6955545269"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


                
            </div>

            <p><strong>Rosja pretenduje do miana obrońcy tradycyjnych wartości. Jak się one mają na jej własnym podwórku, widać choćby z przekazów w mediach państwowych. Poniżej garść cytatów z telewizji centralnej i regionalnych Rosji:</strong></p>
<p>• Rosja zajmuje pierwsze miejsce na świecie pod względem liczby zabójstw politycznych.</p>
<p>• Rosja jest na pierwszym miejscu pod względem liczby rozwodów.</p>
<p>• Rosja znalazła się na pierwszym miejscu na świecie pod względem liczby zabójstw wśród młodzieży.Liderską pozycję Rosji w tym czarnym rankingu naukowcy wiążą nie tylko z ogólnym wzrostem przestępczości, lecz także z brakiem w państwie polityki młodzieżowej.</p>
<p>• W wypadkach drogowych w Rosji co roku ginie dwa razy więcej osób niż w innych krajach rozwiniętych.</p>
<p>• Według statystyk liczby samobójstw dzieci Rosja zajmuje pierwsze miejsce w Europie.<br>Tylko w ostatnich trzech latach samobójstwo popełniło półtora tysiąca dzieci.<br>Dmitrij Miedwiedew: „1 292 dzieci zginęło z rąk morderców”.</p>
<p>• Rosja uplasowała się na pierwszym miejscu na świecie pod względem konsumpcji heroiny.</p>
<p>• Trzy miliony Rosjan cierpi z powodu alkoholizmu, ponad milion z nich ukrywa swoją chorobę.</p>
<p>• Ogólnie rzecz biorąc sytuacja nadal jest bliska katastrofy.</p>
<p>• Mieszkańców Rosji niszczy wódka, papierosy, narkotyki i aborcje. Problem dotyczy już milionów. Pierwsze miejsce wśród bezpośrednich przyczyn zgonów zajmuje oczywiście alkohol. Wskutek jego przedawkowania umiera 50 tysięcy osób rocznie. Na drugim i trzecim miejscu znajdują się zabójstwa i samobójstwa – po 40 tysięcy zgonów rocznie. Nawiasem mówiąc, wódka też ma w tym swój udział. Na czwartym miejscu są narkotyki – 30 tysięcy zejść śmiertelnych. Na piątym wypadki drogowe – 24 tysiące zgonów. Papierosy nie zabijają, ale nadwerężają zdrowie, liczba chorych może sięgać 300 tysięcy osób. Wielkim wrogiem demografii jest aborcja. Przerywana jest co druga ciąża, co daje rocznie milion zabitych istnień ludzkich.</p>
<p>• Liczba ofiar pijackich awantur, pożarów, bójek i zabójstw zbliża się do miliona osób rocznie. Czyli z mapy Rosji z powodu alkoholu co roku znika miasto wielkości, powiedzmy, Kazania. Z innych strasznych statystyk: w Rosji notuje się 200 dziennie, tj. ponad 70 tysięcy rocznie, zaginionych bez wieści. Według danych MSW poszukiwanych jest 120 tysięcy osób. To znaczy, że co roku znika ludność całego miasta.</p>
<p>• Rosja znalazła się na pierwszym miejscu na świecie pod względem liczby ofiar katastrof lotniczych w tym roku. 119 osób, 8 samolotów. Trzeba pamiętać, że żadne dochodzenie, począwszy od wydarzeń w Surgucie 1 stycznia, nie zostało doprowadzone do końca.</p>
<p>• Rosja zajmuje pierwsze miejsce wśród dostawców niewolników seksualnych.</p>
<p>• Corocznie z Rosji, krajów WNP i Europy Środkowej wywozi się tylko do Stanów Zjednoczonych do 50 tysięcy kobiet i dziewczynek. Zmuszane są do prostytucji i niewolniczej pracy.</p>
<p>• Rosja jest liderem w Europie pod względem zabójstw wśród młodzieży.</p>
<p>• Według ONZ Rosja znalazła się w pierwszej piątce państw borykających się z problemem agresji dziecięcej.</p>
<p>• Pod względem umiejętności szkolnych uczniów Rosja zajmuje 43. miejsce na świecie na 65 możliwych.</p>
<p>• Rosja znalazła się na pierwszym miejscu na świecie pod względem wywozu podejrzanego kapitału.</p>
<p>• Zwalczenie korupcji w Rosji jest niemożliwe – oświadczył Dmitrij Miedwiediew w wywiadzie dla gazety „Wiedomosti”.</p>
<p>• Konferencja prasowa prezydenta Federacji Rosyjskiej W. Putina: „A jednak nadal kradniemy. Jest to taka tradycja”.</p>
<p>• Deputowany Dumy Państwowej Giennadij Ziuganow (KPRF): „W ostatnich latach liczba mieszkań do remontu i starych wzrosła u nas prawie pięciokrotnie”.</p>
<p>• Coraz więcej osób mieszka w zdewastowanych domach, w których nie mogą się wykąpać ani skorzystać z toalety, i na dodatek płacą zawyżone rachunki.</p>
<p>• Władimir Putin na spotkaniu w Kremlu: „W okolicach BAM-u [bajkalsko-amurska magistrala] żyją ludzie, którzy od czasu budowy BAM-u są pozostawieni praktycznie bez mieszkania, mieszkają w tymczasowych schroniskach, których nawet oficjalnie nie uznaje się za mieszkania. Ponadto nie ma możliwości umieścić ich na liście oczekujących na mieszkanie, ponieważ zamieszkują pomieszczenia niebędące pod względem formalno-prawnym mieszkaniami”.</p>
<p>• Obecnie w Rosji żyje około miliona dzieci, które są od urodzenia bezdomne.</p>
<p>• Oficjalnie szacuje się, że w Rosji mieszka dziś 260 tysięcy dzieci sierot. Szacunki nieoficjalne mówią o co najmniej 700 tysiącach sierot. Więcej niż po wojnie ojczyźnianej [II wojnie światowej]. Działa około 1 500 domów dziecka.</p>
<p>• Według ostatnich danych około 20 procent mieszkańców Rosji żyje poniżej granicy ubóstwa. Rosja ustanowiła rekord nierówności w dochodach ludności. Inaczej mówiąc, mamy bodaj największą na świecie różnicę między najbiedniejszymi a najbogatszymi.</p>
<p>• Żywność rosyjska znajduje się w trójce liderów światowych pod względem wzrostu cen.</p>
<p>• Wyniki światowego badania: „W prowadzonym przez 30 lat i obejmującym 90 procent mieszkańców Ziemi rankingu szczęścia Rosja, nie do uwierzenia, znajduje się obok Nigerii i Iraku”.</p>
<p><em><strong>emde/<a href="http://jagiellonia.org/prawdziwa-rosja/">Jagiellonia.org</a></strong></em></p>

            

            <small>2.04.2017, 15:00</small>

            <ul class="nav nav-tags clearfix">
                
                <li><a href="/t/rosja,5876.html">rosja</a></li>
                
                <li><a href="/t/moskwa,4248.html">moskwa</a></li>
                
                <li><a href="/t/putin,5618.html">putin</a></li>
                
                <li><a href="/t/cywilizacja,1116.html">cywilizacja</a></li>
                
            </ul>

            
            <div class="related-articles">
                
                <article>
                    <a href="/a/czarnecki-dezinformacja-a-la-kreml-ponadczasowa-i-ponadustrojowa,90380.html">
                        <h4>
                            <img src="/site_media/media/uploads/.thumbnails/moskwa_youtube_-190x100.jpg" alt="Czarnecki: Dezinformacja a la Kreml: ponadczasowa i ponadustrojowa">
                            Dezinformacja a la Kreml: ponadczasowa i ponadustrojowa
                        </h4>
                    </a>
                </article>
                
                <article>
                    <a href="/a/george-friedman-polska-bedzie-potega-spelniaja-sie-przepowiednie,90337.html">
                        <h4>
                            <img src="/site_media/media/uploads/article/.thumbnails/friedman_video-190x100.jpg" alt="George Friedman: Polska będzie potęgą - spełniają się przepowiednie">
                            Friedman: Polska będzie potęgą - spełniają się...
                        </h4>
                    </a>
                </article>
                
            </div>
            

            <div class="related-articles-2">
                <span class="small-info">reklama</span>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5512390705137507";
/* op01-fronda.pl_336x280_R1 */
google_ad_slot = "1188466469/1048713749";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

            </div>

            <!-- <div class="related-articles">
                
            </div> -->

            <div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Prawdziwe oblicze Rosji może naprawdę przerazić...');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>

        </article>

        <div class="content clearfix text-center hidden-phone">
            <!-- /121764058/Fronda-pl_750x300 -->
<div id='div-gpt-ad-1465567572214-0' style='height:300px; width:750px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-0'); });
</script>
</div>

        </div>

        <!-- 
        <div class="last-articles clearfix">
            <h3 class="section-header">Przeczytaj także:</h3>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/coraz-wiecej-polakow-sie-bogaci,89986.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/pieniadze_pixabay_-12439i-215x100.jpg" alt="Coraz więcej Polaków się bogaci!" class="bordered scale-with-grid">

                    <h4>Coraz więcej Polaków się bogaci!</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/kolejny-mord-na-ksiedzu,90099.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/koloratka-pixabay-215x100.jpg" alt="Kolejny mord na księdzu!" class="bordered scale-with-grid">

                    <h4>Kolejny mord na księdzu!</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/zobacz-co-sie-zmieni-w-500,90132.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/rafalska_500_plus_kancelaria_premiera_domena_publiczn-215x100.jpg" alt="Zobacz, co się zmieni w 500+" class="bordered scale-with-grid">

                    <h4>Zobacz, co się zmieni w 500+</h4>
                </a>
            </article>
            
        </div>
         -->

        <article class="slided-article hidden-phone">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/zurawski-vel-grajewski-ukraina-klucz-do-odtworzenia-rosyjskiego-imperium,90330.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/zurawski_vel_grajewski_fot_yt_instytut_sobieskiego-190x100.jpg" alt="Żurawski vel Grajewski: Ukraina - klucz do odtworzenia rosyjskiego imperium">
                    Ukraina - klucz do odtworzenia rosyjskiego imperium
                </h4>
            </a>
        </article>


        
    
    
    
    <div class="fb-comments" data-width="100%" data-href="http://www.fronda.pl/a/prawdziwe-oblicze-rosji-moze-naprawde-przerazic,90374.html"
         data-numposts="10">
    </div>
    



        


        <h3 class="section-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły:</a>
        </h3>
        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/narod-zwycieski-jan-pawel-ii-jako-prorok-polakow-1,90382.html">
                <img src="/site_media/media/uploads/article/.thumbnails/jp2_fot_jose_cruz_abr_lic_30_wiki-215x100.jpg" alt="Naród zwycięski - Jan Paweł II jako prorok Polaków" class="bordered scale-with-grid">

                <h4>Naród zwycięski - Jan Paweł II jako prorok Polaków</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/ostrzezenie-ojca-pio-taniec-zaproszeniem-do-grzechu,90324.html">
                <img src="/site_media/media/uploads/article/.thumbnails/pio_wiki_public_domain-215x100.jpg" alt="Ostrzeżenie Ojca Pio: Taniec zaproszeniem do grzechu!" class="bordered scale-with-grid">

                <h4>Ostrzeżenie Ojca Pio: Taniec zaproszeniem do grzechu!</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/chca-wygonic-religie-ze-szkol,90360.html">
                <img src="/site_media/media/uploads/article/.thumbnails/krzyz_klasa_szkola-215x100.jpg" alt="Chcą 'wygonić religię ze szkół!!!" class="bordered scale-with-grid">

                <h4>Chcą 'wygonić religię ze szkół!!!                      </h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/ryszard-czarnecki-armenia-zapach-wojny-na-kaukazie,90327.html">
                <img src="/site_media/media/uploads/article/.thumbnails/czarnecki-adrian-grycuk-wiki-cc30-putin-jedimentat44-flickr-jedimentat44-cc20-215x100.jpg" alt="Ryszard Czarnecki: Armenia - zapach wojny na Kaukazie" class="bordered scale-with-grid">

                <h4>Czarnecki: Armenia - zapach wojny na Kaukazie</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/bylam-wrozka-diabel-zniszczyl-mi-zycie-1,90129.html">
                <img src="/site_media/media/uploads/.thumbnails/kobieta%20cien%20fot%20vjadic%20sxc%20hu-215x100.jpg" alt="Byłam wróżką. Diabeł zniszczył mi życie" class="bordered scale-with-grid">

                <h4>Byłam wróżką. Diabeł zniszczył mi życie</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/czy-katolikowi-wolno-sie-tatuowac,90333.html">
                <img src="/site_media/media/uploads/article/.thumbnails/fot_unsplash_tatuaz_pixabay_cc0-215x100.jpg" alt="Czy katolikowi wolno się tatuować?" class="bordered scale-with-grid">

                <h4>Czy katolikowi wolno się tatuować?</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/czlowiek-ktory-widzial-smierc-rosji,90332.html">
                <img src="/site_media/media/uploads/article/.thumbnails/russian_troops_ngm-v31-p372-215x100.jpg" alt="Człowiek, który widział śmierć Rosji" class="bordered scale-with-grid">

                <h4>Człowiek, który widział śmierć Rosji</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/byla-minister-edukacji-teresa-wargocka-dla-frondy-protest-znp-nie-przecenialabym,90313.html">
                <img src="/site_media/media/uploads/article/.thumbnails/broniarz-215x100.jpg" alt="Była minister edukacji Teresa Wargocka dla Frondy: Protest ZNP? Nie przeceniałabym!" class="bordered scale-with-grid">

                <h4>Była minister dla F: Protest ZNP? Nie przeceniałabym!</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/george-friedman-polska-bedzie-potega-spelniaja-sie-przepowiednie,90337.html">
                <img src="/site_media/media/uploads/article/.thumbnails/friedman_video-215x100.jpg" alt="George Friedman: Polska będzie potęgą - spełniają się przepowiednie" class="bordered scale-with-grid">

                <h4>Friedman: Polska będzie potęgą - spełniają się...</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/robi-sie-coraz-grozniej-kodowiec-mazgula-zlamal-dlugopis,90352.html">
                <img src="/site_media/media/uploads/article/.thumbnails/mazgula-yt-215x100.jpg" alt="Robi się coraz groźniej! Kodowiec Mazguła złamał... DługoPiS!" class="bordered scale-with-grid">

                <h4>Robi się coraz groźniej! Mazguła złamał... DługoPiS!   </h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/jak-grozny-jest-kryzys-w-kosciele-wokol-amoris-laetitia,90364.html">
                <img src="/site_media/media/uploads/article/.thumbnails/watykan_wiara_angomokio_lic_40_wiki-215x100.jpg" alt="Jak groźny jest kryzys w Kościele wokół Amoris laetitia" class="bordered scale-with-grid">

                <h4>Jak groźny jest kryzys wokół Amoris laetitia?</h4>
            </a>
        </article>
        

        

        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
    </div>

    

<div class="content content-30 phone-100">
    <span class="small-info">reklama</span>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_300x600_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/4141882229"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    <h3 class="section-header">Najczęściej czytane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/zelnik-przestrzegam-innych-do-konca-zycia-bede-zalowal-1,89863.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/jerzyzelnik_vod-120x80.jpg" alt="Zelnik: Przestrzegam innych. Do końca życia będę żałował " class="bordered pull-left" >
                Zelnik: Przestrzegam innych.Do końca życia będę żałował
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/barbarzynstwo-rosjan-podczas-sekcji-zwlok-m-kaczynskiej,90161.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/lech_kaczynski_maria_kaczynska-120x80.jpg" alt="Barbarzyństwo Rosjan podczas sekcji zwłok M. Kaczyńskiej!" class="bordered pull-left" >
                Barbarzyństwo Rosjan podczas sekcji zwłok M.Kaczyńskiej
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/przeczytaj-co-mowia-dusze-cierpiace-w-czysccu,89909.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/maria_simma-120x80.jpg" alt="PRZECZYTAJ, co mówią dusze cierpiące w czyśćcu!" class="bordered pull-left" >
                PRZECZYTAJ, co mówią dusze cierpiące w czyśćcu!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/ksiadz-ktory-widzial-niebo-pieklo-i-czysciec-te-wizje-musicie-poznac,90191.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/ksiadz_pieklo_czysciec_i_niebo-120x80.jpg" alt="Ksiądz, który widział niebo, piekło i czyściec. Tę wizję musicie poznać" class="bordered pull-left" >
                Ksiądz, który widział niebo, piekło i czyściec. 
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/kard-burke-ostro-o-decyzji-watykanu-to-skandal,90081.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/burke-yt-pch-120x80.jpg" alt="Kard. Burke ostro o decyzji Watykanu: To skandal!" class="bordered pull-left" >
                Kard. Burke ostro o decyzji Watykanu: To skandal!
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_336x280 -->
<div id='div-gpt-ad-1465567572214-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-6'); });
</script>
</div>


    <h3 class="section-header">Najczęściej komentowane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/nie-tylko-spowiedz-zobacz-kiedy-jeszcze-bog-odpuszcza-grzechy,89988.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/spowiedz-120x80.jpg" alt="Nie tylko spowiedź. ZOBACZ, kiedy jeszcze Bóg odpuszcza grzechy" class="bordered pull-left">
                Nie tylko spowiedź. ZOBACZ, kiedy jeszcze Bóg odpuszcza
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/zobacz-jak-boguslaw-linda-miazdzy-ekologow-mocne,90160.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/lindayoutube_819240iopjk-120x80.jpg" alt="Zobacz, jak Bogusław Linda miażdży ekologów - MOCNE" class="bordered pull-left">
                Zobacz, jak Bogusław Linda miażdży ekologów - MOCNE
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/ks-dominik-chmielewski-choroba-psychiczna-jako-perfidne-dzialanie-szatana,90131.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/.thumbnails/dominik_chmielewski_duze-120x80.jpeg" alt="Ks. Dominik Chmielewski: Choroba psychiczna jako perfidne działanie szatana" class="bordered pull-left">
                Choroba psychiczna jako perfidne działanie szatana
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/trzecia-tajemnica-fatimskaostrzega-polske-2,90263.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/fatima_i_aniol-120x80.jpg" alt="Trzecia Tajemnica Fatimska...ostrzega Polskę" class="bordered pull-left">
                Trzecia Tajemnica Fatimska...ostrzega Polskę
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/trzy-rece-w-jednej-trumnie-czyli-prawda-o-sledztwie-za-popsl,90016.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/smolensk-wikipedia-120x80.jpg" alt="Trzy ręce w jednej trumnie... Czyli prawda o śledztwie za PO/PSL" class="bordered pull-left">
                Trzy ręce w jednej trumnie... Czyli prawda o śledztwie
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_300x600 -->
<div id='div-gpt-ad-1465567572214-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-5'); });
</script>
</div>


    <!-- <h3 class="section-header">Wybrane artykuły</h3>
     -->
</div>

</div>



                <div class="hidden-phone text-center clearfix">
                    <!-- <span class="small-info">reklama</span>

 -->

                </div>
            </div>

            <nav class="container footer-nav clearfix">
                <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

                <ul class="nav nav-separated pull-right">
                    <li><a href="/regulamin">Regulamin</a></li>
                    <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="/reklama">Reklama</a></li>
                </ul>
            </nav>
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <img src="/site_media/images/facebook.png" alt="facebook">

            <div class="fb-container">
                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> -->
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        <div class="hidden-phone hidden">
            <div class="facebook-popup">
                <a href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813">
                    <img src="/site_media/images/fb_popup.jpg" alt="facebook" class="scale-with-grid">
                </a>

                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> -->
            </div>
        </div>

        

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script   type="text/javascript" src="/site_media/js/application.b80a2b789d68.js" charset="utf-8"></script>

        

        


        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1391346324410907";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js"></script>

    

    </body>
</html>
