<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MZXTGMS');</script>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Pawłowicz ostro komentuje ,,marzenia&#39;&#39; Rabieja o dziecku | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="rabiej, paweł rabiej, pawłowicz, krystyna pawłowicz, cessanis, michał cessanis">

        <link rel="shortcut icon" href="/site_media/favicon.png">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />
        <link href="/site_media/css/minimal.28c01ebd7699.css" rel="stylesheet" type="text/css" />

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <!--[if IE]>
        <style>
            svg { padding-top: 0px !important; }
            .top-icons .icon-label {
                position: relative;
                top: -8px;
            }
            .wykop-icon svg { height: 30px; }
        </style>
        <![endif]-->

        
<meta property="og:title" content="Pawłowicz ostro komentuje ,,marzenia'' Rabieja o dziecku">
<meta property="og:type" content="article">

<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pawlowicz-lukas-plewnia-flickr-ccbysa20-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">

<meta property="og:url" content="http://www.fronda.pl/a/pawlowicz-ostro-komentuje-marzenia-rabieja-o-dziecku,120460.html">



<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "c75bb6bfcca1e3b3a3dc7d04",
    "item": {
        "objectid": "120460",  /*unique ID, alphanumeric*/
        "title": "Pawłowicz ostro komentuje ,,marzenia\u0027\u0027 Rabieja o dziecku",  /*max 255 characters*/
        "text": "\u003Cdiv class\u003Dparagraph\u002D2\u003E\u000A\u003Cp\u003E\u003Cstrong\u003EProf. Krystyna Pawłowicz skomentowała celnie wynurzenia Pawła Rabieja. W niedawnym wywiadzie Rabiej wraz ze swoim tzw. ,,partnerem\u0027\u0027 perorował, że jedyne, czego mu brakuje, to... dziecko.\u003C/strong\u003E\u003C/p\u003E\u000A\u003Cp\u003EJego \u0022ukochany\u0022 Michał Cessanis przyznał, że również brakuje mu potomka. \u003C/p\u003E\u000A\u003Cp\u003E,,Robi się człowiekowi słabo gdy słyszy takie „marzenie” dwóch facetów z fundamentalną jednak prokreacyjną niemocą... Jakie pobłądzenie,jaki wewnętrzny bałagan... Z takiej bezsilności można postradać zmysły...\u0027\u0027 \u002D napisała Krystyna Pawłowicz.\u003C/p\u003E\u000A\u003Cp\u003EPóźniej dodała: ,,Lubię czasem przejechać kijkiem po prętach lewackiej klatki. Zawsze ci ze środka reagują. Sprawdzone\u0027\u0027. \u003C/p\u003E\u000A\u003Cdiv class\u003Djs\u002Dtweet\u002Dtext\u002Dcontainer\u003E \u003C/div\u003E\u000A\u003C/div\u003E",  /*max 255 characters*/
        "url": "http://www.fronda.pl/a/pawlowicz-ostro-komentuje-marzenia-rabieja-o-dziecku,120460.html",  /*max 1024 characters*/
        "img": "http://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pawlowicz-lukas-plewnia-flickr-ccbysa20-1200x630.jpg",  /*max 255 characters*/
        "category": "News",
        "published_at": "1546594800",  /*UNIX timestamp, date article was first published*/
        "updated_at": "1546594800"  /*UNIX timestamp, date article was last modified*/
    },
    "origin": "pl"
}));
</script>



        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
    </head>
    <body>
        <script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/33757/adRecover.js?ts=1542278300753'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
        
        <div class="clearfix text-center hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1436"></div>
        </div>

        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZXTGMS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        
        <div class="sky-floatable">
        
            <div class="spolecznoscinet" id="spolecznosci-1384"></div>
<div id="1103307" style="width:160px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103307,
    "containerid": "1103307",
    "overrideZoneFloor": false});
</script>
        
        </div>
        <div class="content-wrapper clearfix">
            
            <nav class="container hidden-phone hidden-small-tablet top-header-nav clearfix">
    <ul class="nav nav-separated pull-left" style="height: 20px;">
        <div class="pull-left">
            <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813"
                 data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"
                 data-share="false"></div>
        </div>
        <div class="pull-left selfpromotion-ticker">
            <li></li>
            
            <li class="active"><a title="Hotel w Gdańsku - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://www.hollandhouse.pl">Hotel w Gdańsku</a> - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
            <li><a title="Hostel w centrum Warszawy - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa" href="http://warsawhostelcentrum.pl/">Hostel w centrum Warszawy</a> - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa</li>
            
            <li><a title="Przechowalnia rzeczy Warszawa Wola - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa " href="http://fort24.pl/">Przechowalnia rzeczy Warszawa Wola</a> - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa </li>
            
            <li><a title="Restauracja w centrum Gdańska - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://latajacyholender.pl/">Restauracja w centrum Gdańska</a> - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
        </div>
    </ul>
    <ul class="nav nav-separated pull-right">
        <li><a title="Módlmy się" href="/modlmy-sie" style="color: #ff6600; font-weight: bold;">Modlitewnik</a></li>
        
            <li><a href="/profil/zaloguj">logowanie</a></li>
            <li><a href="/profil/register">rejestracja</a></li>
        
    </ul>
</nav>

            
            <div class="container clearfix header">
                
                <header>
    <div class="content">
        <div class="header-logo">
            <a href="/">
                <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
            </a>
            <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
        </div>

        <div class="hidden-phone hidden-tablet header-icon-bar">
            <div class="header-icon dropdown">
                <a href="/c/wiadomosci,1.html" title="Wszystkie wiadomości" class="dropbtn">
                    <div class="icon icon-news">
                        <i class="fa fa-rss" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Wiadomości</div>
                </a>
                <ul class="dropdown-content categories">
                    
                    <li><a href="/c/afera,76.html">AFERA</a></li>
                    
                    <li><a href="/c/antypolonizm,47.html">ANTYPOLONIZM</a></li>
                    
                    <li><a href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a></li>
                    
                    <li><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></li>
                    
                    <li><a href="/c/imigracja,35.html">IMIGRACJA</a></li>
                    
                    <li><a href="/c/islam,24.html">ISLAM</a></li>
                    
                    <li><a href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a></li>
                    
                    <li><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></li>
                    
                    <li><a href="/c/madrosci-celebrytow,83.html">MĄDROŚCI CELEBRYTÓW</a></li>
                    
                    <li><a href="/c/miedzymorze,54.html">Międzymorze</a></li>
                    
                    <li><a href="/c/mysl,79.html">myśl</a></li>
                    
                    <li><a href="/c/nato,73.html">NATO</a></li>
                    
                    <li><a href="/c/niemcy,37.html">NIEMCY</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">NIEPODLEGŁA</a></li>
                    
                    <li><a href="/c/odlot,62.html">ODLOT</a></li>
                    
                    <li><a href="/c/opinia,70.html">OPINIA</a></li>
                    
                    <li><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></li>
                    
                    <li><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></li>
                    
                    <li><a href="/c/pilne,30.html">PILNE</a></li>
                    
                    <li><a href="/c/polska,72.html">POLSKA</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/prawo-i-sprawiedliwosc,65.html">PRAWO I SPRAWIEDLIWOŚĆ</a></li>
                    
                    <li><a href="/c/pro-life,61.html">Pro life</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">ROSJA</a></li>
                    
                    <li><a href="/c/skandal,77.html">SKANDAL</a></li>
                    
                    <li><a href="/c/smolensk,52.html">SMOLEŃSK</a></li>
                    
                    <li><a href="/c/sport,58.html">SPORT</a></li>
                    
                    <li><a href="/c/szokujace,69.html">SZOKUJĄCE</a></li>
                    
                    <li><a href="/c/tasmy,88.html">TAŚMY</a></li>
                    
                    <li><a href="/c/terroryzm,74.html">terroryzm</a></li>
                    
                    <li><a href="/c/ukraina,71.html">Ukraina</a></li>
                    
                    <li><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></li>
                    
                    <li><a href="/c/usa,63.html">USA</a></li>
                    
                    <li><a href="/c/wiara,38.html">WIARA</a></li>
                    
                    <li><a href="/c/wojsko,80.html">wojsko</a></li>
                    
                    <li><a href="/c/zagrozenia,46.html">ZAGROŻENIA</a></li>
                    
                    <li><a href="/c/zdrowie,60.html">ZDROWIE</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">zebrane</a></li>
                    
                    <li><a href="/c/zobacz,81.html">ZOBACZ</a></li>
                    
                    <li><a href="/c/z-zycia-kasty,41.html">Z życia kasty</a></li>
                    
                </ul>
            </div>

            

            <div class="header-icon">
                <a href="/blogi" title="Blogi Fronda.pl">
                    <div class="icon icon-opinie">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 viewBox="0 0 612 612" style="width: 22px;" xml:space="preserve">
    <path class="svg-icon" d="M517.9,72.3c-56.1-13-113.3,16.5-135.9,66.8L494.9,308c54.5-1.4,103.1-39.2,114.6-93.9C622.8,150.6,581.8,87.1,517.9,72.3
			z"/>
    <path class="svg-icon" d="M171.2,329c-50.5,42.6-101.4,84.8-151.2,128.2C0.6,474-7,496.6,7.7,520c14.6,23.1,37.6,29.1,61.3,15.9
        c59.3-33.2,118.5-66.6,178.2-100.4l-73-109.1C173.2,327.2,172.2,328.1,171.2,329z"/>
    <polygon class="svg-icon" points="457.4,303.1 372.2,175.7 322.9,102 139.7,223.6 196.2,308 272,421.4 322.1,496.3 505.3,374.7 		"/>
</svg>

                    </div>
                    <div class="icon-label">Blogi i Opinie</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="/forum" title="Przejdź do Forum">
                    <div class="icon icon-forum">
                        <i class="fa fa-comments" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Forum</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum">
                    <div class="icon icon-hostel">
                        <img src="/site_media/images/autopromotion/hostel_logo.png">
                    </div>
                    <div class="icon-label">Hostel Warszawa</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.hollandhouse.pl/" title="Holland House">
                    <div class="icon icon-holland">
                        <img src="/site_media/images/autopromotion/holland_logo.png">
                    </div>
                    <div class="icon-label">Holland House</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.fort24.pl/" title="Fort24 - Self Storage">
                    <div class="icon icon-fort24">
                        <img src="/site_media/images/autopromotion/fort24_logo.png">
                    </div>
                    <div class="icon-label">Fort24</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender">
                    <div class="icon icon-holender">
                        <img src="/site_media/images/autopromotion/holender_logo.png">
                    </div>
                    <div class="icon-label">Latający Holender</div>
                </a>
            </div>

            <div class="header-icon search">
                <a href="/szukaj">
                    <div class="icon">
                        <i class="fa fa-search"></i>
                    </div>
                </a>
            </div>

            
        </div>

        
    </div>
</header>

                
            </div>
            <div class="container clearfix">
                <div class="content text-center hidden-phone hidden-tablet">
                    
                        <div class="spolecznoscinet" id="spolecznosci-1382"></div>
<div id="1103309" style="width:728px;height:90px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103309,
    "containerid": "1103309",
    "overrideZoneFloor": false});
</script>
                    
                </div>
            </div>
            
            <div class="container clearfix">
                
<div class="content content-100">
    <ul class="article-top-nav">
    
    
        <li><a title="Przejdź do kategorii: AFERA"  href="/c/afera,76.html">AFERA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ANTYPOLONIZM"  href="/c/antypolonizm,47.html">ANTYPOLONIZM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: DEKOMUNIZACJA"  href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IDEOLOGIA GENDER"  class="active" href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IMIGRACJA"  href="/c/imigracja,35.html">IMIGRACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ISLAM"  href="/c/islam,24.html">ISLAM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IZRAEL I ŻYDZI"  href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: KOŚCIÓŁ"  href="/c/kosciol,21.html">KOŚCIÓŁ</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: MĄDROŚCI CELEBRYTÓW"  href="/c/madrosci-celebrytow,83.html">MĄDROŚCI CELEBRYTÓW</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Międzymorze"  href="/c/miedzymorze,54.html">Międzymorze</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: myśl"  href="/c/mysl,79.html">myśl</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: NATO"  href="/c/nato,73.html">NATO</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: NIEMCY"  href="/c/niemcy,37.html">NIEMCY</a></li>
    
    
    </ul>
</div>
<div class="clearfix"></div>

<div class="article-view clearfix">
    <div class="content content-66 phone-100 fill-336 small-tablet-100 article-info ">
        <div class="content text-center hidden-tablet hidden-phone">
            <div data-widget="plista_widget_topArticle"></div>

            <script type="text/javascript">
            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
            }({
                "publickey": "c75bb6bfcca1e3b3a3dc7d04",
                "item": {
                    "objectid": "120460",  /*unique ID, alphanumeric*/
                    "title": "Pawłowicz ostro komentuje ,,marzenia\u0027\u0027 Rabieja o dziecku",  /*max 255 characters*/
                    "text": "",  /*max 255 characters*/
                    "url": "http://www.fronda.pl/a/pawlowicz-ostro-komentuje-marzenia-rabieja-o-dziecku,120460.html",  /*max 1024 characters*/
                    "img": "http://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pawlowicz-lukas-plewnia-flickr-ccbysa20-1200x630.jpg",  /*max 255 characters*/
                    "category": "News",
                    "published_at": "1546594800",  /*UNIX timestamp, date article was first published*/
                    "updated_at": "1546594800"  /*UNIX timestamp, date article was last modified*/
                },
                "origin": "pl"
            }));
            </script>
        </div>
        <figure class="content phone-100 ">
            <div class="top-icons">
                <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
                <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="icon-label icon-label-ideologia-gender"><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></div>
            </div>
            <img src="/site_media/media/uploads/article/.thumbnails/pawlowicz-lukas-plewnia-flickr-ccbysa20-746x280.jpg
" alt="Pawłowicz ostro komentuje ,,marzenia'' Rabieja o dziecku" class="scale-with-grid lazyload">
            <span class="author-block">
                4.01.2019, 10:40
            </span>
            <div class="article-bottom">
                <div class="tag-block">
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: rabiej" href="/t/rabiej,63769.html">rabiej</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: paweł rabiej" href="/t/pawe%C5%82-rabiej-1,61607.html">paweł rabiej</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: pawłowicz" href="/t/pawlowicz,4974.html">pawłowicz</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: krystyna pawłowicz" href="/t/krystyna-pawlowicz,3269.html">krystyna pawłowicz</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: cessanis" href="/t/cessanis,82280.html">cessanis</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: michał cessanis" href="/t/micha%C5%82-cessanis,82281.html">michał cessanis</a>
                    </div>
                    
                </div>
                
                <figcaption>fot. Lukas Plewnia, lic. CC BY-SA 2.0 via Flickr</figcaption>
                
            </div>
        </figure>

        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1450"></div>
        </div>

        <div class="content article-info-content">
            <div class="title-block">
                <div class="pull-right article-icons">
                    <span class="comment-count">3 <i class="fa fa-comments fa-fw"></i></span>
                </div>
                <h1>Pawłowicz ostro komentuje ,,marzenia'' Rabieja o dziecku</h1>
                
            </div>
        </div>

        <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons"><div class="social-buttons clearfix">
    <span class="share-count">3</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/pawlowicz-ostro-komentuje-marzenia-rabieja-o-dziecku,120460.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="http://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/pawlowicz-ostro-komentuje-marzenia-rabieja-o-dziecku,120460.html&title=Paw%C5%82owicz%20ostro%20komentuje%20,,marzenia&#39;&#39;%20Rabieja%20o%20dziecku%20%7C%20Fronda.pl&desc=Paw%C5%82owicz%20ostro%20komentuje%20,,marzenia&#39;&#39;%20Rabieja%20o%20dziecku" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>
</div>
        </div>

        <article class="article article-wide article-content">
            
                
                
                
                    
                    <div class="headline">
                        <div class=paragraph-2>
<p><strong>Prof. Krystyna Pawłowicz skomentowała celnie wynurzenia Pawła Rabieja. W niedawnym wywiadzie Rabiej wraz ze swoim tzw. ,,partnerem'' perorował, że jedyne, czego mu brakuje, to... dziecko.</strong></p>
<p>Jego "ukochany" Michał Cessanis przyznał, że również brakuje mu potomka. </p>
<p>,,Robi się człowiekowi słabo gdy słyszy takie „marzenie” dwóch facetów z fundamentalną jednak prokreacyjną niemocą... Jakie pobłądzenie,jaki wewnętrzny bałagan... Z takiej bezsilności można postradać zmysły...'' - napisała Krystyna Pawłowicz.</p>
<p>Później dodała: ,,Lubię czasem przejechać kijkiem po prętach lewackiej klatki. Zawsze ci ze środka reagują. Sprawdzone''. </p>
<div class=js-tweet-text-container> </div>
</div>
                    </div>
                    <div id="adform-outstream" style="height:0;overflow:hidden;"> 
        <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" 
          data-pmp-id="529079"> 
        </script> 
      </div>
                    

                    

                    
                
                    
                    <div class="paragraph-2">
                    <div class="content fixed-336 text-center pull-left-important hidden-tablet hidden-phone">
<div id=spolecznosci-1458 class=spolecznoscinet>
<div id=sad_1458>
<div><ins class=adsbygoogle><ins id=aswift_4_expand></ins></ins></div>
</div>
</div>
</div>
                    </div>
                    

                    
                    <style>
    .paragraph-2 twitterwidget,
    .paragraph-3 twitterwidget {
        width: 100% !important; /* hack-fix for tweets displayed next to ads */
    }
</style>
                    <div class="content fixed-336 text-center pull-left-important hidden-tablet hidden-phone" style="margin-right: 10px;">
                        <div class="spolecznoscinet" id="spolecznosci-1458"></div>
<div id="1103308" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103308,
    "containerid": "1103308",
    "overrideZoneFloor": false});
</script>
                    </div>
                    

                    
                
                    
                    <div class="paragraph-3">
                    <blockquote class=twitter-tweet>
<p dir=ltr lang=pl>Jakie to STRASZNE i NIENATURALNE zdjęcie !<br>Robi się człowiekowi słabo gdy słyszy takie „marzenie”<br>dwóch facetów z fundamentalną jednak prokreacyjną niemocą...Jakie pobłądzenie,jaki wewnętrzny bałagan ...<br>Z takiej bezsilności można postradać zmysły...</p>
— Krystyna Pawłowicz (@KrystPawlowicz) <a href="https://twitter.com/KrystPawlowicz/status/1080971201193881601?ref_src=twsrc%5Etfw">3 stycznia 2019</a></blockquote>
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-4">
                    <blockquote class=twitter-tweet>
<p dir=ltr lang=pl>Lubię czasem przejechać kijkiem po prętach lewackiej klatki. Zawsze ci ze środka reagują.Sprawdzone.</p>
— Krystyna Pawłowicz (@KrystPawlowicz) <a href="https://twitter.com/KrystPawlowicz/status/1080972216672706562?ref_src=twsrc%5Etfw">3 stycznia 2019</a></blockquote>
                    </div>
                    

                    

                    
                
                    
                    <div class="paragraph-5">
                    <p><em>bb/twitter</em>
                    </div>
                    

                    

                    
                
                
                
                
                
            

            <div class="content text-center hidden-tablet hidden-phone">
                <div class="spolecznoscinet" id="spolecznosci-1452"></div>
            </div>

            <div class="content text-center hidden-tablet hidden-phone">
                <div data-widget="plista_widget_belowArticle_2"></div>

                <script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                }({
                    "publickey": "c75bb6bfcca1e3b3a3dc7d04",
                    "item": {
                        "objectid": "120460",  /*unique ID, alphanumeric*/
                        "title": "Pawłowicz ostro komentuje ,,marzenia\u0027\u0027 Rabieja o dziecku",  /*max 255 characters*/
                        "text": "",  /*max 255 characters*/
                        "url": "http://www.fronda.pl/a/pawlowicz-ostro-komentuje-marzenia-rabieja-o-dziecku,120460.html",  /*max 1024 characters*/
                        "img": "http://www.fronda.pl/site_media/media/uploads/article/.thumbnails/pawlowicz-lukas-plewnia-flickr-ccbysa20-1200x630.jpg",  /*max 255 characters*/
                        "category": "News",
                        "published_at": "1546594800",  /*UNIX timestamp, date article was first published*/
                        "updated_at": "1546594800"  /*UNIX timestamp, date article was last modified*/
                    },
                    "origin": "pl"
                }));
                </script>
            </div>

            <div class="clearfix"></div>
            
            <div class="container text-center" rel="fronda-ratings" data-article-id="120460" data-height="80">
                <div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='6IAjqjKImJLk2XLvm7MdYw1XMBgEC5eL' /></div>
                <p><i class="fa fa-circle-o-notch fa-spin fa-2x fa-fw"></i>
            </div>
            

            
        </article>

            <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons">
                <div class="social-buttons clearfix">
    <span class="share-count">3</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/pawlowicz-ostro-komentuje-marzenia-rabieja-o-dziecku,120460.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="http://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/pawlowicz-ostro-komentuje-marzenia-rabieja-o-dziecku,120460.html&title=Paw%C5%82owicz%20ostro%20komentuje%20,,marzenia&#39;&#39;%20Rabieja%20o%20dziecku%20%7C%20Fronda.pl&desc=Paw%C5%82owicz%20ostro%20komentuje%20,,marzenia&#39;&#39;%20Rabieja%20o%20dziecku" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>

            </div>
        </div>

            

            
        </article>

        
        <article class="slided-article hidden-phone hidden-tablet">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/morawiecki-politykiem-roku-duda-i-kaczynski-na-podium,120468.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/efw8efbw8efbweyfvweifubwefbweofbw-190x100.jpg" alt="Morawiecki politykiem roku! Duda i Kaczyński na podium">
                    Morawiecki politykiem roku! Duda i Kaczyński na podium
                </h4>
            </a>
        </article>
        

        
    
    
    
    <div class="fb-comments-wrapper">
        <div class="fb-comments" data-width="760" data-href="http://www.fronda.pl/a/pawlowicz-ostro-komentuje-marzenia-rabieja-o-dziecku,120460.html"
            data-numposts="10">
        </div>
    </div>
    



        
        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1453"></div>
        </div>

        <div class="content content-50 sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Polecane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/pawlowicz-ostro-komentuje-marzenia-rabieja-o-dziecku,120460.html">Pawłowicz ostro komentuje ,marzenia' Rabieja o dziecku</a></li>
                        
                        <li><a href="/a/czym-chrzescijanskie-malzenstwo-rozni-sie-od-kazdego-innego-tomasz-mantyk-ofmcap,120459.html">Czym chrześcijańskie małżeństwo różni się od innych?</a></li>
                        
                        <li><a href="/a/zrobilismy-tam-dla-polski-kawal-dobrej-roboty-ujawniono-list-kiszczaka-do-michnika,120456.html">List Kiszczaka do Michnika. ,,Adamie, odezwij się''</a></li>
                        
                        <li><a href="/a/amigdalina-zwiazek-ktory-leczy-raka-1,120457.html">Amigdalina. Związek, który leczy raka</a></li>
                        
                        <li><a href="/a/po-nie-chce-cpk-bo-krytykuja-go-niemcy,120446.html">PO nie chce CPK, bo krytykują go... Niemcy</a></li>
                        
                        <li><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></li>
                        
                        <li><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></li>
                        
                        <li><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi             </a></li>
                        
                        <li><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></li>
                        
                        <li><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        <div class="content content-50 clearfix sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Najczęściej czytane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/noah-klieger-nadchodzi-koniec-europy-1,120191.html">Noah Klieger: Nadchodzi koniec Europy</a></li>
                        
                        <li><a href="/a/komunia-swieta-to-lykanie-wafelkow-dziwny-wpis-na-profilu-katolika-walesy,120375.html">Komunia święta to 'łykanie wafelków'?Dziwny wpis Wałęsy</a></li>
                        
                        <li><a href="/a/o-leon-knabit-o-bpie-pieronku-osadz-go-sprawiedliwie-jezu-milosierny,120236.html">O. Knabit: Osądź Go sprawiedliwie, Jezu Miłosierny!</a></li>
                        
                        <li><a href="/a/cejrowski-odlecial-pis-won,120238.html">Cejrowski odleciał:'PiS WON!!!'                     </a></li>
                        
                        <li><a href="/a/ks-prof-pawel-bortkiewicz-o-bp-tadeuszu-pieronku-smierc-odslania-prawde-o-czlowieku,120217.html">Ks. P. Bortkiewicz: Śmierć odsłania prawdę o człowieku</a></li>
                        
                        <li><a href="/a/piosenkarka-w-kreacji-z-matka-boska-na-rekawie,120328.html">Piosenkarka w kreacji z Matką Boską na rękawie         </a></li>
                        
                        <li><a href="/a/nauczycielka-z-kielc-mowi-prawde-o-lgbt-reakcja,120249.html">Nauczycielka z Kielc mówi prawdę o LGBT. Reakcja? </a></li>
                        
                        <li><a href="/a/apokalipsa-wedlug-bl-katarzyny-emmerich-1,120272.html">Apokalipsa według bł. Katarzyny Emmerich</a></li>
                        
                        <li><a href="/a/abp-marcel-lefebvre-masoneria-chce-zbudowac-panstwo-szatana-2,120195.html">Abp Lefebvre: Masoneria chce zbudować Państwo Szatana</a></li>
                        
                        <li><a href="/a/swietne-dawid-wildstein-zycze-wam-zeby-2019-byl-rownie-zly-dla-polski,120319.html">,,Życzę Wam, żeby 2019 był równie zły dla Polski''</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        
        <div class="content content-100">
            <h4 class="fronda-header full-width sidebar-header">Podobne artykuły</h4>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelideologia-gender"><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></div>
    </div>
    <a href="/a/szwecja-wiking-na-peronie,120465.html" class="tile-large-img-container" title="Szwecja. Wiking na peronie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/34290ur4oij23t82y4tui-736x363.jpg
"
         alt="Szwecja. Wiking na peronie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/szwecja-wiking-na-peronie,120465.html" title="Szwecja. Wiking na peronie">Szwecja. Wiking na peronie</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelideologia-gender"><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></div>
    </div>
    <a href="/a/tyranska-dyktatura-lewicy-zniszczyc-rodzine-i-moralnosc,120264.html" class="tile-large-img-container" title="Tyrańska dyktatura lewicy. Zniszczyć rodzinę i moralność">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marx%2C_engels%2C_lenin%2C_stalin_%281933%29-736x363.jpg
"
         alt="Tyrańska dyktatura lewicy. Zniszczyć rodzinę i moralność" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/tyranska-dyktatura-lewicy-zniszczyc-rodzine-i-moralnosc,120264.html" title="Tyrańska dyktatura lewicy. Zniszczyć rodzinę i moralność">Tyrańska dyktatura lewicy.Zniszczyć rodzinę i moralność</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelideologia-gender"><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></div>
    </div>
    <a href="/a/ordo-iuris-niebezpieczny-program-nauczania-w-slupsku,116674.html" class="tile-large-img-container" title="Ordo Iuris: Niebezpieczny program nauczania w Słupsku">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szkola_klasa_dzieci_pixabay-736x363.jpg
"
         alt="Ordo Iuris: Niebezpieczny program nauczania w Słupsku" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ordo-iuris-niebezpieczny-program-nauczania-w-slupsku,116674.html" title="Ordo Iuris: Niebezpieczny program nauczania w Słupsku">Ordo Iuris: Niebezpieczny program nauczania w Słupsku  </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelideologia-gender"><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></div>
    </div>
    <a href="/a/dosc-usunmy-gender-z-polskich-uczelni-podpisz-petycje,117320.html" class="tile-large-img-container" title="DOŚĆ!!! Usuńmy gender z polskich uczelni - PODPISZ PETYCJĘ ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/gender-wiki222-736x363.jpg
"
         alt="DOŚĆ!!! Usuńmy gender z polskich uczelni - PODPISZ PETYCJĘ " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dosc-usunmy-gender-z-polskich-uczelni-podpisz-petycje,117320.html" title="DOŚĆ!!! Usuńmy gender z polskich uczelni - PODPISZ PETYCJĘ ">DOŚĆ!!! Usuńmy gender z polskich uczelni - PETYCJA</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelideologia-gender"><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></div>
    </div>
    <a href="/a/ideologia-gender-twor-judith-butler-zydowskiej-lesbijki,114821.html" class="tile-large-img-container" title="Ideologia gender: Twór Judith Butler, żydowskiej lesbijki ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/judith_butler%2C_fot_javier_ignacio_acuna_ditzel_cc20_flickr_edit-736x363.jpg
"
         alt="Ideologia gender: Twór Judith Butler, żydowskiej lesbijki " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ideologia-gender-twor-judith-butler-zydowskiej-lesbijki,114821.html" title="Ideologia gender: Twór Judith Butler, żydowskiej lesbijki ">Ideologia gender: Twór J. Butler, żydowskiej lesbijki </a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelideologia-gender"><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></div>
    </div>
    <a href="/a/chore-w-anglii-beda-uczyc-ze-chlopcy-tez-moga-miec-okres,119834.html" class="tile-large-img-container" title="Chore!!! W Anglii będą uczyć, że chłopcy też mogą... mieć okres">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wnew9f8webfwifbwebfwkef-736x363.jpg
"
         alt="Chore!!! W Anglii będą uczyć, że chłopcy też mogą... mieć okres" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/chore-w-anglii-beda-uczyc-ze-chlopcy-tez-moga-miec-okres,119834.html" title="Chore!!! W Anglii będą uczyć, że chłopcy też mogą... mieć okres">W Anglii będą uczyć, że chłopcy też mogą... mieć okres</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelideologia-gender"><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></div>
    </div>
    <a href="/a/kleska-ideologii-lgbt-tajwanczycy-zdecydowanie-przeciw-homomalzenstwom,118800.html" class="tile-large-img-container" title="Klęska ideologii LGBT. Tajwańczycy zdecydowanie przeciw homomałżeństwom">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/homo_parada_lgbt_fot_franco_folini_cc20_flickr-736x363.jpg
"
         alt="Klęska ideologii LGBT. Tajwańczycy zdecydowanie przeciw homomałżeństwom" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kleska-ideologii-lgbt-tajwanczycy-zdecydowanie-przeciw-homomalzenstwom,118800.html" title="Klęska ideologii LGBT. Tajwańczycy zdecydowanie przeciw homomałżeństwom">Tajwańczycy zdecydowanie przeciw homomałżeństwom</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelideologia-gender"><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></div>
    </div>
    <a href="/a/teczowy-piatek-czy-w-szkolach-naruszono-prawo-ordo-iuris-sprawdza,117307.html" class="tile-large-img-container" title=",,Tęczowy Piątek'' - czy w szkołach naruszono prawo? Ordo Iuris sprawdza">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szkola_klasa_dzieci_pixabay-736x363.jpg
"
         alt=",,Tęczowy Piątek'' - czy w szkołach naruszono prawo? Ordo Iuris sprawdza" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/teczowy-piatek-czy-w-szkolach-naruszono-prawo-ordo-iuris-sprawdza,117307.html" title=",,Tęczowy Piątek'' - czy w szkołach naruszono prawo? Ordo Iuris sprawdza">,,Tęczowy Piątek'' - czy w szkołach naruszono prawo?</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelideologia-gender"><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></div>
    </div>
    <a href="/a/homomarsz-rownych-w-gdyni-patologia,118417.html" class="tile-large-img-container" title="Homomarsz ,,Równych'' w Gdyni. Patologia!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/.thumbnails/homoseksualista%20sxc%20hu-736x363.jpg
"
         alt="Homomarsz ,,Równych'' w Gdyni. Patologia!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/homomarsz-rownych-w-gdyni-patologia,118417.html" title="Homomarsz ,,Równych'' w Gdyni. Patologia!">Homomarsz ,,Równych'' w Gdyni. Patologia!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelideologia-gender"><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></div>
    </div>
    <a href="/a/moenchengladbach-nie-spotkalem-nigdy-szczesliwego-geja,119069.html" class="tile-large-img-container" title="Moenchengladbach: Nie spotkałem nigdy szczęśliwego geja">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/grzech-smutek-samotnosc-pixabaycc0-736x363.jpg
"
         alt="Moenchengladbach: Nie spotkałem nigdy szczęśliwego geja" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/moenchengladbach-nie-spotkalem-nigdy-szczesliwego-geja,119069.html" title="Moenchengladbach: Nie spotkałem nigdy szczęśliwego geja">Moenchengladbach: Nie spotkałem szczęśliwego geja</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelideologia-gender"><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></div>
    </div>
    <a href="/a/homoseksualne-patologie-wielkiej-brytanii-sodomicki-londyn-to-norma-od-wiekow,113036.html" class="tile-large-img-container" title="Homoseksualne patologie Wielkiej Brytanii. Sodomicki Londyn to norma od wieków">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/homo_parada_lgbt_fot_franco_folini_cc20_flickr-736x363.jpg
"
         alt="Homoseksualne patologie Wielkiej Brytanii. Sodomicki Londyn to norma od wieków" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/homoseksualne-patologie-wielkiej-brytanii-sodomicki-londyn-to-norma-od-wiekow,113036.html" title="Homoseksualne patologie Wielkiej Brytanii. Sodomicki Londyn to norma od wieków">Homoseksualne patologie Wielkiej Brytanii</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelideologia-gender"><a href="/c/ideologia-gender,82.html">IDEOLOGIA GENDER</a></div>
    </div>
    <a href="/a/gender-to-instrument-do-zniszczenia-cywilizacji-zachodu,118489.html" class="tile-large-img-container" title="Gender to instrument do zniszczenia cywilizacji Zachodu">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/.thumbnails/homo_gender-736x363.jpg
"
         alt="Gender to instrument do zniszczenia cywilizacji Zachodu" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/gender-to-instrument-do-zniszczenia-cywilizacji-zachodu,118489.html" title="Gender to instrument do zniszczenia cywilizacji Zachodu">Gender to instrument do zniszczenia cywilizacji Zachodu</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            
        </div>
        
        
    </div>

    
    

<div class="content content-30 fixed-336 hidden-phone hidden-tablet pull-right-important sidebar">
    <div class="content-margin-to-336 text-center" style="margin-top: 0px;">
        <div class="spolecznoscinet" id="spolecznosci-1385"></div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Opinie</h4>
            <ul class="opinion-list">
                
                
                
                <li>
                    <a href="/blogi/dziennik-zachodni/amerykanski-general-powiedzial-ze-trump-jest-nieuczciwy-i-niemoralny,47591.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/kodiak-salmon-avatar1.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/dziennik-zachodni/amerykanski-general-powiedzial-ze-trump-jest-nieuczciwy-i-niemoralny,47591.html"><h4>Amerykański generał powiedział że Trump jest nieuczciwy i niemoralny</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/dziennik-zachodni,2778.html">herbu Nieczuja</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/dziennik-zachodni/macron-na-prowokacyjnej-okladce-le-monde,47592.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/kodiak-salmon-avatar1.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/dziennik-zachodni/macron-na-prowokacyjnej-okladce-le-monde,47592.html"><h4>Macron na prowokacyjnej okładce Le Monde</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">1</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/dziennik-zachodni,2778.html">herbu Nieczuja</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/migawki/gowin-musi-odejsc-ze-stanowiska-ministra,47594.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/fronda1.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/migawki/gowin-musi-odejsc-ze-stanowiska-ministra,47594.html"><h4>Gowin musi odejść ze stanowiska ministra</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/migawki,2772.html">JozefZawadzki</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/prawda-o-nobliscie/lwow-bez-lwow,47588.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/ALEK_FOTO_BUTLER.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/prawda-o-nobliscie/lwow-bez-lwow,47588.html"><h4>Lwów bez lwów</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/prawda-o-nobliscie,1961.html">Apolinary1871</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/jacek-km/rok-2019-bedzie-dobry-dla-swiata-i-dla-polski,47596.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/jkm.JPG" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/jacek-km/rok-2019-bedzie-dobry-dla-swiata-i-dla-polski,47596.html"><h4>Rok 2019 będzie dobry dla  Świata i dla Polski!</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/jacek-km,2132.html">Jacek K.M.</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/dziennik-zachodni/sekta,47590.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/kodiak-salmon-avatar1.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/dziennik-zachodni/sekta,47590.html"><h4>Sekta</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/dziennik-zachodni,2778.html">herbu Nieczuja</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/migawki/niemieckie-bajdurzenie-o-chimerycznosci-trumpa-w-kwestii-bezpieczenstwa-w-europie,47589.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/fronda1.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/migawki/niemieckie-bajdurzenie-o-chimerycznosci-trumpa-w-kwestii-bezpieczenstwa-w-europie,47589.html"><h4>Niemieckie bajdurzenie o chimeryczności Trumpa w kwestii bezpieczeństwa w Europie</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/migawki,2772.html">JozefZawadzki</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/konradtomasz/chrzescijanstwo-i-jego-symboliki,47587.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/awek7.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/konradtomasz/chrzescijanstwo-i-jego-symboliki,47587.html"><h4>Chrześcijaństwo i jego symboliki</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/konradtomasz,1768.html">KonradTomasz</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/smocze-opary/geniusz-nadredaktora,47593.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/63681eb78e044e77cfbaf019c6a09792.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/smocze-opary/geniusz-nadredaktora,47593.html"><h4>Geniusz nadredaktora</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">1</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/smocze-opary,1666.html">SmokEustachy</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/dziennik-zachodni/fabrykowanie-prawdy,47595.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/kodiak-salmon-avatar1.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/dziennik-zachodni/fabrykowanie-prawdy,47595.html"><h4> Fabrykowanie prawdy</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/dziennik-zachodni,2778.html">herbu Nieczuja</a>
                        </div>
                    </div>
                </li>
                
                
            </ul>
        </div>
    </div>

    <div class="content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1383"></div>
<div id="1103323" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103323,
    "containerid": "1103323",
    "overrideZoneFloor": false});
</script>
    </div>

    

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Polecane na forum</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html">Polipidowi i innym tradsom dedykuję</a></li>
                
                <li><a href="/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html">Szczyt empatii: zabić ze &quot;współczucia&quot;.</a></li>
                
                <li><a href="/forum/ateizm-reaktywacja,65578.html">Ateizm - reaktywacja</a></li>
                
                <li><a href="/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html">Horror z pluszowymi robotami robi furolę.  </a></li>
                
                <li><a href="/forum/nie-zdazylam-zostac-mama,65429.html">Nie zdążyłam zostać mamą</a></li>
                
                <li><a href="/forum/nowa-encyklika-franciszka-ekologiczna,65560.html">Nowa encyklika Franciszka - ekologiczna ? </a></li>
                
                <li><a href="/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html">&quot;Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda&quot; (J 19, 34).</a></li>
                
                <li><a href="/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html">Fałszywe metryki by ratować od holokaustu</a></li>
                
                <li><a href="/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html">Papież Franciszek: &quot;mężczyzna i kobieta nawzajem siebie potrzebują&quot;.</a></li>
                
                <li><a href="/forum/polacy-to-homofobi-i-rasisci-raport,65438.html">Polacy to homofobi i rasiści - raport. </a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Z życia wzięte</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></li>
                
                <li><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html">Szkoła niepotrzebna. Czas pożegnać przymus</a></li>
                
                <li><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html">'Robota Rafała'. Oddajemy głos Twitterowi             </a></li>
                
                <li><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html">PYSZNE! Barszcz ukraiński prababci Alicji</a></li>
                
                <li><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html">Pomysł na obiad! Najlepsze curry na świecie</a></li>
                
                <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                
                <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                
                <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                
                <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                
                <li><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="clearfix"></div>

    <div class="content-margin-to-336 ad-sidebar-floatable center-content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1457"></div>
    </div>
</div>


    

    
    <div class="content text-center clearfix stop-floatable hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1454"></div>
    </div>
    <div class="content content-100 clearfix">
        
        <h3 class="fronda-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły</a>
        </h3>
        
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpilne"><a href="/c/pilne,30.html">PILNE</a></div>
    </div>
    <a href="/a/morawiecki-politykiem-roku-duda-i-kaczynski-na-podium,120468.html" class="tile-large-img-container" title="Morawiecki politykiem roku! Duda i Kaczyński na podium">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/efw8efbw8efbweyfvweifubwefbweofbw-250x140.jpg
"
         alt="Morawiecki politykiem roku! Duda i Kaczyński na podium" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/morawiecki-politykiem-roku-duda-i-kaczynski-na-podium,120468.html" title="Morawiecki politykiem roku! Duda i Kaczyński na podium">Morawiecki politykiem roku! Duda i Kaczyński na podium</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/tomasz-terlikowski-krytykuje-kurie-ws-romualda-debskiego,120458.html" class="tile-large-img-container" title="Tomasz Terlikowski krytykuje Kurię ws. Romualda Dębskiego">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/terlikowski_8321oir4283ru2389723y34-250x140.jpg
"
         alt="Tomasz Terlikowski krytykuje Kurię ws. Romualda Dębskiego" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/tomasz-terlikowski-krytykuje-kurie-ws-romualda-debskiego,120458.html" title="Tomasz Terlikowski krytykuje Kurię ws. Romualda Dębskiego">Terlikowski krytykuje Kurię ws. Romualda Dębskiego</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html" class="tile-large-img-container" title="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/stalin_szatan_domena_publiczna_wikimedia_commons_edytowane-250x140.jpg
"
         alt="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-diabelskich-zrodlach-komunizmu-stalin-byl-satanista,119143.html" title="O diabelskich źródłach komunizmu. Stalin był SATANISTĄ?">O diabelskich źródłach komunizmu.Stalin był SATANISTĄ?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html" class="tile-large-img-container" title="Szkoła niepotrzebna. Czas pożegnać przymus">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/1294uri23rt90ggi9uoi239uoi-250x140.jpg
"
         alt="Szkoła niepotrzebna. Czas pożegnać przymus" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-szkola-wciaz-potrzebuje-przymusu,114792.html" title="Szkoła niepotrzebna. Czas pożegnać przymus">Szkoła niepotrzebna. Czas pożegnać przymus</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html" class="tile-large-img-container" title="'Robota Rafała'. Oddajemy głos Twitterowi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/t89eryrety9gre-250x140.jpg
"
         alt="'Robota Rafała'. Oddajemy głos Twitterowi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/robota-rafala-oddajemy-glos-twitterowi,114234.html" title="'Robota Rafała'. Oddajemy głos Twitterowi">'Robota Rafała'. Oddajemy głos Twitterowi             </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html" class="tile-large-img-container" title="PYSZNE! Barszcz ukraiński prababci Alicji">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/barszczukrainski-4bpblogspotcom-250x140.jpg
"
         alt="PYSZNE! Barszcz ukraiński prababci Alicji" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pyszne-barszcz-ukrainski-prababci-alicji,113815.html" title="PYSZNE! Barszcz ukraiński prababci Alicji">PYSZNE! Barszcz ukraiński prababci Alicji</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html" class="tile-large-img-container" title="Pomysł na obiad! Najlepsze curry na świecie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/chicken-curry-59-250x140.jpg
"
         alt="Pomysł na obiad! Najlepsze curry na świecie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pomysl-na-obiad-najlepsze-curry-na-swiecie,113811.html" title="Pomysł na obiad! Najlepsze curry na świecie">Pomysł na obiad! Najlepsze curry na świecie</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" class="tile-large-img-container" title="Benedykt XVI: Kościół musi się wciąż nawracać">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/benedykt_xvi_youtube-250x140.jpg
"
         alt="Benedykt XVI: Kościół musi się wciąż nawracać" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" title="Benedykt XVI: Kościół musi się wciąż nawracać">Benedykt XVI: Kościół musi się wciąż nawracać</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" class="tile-large-img-container" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jasna_gora_fot_aw58%2C_lic._cc_by-sa_30_via_wiki-250x140.jpg
"
         alt="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" class="tile-large-img-container" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/dusza-maxpixelcc0-250x140.jpg
"
         alt="O. Salij: Dusza bliskiej osoby po śmierci samobójczej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" class="tile-large-img-container" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szustakkkk-yt-250x140.jpg
"
         alt="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" class="tile-large-img-container" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Oczyszcza i odchudza. Pietruszka i jej właściwości" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" class="tile-large-img-container" title="Domowy żółty ser robimy dzisiaj sami!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ser_zolty_wikipedia_domena_publiczna-250x140.jpg
"
         alt="Domowy żółty ser robimy dzisiaj sami!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" title="Domowy żółty ser robimy dzisiaj sami!!!">Domowy żółty ser robimy dzisiaj sami!!!                </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" class="tile-large-img-container" title="Kultowe danie na letni podwieczorek ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/p1000045_ff1-250x140.jpg
"
         alt="Kultowe danie na letni podwieczorek " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" title="Kultowe danie na letni podwieczorek ">Kultowe danie na letni podwieczorek                    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" class="tile-large-img-container" title="Antynowotworowy i legalny doping z buraka">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok-z-czerwonych-burak%C3%B3w-jab%C5%82ka-i-marchwi-250x140.jpg
"
         alt="Antynowotworowy i legalny doping z buraka" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" title="Antynowotworowy i legalny doping z buraka">Antynowotworowy i legalny doping z buraka              </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/pierwszy-piatek-miesiaca-obietnice-pana-jezusa-dane-sw-malgorzacie-alacoque,120466.html" class="tile-large-img-container" title="Pierwszy Piątek miesiąca. Obietnice Pana Jezusa dane św. Małgorzacie Alacoque">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/serce_pana_jezusa_29i4oj-250x140.jpg
"
         alt="Pierwszy Piątek miesiąca. Obietnice Pana Jezusa dane św. Małgorzacie Alacoque" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pierwszy-piatek-miesiaca-obietnice-pana-jezusa-dane-sw-malgorzacie-alacoque,120466.html" title="Pierwszy Piątek miesiąca. Obietnice Pana Jezusa dane św. Małgorzacie Alacoque">Pierwszy Piątek miesiąca. Obietnice Pana Jezusa</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" class="tile-large-img-container" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ogorek_fot_pixabay-250x140.jpg
"
         alt="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">Ogórek w sezonie ogórkowym jest najbardziej ogórkowy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sad-umorzyl-sprawe-lewicowych-dziennikarzy-o-gwalty,120463.html" class="tile-large-img-container" title="Sąd umorzył sprawę lewicowych dziennikarzy o gwałty">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/230gh283ytty3u4ghygugt-250x140.jpg
"
         alt="Sąd umorzył sprawę lewicowych dziennikarzy o gwałty" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sad-umorzyl-sprawe-lewicowych-dziennikarzy-o-gwalty,120463.html" title="Sąd umorzył sprawę lewicowych dziennikarzy o gwałty">Sąd umorzył sprawę lewicowych dziennikarzy o gwałty</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" class="tile-large-img-container" title="Ocet jabłkowy na refluks i wrzody!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ocet_jablkowy_zdj_phongnguyen1410%2C_cc_by-sa_4.0%2C_via_wikimedia_commons-250x140.jpg
"
         alt="Ocet jabłkowy na refluks i wrzody!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" title="Ocet jabłkowy na refluks i wrzody!!!">Ocet jabłkowy na refluks i wrzody!!!                   </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/jaki-grzech-najbardziej-smierdzi-siara,120467.html" class="tile-large-img-container" title="Jaki grzech najbardziej ,,śmierdzi siarą''?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/nwefbw8efbwufiwefknwelfwef-250x140.jpg
"
         alt="Jaki grzech najbardziej ,,śmierdzi siarą''?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jaki-grzech-najbardziej-smierdzi-siara,120467.html" title="Jaki grzech najbardziej ,,śmierdzi siarą''?">Jaki grzech najbardziej ,,śmierdzi siarą''?</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" class="tile-large-img-container" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarna_porzeczka_zdj__aconcagua_cc_by-sa_3.0_via_wikimedia_commons-250x140.jpg
"
         alt="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">Przeciwutleniacze w liściach czarnej porzeczki!!!      </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" class="tile-large-img-container" title="UWAGA! Tego jedzenia unikaj przed snem!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/herbata_pixabay-250x140.jpg
"
         alt="UWAGA! Tego jedzenia unikaj przed snem!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" title="UWAGA! Tego jedzenia unikaj przed snem!!!">UWAGA! Tego jedzenia unikaj przed snem!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelszokujace"><a href="/c/szokujace,69.html">SZOKUJĄCE</a></div>
    </div>
    <a href="/a/franciszkanie-aresztowani-w-usa-za-obrone-nienarodzonych,120464.html" class="tile-large-img-container" title="Franciszkanie aresztowani w USA za obronę nienarodzonych">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wnef87webf7w8efbwufbiwfbwef-250x140.jpg
"
         alt="Franciszkanie aresztowani w USA za obronę nienarodzonych" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/franciszkanie-aresztowani-w-usa-za-obrone-nienarodzonych,120464.html" title="Franciszkanie aresztowani w USA za obronę nienarodzonych">USA: Franciszkanie aresztowani za obronę nienarodzonych</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" class="tile-large-img-container" title="Fasola - samo zdrowie na Twoim stole!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/fasola_publicdomainpictures-250x140.jpg
"
         alt="Fasola - samo zdrowie na Twoim stole!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" title="Fasola - samo zdrowie na Twoim stole!">Fasola - samo zdrowie na Twoim stole!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/jablonowski-nad-grobem-dmowskiego-wychwala-targowice,120462.html" class="tile-large-img-container" title="Jabłonowski nad grobem Dmowskiego wychwala Targowicę">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/921uo4ij23it98u4it984t9uofg4ihubj4iu9g084ut-250x140.jpg
"
         alt="Jabłonowski nad grobem Dmowskiego wychwala Targowicę" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jablonowski-nad-grobem-dmowskiego-wychwala-targowice,120462.html" title="Jabłonowski nad grobem Dmowskiego wychwala Targowicę">Jabłonowski nad grobem Dmowskiego wychwala Targowicę</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" class="tile-large-img-container" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" class="tile-large-img-container" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/banany_polo-250x140.jpg
"
         alt="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">Banany to prawdziwa zdrowotna BOMBA! ZOBACZ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/czym-chrzescijanskie-malzenstwo-rozni-sie-od-kazdego-innego-tomasz-mantyk-ofmcap,120459.html" class="tile-large-img-container" title="Czym chrześcijańskie małżeństwo różni się od każdego innego? Tomasz Mantyk OFMCap.">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/tomasz_mantyk_ofmcap.-ytwefwef-250x140.jpg
"
         alt="Czym chrześcijańskie małżeństwo różni się od każdego innego? Tomasz Mantyk OFMCap." class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czym-chrzescijanskie-malzenstwo-rozni-sie-od-kazdego-innego-tomasz-mantyk-ofmcap,120459.html" title="Czym chrześcijańskie małżeństwo różni się od każdego innego? Tomasz Mantyk OFMCap.">Czym chrześcijańskie małżeństwo różni się od innych?</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" class="tile-large-img-container" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cukier_chipsy_whiskey_rak_fot._uwe_hermann%2C_lic._cc_by-sa_2.0_via_flickr%3B_pixabay%3B_public_domain_pictures-250x140.jpg
"
         alt="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzobacz"><a href="/c/zobacz,81.html">ZOBACZ</a></div>
    </div>
    <a href="/a/zrobilismy-tam-dla-polski-kawal-dobrej-roboty-ujawniono-list-kiszczaka-do-michnika,120456.html" class="tile-large-img-container" title="List Kiszczaka do Michnika. ,,Adamie, odezwij się''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/magdalenka-250x140.jpg
"
         alt="List Kiszczaka do Michnika. ,,Adamie, odezwij się''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zrobilismy-tam-dla-polski-kawal-dobrej-roboty-ujawniono-list-kiszczaka-do-michnika,120456.html" title="List Kiszczaka do Michnika. ,,Adamie, odezwij się''">List Kiszczaka do Michnika. ,,Adamie, odezwij się''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" class="tile-large-img-container" title="Wspaniała pietruszka - oczyszcza i odchudza!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Wspaniała pietruszka - oczyszcza i odchudza!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" title="Wspaniała pietruszka - oczyszcza i odchudza!">Wspaniała pietruszka - oczyszcza i odchudza!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzdrowie"><a href="/c/zdrowie,60.html">ZDROWIE</a></div>
    </div>
    <a href="/a/amigdalina-zwiazek-ktory-leczy-raka-1,120457.html" class="tile-large-img-container" title="Amigdalina. Związek, który leczy raka">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rak_fot._destroyer_of_furries%2C_lic._cc_sa_4.0_via_wikipedia-250x140.jpg
"
         alt="Amigdalina. Związek, który leczy raka" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/amigdalina-zwiazek-ktory-leczy-raka-1,120457.html" title="Amigdalina. Związek, który leczy raka">Amigdalina. Związek, który leczy raka</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" class="tile-large-img-container" title="Cukier - TRUCIZNA niszcząca organizm!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szkielet_cukier_fot_uwe_hermann_cc20_flickr_edit-250x140.jpg
"
         alt="Cukier - TRUCIZNA niszcząca organizm!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" title="Cukier - TRUCIZNA niszcząca organizm!!!">Cukier - TRUCIZNA niszcząca organizm!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/po-nie-chce-cpk-bo-krytykuja-go-niemcy,120446.html" class="tile-large-img-container" title="PO nie chce CPK, bo krytykują go... Niemcy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kuzmiuk_zbigniew_zbigniewkuzmiukpl-250x140.jpg
"
         alt="PO nie chce CPK, bo krytykują go... Niemcy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/po-nie-chce-cpk-bo-krytykuja-go-niemcy,120446.html" title="PO nie chce CPK, bo krytykują go... Niemcy">PO nie chce CPK, bo krytykują go... Niemcy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" class="tile-large-img-container" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/losos_pixabay-250x140.jpg
"
         alt="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">Łosoś - samo zdrowie, ale tylko nie hodowlany!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" class="tile-large-img-container" title="Ks. Zieliński: Duchowa mapa Tatr">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ks_henryk_zielinski_tvpinfo-250x140.jpg
"
         alt="Ks. Zieliński: Duchowa mapa Tatr" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" title="Ks. Zieliński: Duchowa mapa Tatr">Ks. Zieliński: Duchowa mapa Tatr</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/francuski-polityk-musimy-zrobic-miejsce-dla-imigrantow,120449.html" class="tile-large-img-container" title="Francuski polityk: Musimy zrobić miejsce dla imigrantów">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cochet_492i4j2394ui-250x140.jpg
"
         alt="Francuski polityk: Musimy zrobić miejsce dla imigrantów" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/francuski-polityk-musimy-zrobic-miejsce-dla-imigrantow,120449.html" title="Francuski polityk: Musimy zrobić miejsce dla imigrantów">Francuski polityk: Musimy zrobić miejsce dla imigrantów</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" class="tile-large-img-container" title="Sok z czerwonego buraka - lekarstwo na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_buraki_pixabay-250x140.jpg
"
         alt="Sok z czerwonego buraka - lekarstwo na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" title="Sok z czerwonego buraka - lekarstwo na raka!!!">Sok z czerwonego buraka - lekarstwo na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/pomodl-sie-dzis-do-aniola-stroza-tymi-slowami,120453.html" class="tile-large-img-container" title="Pomódl się dziś do Anioła Stróża tymi słowami!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/aniolstroz-pixabaycc0-250x140.jpg
"
         alt="Pomódl się dziś do Anioła Stróża tymi słowami!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pomodl-sie-dzis-do-aniola-stroza-tymi-slowami,120453.html" title="Pomódl się dziś do Anioła Stróża tymi słowami!">Pomódl się dziś do Anioła Stróża tymi słowami!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" class="tile-large-img-container" title="Pestka z awokado to bomba antyoksydacyjna!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/awokado_pestka_pixabay-250x140.jpg
"
         alt="Pestka z awokado to bomba antyoksydacyjna!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" title="Pestka z awokado to bomba antyoksydacyjna!!">Pestka z awokado to bomba antyoksydacyjna!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelskandal"><a href="/c/skandal,77.html">SKANDAL</a></div>
    </div>
    <a href="/a/tyszka-skarbowka-jezdzi-w-teren-by-podpuszczac-ludzi,120450.html" class="tile-large-img-container" title="Tyszka: Skarbówka jeździ ,,w teren'' by podpuszczać ludzi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/urz%C4%85d_skarbowy-250x140.jpg
"
         alt="Tyszka: Skarbówka jeździ ,,w teren'' by podpuszczać ludzi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/tyszka-skarbowka-jezdzi-w-teren-by-podpuszczac-ludzi,120450.html" title="Tyszka: Skarbówka jeździ ,,w teren'' by podpuszczać ludzi">Tyszka: Skarbówka jeździ ,,w teren'' i podpuszcza ludzi</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" class="tile-large-img-container" title="Imbir - potężna broń w walce z rakiem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Imbir - potężna broń w walce z rakiem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" title="Imbir - potężna broń w walce z rakiem">Imbir - potężna broń w walce z rakiem</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/wizja-boga-nieba-i-piekla-u-mistykow-1,120451.html" class="tile-large-img-container" title="Wizja Boga, nieba i piekła u mistyków">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pieklo-niebo-pixabaycc0-250x140.jpg
"
         alt="Wizja Boga, nieba i piekła u mistyków" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wizja-boga-nieba-i-piekla-u-mistykow-1,120451.html" title="Wizja Boga, nieba i piekła u mistyków">Wizja Boga, nieba i piekła u mistyków</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" class="tile-large-img-container" title="Facebook wywołuje depresję? Używajmy go z głową!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/facebook-250x140.jpg
"
         alt="Facebook wywołuje depresję? Używajmy go z głową!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" title="Facebook wywołuje depresję? Używajmy go z głową!!!">Facebook wywołuje depresję? Używajmy go z głową!!!     </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/jerzy-bukowski-kogo-zima-zaskoczyla-zima,120452.html" class="tile-large-img-container" title="Jerzy Bukowski: Kogo zimą zaskoczyła zima">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/snieg_fot_randi_hausken_cc20_wiki_edit-250x140.jpg
"
         alt="Jerzy Bukowski: Kogo zimą zaskoczyła zima" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jerzy-bukowski-kogo-zima-zaskoczyla-zima,120452.html" title="Jerzy Bukowski: Kogo zimą zaskoczyła zima">Jerzy Bukowski: Kogo zimą zaskoczyła zima</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/prawie-nikt-nie-chce-juz-macrona-miazdzacy-sondaz,120448.html" class="tile-large-img-container" title="Prawie nikt nie chce już Macrona. Miażdżący sondaż">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/macron_fot._gouvernement_fran%C3%A7ais%2C_lic._cc_by-sa_3.0_via_wikipedia-250x140.jpg
"
         alt="Prawie nikt nie chce już Macrona. Miażdżący sondaż" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prawie-nikt-nie-chce-juz-macrona-miazdzacy-sondaz,120448.html" title="Prawie nikt nie chce już Macrona. Miażdżący sondaż">Prawie nikt nie chce już Macrona. Miażdżący sondaż</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" class="tile-large-img-container" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Cudowne właściwości soku z marchwi! PRZECZYTAJ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">Cudowne właściwości soku z marchwi! PRZECZYTAJ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/jan-dziedziczak-komisja-europejska-nie-slucha-glosu-ludu,120436.html" class="tile-large-img-container" title="Jan Dziedziczak: Komisja Europejska nie słucha głosu ludu!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jan_dziedziczak_yt-250x140.jpg
"
         alt="Jan Dziedziczak: Komisja Europejska nie słucha głosu ludu!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jan-dziedziczak-komisja-europejska-nie-slucha-glosu-ludu,120436.html" title="Jan Dziedziczak: Komisja Europejska nie słucha głosu ludu!">Dziedziczak: Komisja Europejska nie słucha głosu ludu!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" class="tile-large-img-container" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lgbt-pixabay-250x140.jpg
"
         alt="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/zbigniew-ziobro-koniec-z-komorniczym-biznesem-i-aferami,120438.html" class="tile-large-img-container" title="Zbigniew Ziobro: Koniec z komorniczym biznesem i aferami">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ziobro-p-tracz-kprm-flickr-cc0-250x140.jpg
"
         alt="Zbigniew Ziobro: Koniec z komorniczym biznesem i aferami" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zbigniew-ziobro-koniec-z-komorniczym-biznesem-i-aferami,120438.html" title="Zbigniew Ziobro: Koniec z komorniczym biznesem i aferami">Ziobro: Koniec z komorniczym biznesem i aferami</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" class="tile-large-img-container" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/832907ru3y8ihf23r9u3u83ytohit-250x140.jpg
"
         alt="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">Ubrania ze 'szmateksów' chemizowane - wysypka...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/witold-gadowski-putin-buduje-przy-granicy-z-polska-fort-wladimir,120435.html" class="tile-large-img-container" title="Witold Gadowski: Putin buduje przy granicy z Polską ''Fort Władimir''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/gadowski_2194i9i23j4923uit-250x140.jpg
"
         alt="Witold Gadowski: Putin buduje przy granicy z Polską ''Fort Władimir''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/witold-gadowski-putin-buduje-przy-granicy-z-polska-fort-wladimir,120435.html" title="Witold Gadowski: Putin buduje przy granicy z Polską ''Fort Władimir''">Putin buduje przy granicy z Polską ''Fort Władimir''</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" class="tile-large-img-container" title="UWAGA! Nadchodzą gwałtowne burze!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/burza_piorun_youtube-250x140.jpg
"
         alt="UWAGA! Nadchodzą gwałtowne burze!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" title="UWAGA! Nadchodzą gwałtowne burze!">UWAGA! Nadchodzą gwałtowne burze!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/stanislaw-karczewski-o-andruszkiewiczu-niech-pokaze-co-potrafi,120445.html" class="tile-large-img-container" title="Stanisław Karczewski o Andruszkiewiczu: Niech pokaże co potrafi!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/karczewski-yt-telrep-250x140.jpg
"
         alt="Stanisław Karczewski o Andruszkiewiczu: Niech pokaże co potrafi!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/stanislaw-karczewski-o-andruszkiewiczu-niech-pokaze-co-potrafi,120445.html" title="Stanisław Karczewski o Andruszkiewiczu: Niech pokaże co potrafi!">Karczewski o Andruszkiewiczu: Niech pokaże co potrafi!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" class="tile-large-img-container" title="Wyluzowana prymuska Kinga Duda">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kingaduda_yt_andrzej_duda2-250x140.jpg
"
         alt="Wyluzowana prymuska Kinga Duda" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" title="Wyluzowana prymuska Kinga Duda">Wyluzowana prymuska Kinga Duda</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelnato"><a href="/c/nato,73.html">NATO</a></div>
    </div>
    <a href="/a/mariusz-blaszczak-polska-gwarantem-bezpieczenstwa-nato,120444.html" class="tile-large-img-container" title="Mariusz Błaszczak: Polska gwarantem bezpieczeństwa NATO">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/blaszczak_radiozet-250x140.jpg
"
         alt="Mariusz Błaszczak: Polska gwarantem bezpieczeństwa NATO" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/mariusz-blaszczak-polska-gwarantem-bezpieczenstwa-nato,120444.html" title="Mariusz Błaszczak: Polska gwarantem bezpieczeństwa NATO">Błaszczak: Polska gwarantem bezpieczeństwa NATO</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" class="tile-large-img-container" title="Potężny imbirowy MŁOT na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Potężny imbirowy MŁOT na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" title="Potężny imbirowy MŁOT na raka!!!">Potężny imbirowy MŁOT na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/jacek-czaputowicz-tusk-nie-jest-reprezentantem-polski-w-re,120443.html" class="tile-large-img-container" title="Jacek Czaputowicz: Tusk nie jest reprezentantem Polski w RE">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/tusk-zly-epp-flickr-ccby20-250x140.jpg
"
         alt="Jacek Czaputowicz: Tusk nie jest reprezentantem Polski w RE" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jacek-czaputowicz-tusk-nie-jest-reprezentantem-polski-w-re,120443.html" title="Jacek Czaputowicz: Tusk nie jest reprezentantem Polski w RE">Czaputowicz: Tusk nie jest reprezentantem Polski w RE</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/czy-lukaszenka-podda-sie-kremlowi,120442.html" class="tile-large-img-container" title="Czy Łukaszenka podda się Kremlowi?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lukaszenka-putin-kremlinru-cc40-250x140.jpg
"
         alt="Czy Łukaszenka podda się Kremlowi?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-lukaszenka-podda-sie-kremlowi,120442.html" title="Czy Łukaszenka podda się Kremlowi?">Czy Łukaszenka podda się Kremlowi?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/porzucil-islam-i-zawierzyl-chrystusowi-oto-jego-wyznanie,120391.html" class="tile-large-img-container" title="Porzucił islam i zawierzył Chrystusowi. Oto jego wyznanie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/we8fwbefwubefiwufebwiefwef-250x140.jpg
"
         alt="Porzucił islam i zawierzył Chrystusowi. Oto jego wyznanie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/porzucil-islam-i-zawierzyl-chrystusowi-oto-jego-wyznanie,120391.html" title="Porzucił islam i zawierzył Chrystusowi. Oto jego wyznanie">Porzucił islam,zawierzył Chrystusowi. Oto jego wyznanie</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/syrop-z-akacji-na-kaszel-1,93820.html" class="tile-large-img-container" title="Syrop z akacji na kaszel">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/akacje_syrop-250x140.jpg
"
         alt="Syrop z akacji na kaszel" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/syrop-z-akacji-na-kaszel-1,93820.html" title="Syrop z akacji na kaszel">Syrop z akacji na kaszel</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/9-stycznia-spotkanie-kaczynski-salvini-koalicja-do-parlamentu-europejskiego,120441.html" class="tile-large-img-container" title="9 stycznia spotkanie Kaczyński-Salvini. Koalicja do Parlamentu Europejskiego?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/matteo_salvini_-219339i-250x140.jpg
"
         alt="9 stycznia spotkanie Kaczyński-Salvini. Koalicja do Parlamentu Europejskiego?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/9-stycznia-spotkanie-kaczynski-salvini-koalicja-do-parlamentu-europejskiego,120441.html" title="9 stycznia spotkanie Kaczyński-Salvini. Koalicja do Parlamentu Europejskiego?">9 stycznia spotkanie Kaczyński-Salvini. Koalicja do PE?</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-kapusty-gdy-lekarz-jest-bezradny,93718.html" class="tile-large-img-container" title="Sok z kapusty, gdy lekarz jest bezradny!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_kapusta_1_fot_sekrety-zdrowia_org-250x140.jpg
"
         alt="Sok z kapusty, gdy lekarz jest bezradny!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-kapusty-gdy-lekarz-jest-bezradny,93718.html" title="Sok z kapusty, gdy lekarz jest bezradny!">Sok z kapusty, gdy lekarz jest bezradny!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/piotr-semka-pis-musi-omijac-kontrowersje-szerokim-lukiem,120440.html" class="tile-large-img-container" title="Piotr Semka: PiS musi omijać kontrowersje szerokim łukiem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/semka_piotr_tvrepublika-250x140.jpg
"
         alt="Piotr Semka: PiS musi omijać kontrowersje szerokim łukiem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/piotr-semka-pis-musi-omijac-kontrowersje-szerokim-lukiem,120440.html" title="Piotr Semka: PiS musi omijać kontrowersje szerokim łukiem">Semka: PiS musi omijać kontrowersje szerokim łukiem</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/coca-cola-nadaje-sie-do-wszystkiego-z-wyjatkiem-picia,93730.html" class="tile-large-img-container" title="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/coca_cola_pixabay-250x140.jpg
"
         alt="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/coca-cola-nadaje-sie-do-wszystkiego-z-wyjatkiem-picia,93730.html" title="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia">Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelislam"><a href="/c/islam,24.html">ISLAM</a></div>
    </div>
    <a href="/a/tak-bedzie-islamisci-padna-przed-pania-z-fatimy-1,120439.html" class="tile-large-img-container" title="TAK BĘDZIE! Islamiści padną przed Panią z Fatimy!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/fatima_muzul-250x140.jpg
"
         alt="TAK BĘDZIE! Islamiści padną przed Panią z Fatimy!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/tak-bedzie-islamisci-padna-przed-pania-z-fatimy-1,120439.html" title="TAK BĘDZIE! Islamiści padną przed Panią z Fatimy!!!">TAK BĘDZIE! Islamiści padną przed Panią z Fatimy!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpolska"><a href="/c/polska,72.html">POLSKA</a></div>
    </div>
    <a href="/a/jan-maria-jackowski-jackowski-przypomnialem-sobie-nominacje-sikorskiego-do-msz,120437.html" class="tile-large-img-container" title="Jan Maria Jackowski: Przypomniałem sobie nominację Sikorskiego do MSZ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jmjackowski-yt-tvrep-250x140.jpg
"
         alt="Jan Maria Jackowski: Przypomniałem sobie nominację Sikorskiego do MSZ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jan-maria-jackowski-jackowski-przypomnialem-sobie-nominacje-sikorskiego-do-msz,120437.html" title="Jan Maria Jackowski: Przypomniałem sobie nominację Sikorskiego do MSZ">Jackowski: Przypomniałem sobie nominację Sikorskiego</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/tomasz-terlikowski-do-biskupa-juz-nie-per-eminencjo,120425.html" class="tile-large-img-container" title="Tomasz Terlikowski: Do biskupa już nie per ,,Eminencjo''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/terlikowski_youtube_telrep-250x140.jpg
"
         alt="Tomasz Terlikowski: Do biskupa już nie per ,,Eminencjo''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/tomasz-terlikowski-do-biskupa-juz-nie-per-eminencjo,120425.html" title="Tomasz Terlikowski: Do biskupa już nie per ,,Eminencjo''">Terlikowski: Do biskupa już nie per ,,Eminencjo''</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/potezny-naturalny-lek-leczy-prawie-wszystko,93837.html" class="tile-large-img-container" title="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarnuszka_fot_publicdomainpictures_net-250x140.jpg
"
         alt="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/potezny-naturalny-lek-leczy-prawie-wszystko,93837.html" title="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!">POTĘŻNY naturalny lek!!! Leczy prawie wszystko!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzagrozenia"><a href="/c/zagrozenia,46.html">ZAGROŻENIA</a></div>
    </div>
    <a href="/a/matka-boza-wyrwala-mnie-z-sidel-okultyzmu-1,120402.html" class="tile-large-img-container" title=",,Matka Boża wyrwała mnie z sideł okultyzmu''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wjef89webf98wbfewoebfwofel-250x140.jpg
"
         alt=",,Matka Boża wyrwała mnie z sideł okultyzmu''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/matka-boza-wyrwala-mnie-z-sidel-okultyzmu-1,120402.html" title=",,Matka Boża wyrwała mnie z sideł okultyzmu''">,,Matka Boża wyrwała mnie z sideł okultyzmu''</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/jedz-szparagi-i-schodz-z-wagi,93425.html" class="tile-large-img-container" title="Jedz szparagi i 'schodź' z wagi!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szparagi_publicdomain-250x140.jpg
"
         alt="Jedz szparagi i 'schodź' z wagi!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jedz-szparagi-i-schodz-z-wagi,93425.html" title="Jedz szparagi i 'schodź' z wagi!!!">Jedz szparagi i 'schodź' z wagi!!!                     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpamietamy"><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></div>
    </div>
    <a href="/a/125-rocznica-smierci-o-maksymiliana-kolbe,120434.html" class="tile-large-img-container" title="125. rocznica śmierci o. Maksymiliana Kolbe">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/maksymilian_kolbe_dom_publ-250x140.jpg
"
         alt="125. rocznica śmierci o. Maksymiliana Kolbe" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/125-rocznica-smierci-o-maksymiliana-kolbe,120434.html" title="125. rocznica śmierci o. Maksymiliana Kolbe">125. rocznica śmierci o. Maksymiliana Kolbe</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelmysl"><a href="/c/mysl,79.html">myśl</a></div>
    </div>
    <a href="/a/antoni-macierewicz-co-nam-zagraza-miedzy-niemcami-a-rosja,120407.html" class="tile-large-img-container" title="Antoni Macierewicz: Co nam zagraża. Między Niemcami a Rosją">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/macierewiczfot._mjr_robert_siemaszko_co_mon-250x140.jpg
"
         alt="Antoni Macierewicz: Co nam zagraża. Między Niemcami a Rosją" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/antoni-macierewicz-co-nam-zagraza-miedzy-niemcami-a-rosja,120407.html" title="Antoni Macierewicz: Co nam zagraża. Między Niemcami a Rosją">Macierewicz: Co nam zagraża. Między Niemcami a Rosją</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kochasz-swoje-dziecko-to-przestan-je-truc,93530.html" class="tile-large-img-container" title="Kochasz swoje dziecko? To przestań je truć!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/90238ru203iojhf2378yr-250x140.jpg
"
         alt="Kochasz swoje dziecko? To przestań je truć!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kochasz-swoje-dziecko-to-przestan-je-truc,93530.html" title="Kochasz swoje dziecko? To przestań je truć!!!">Kochasz swoje dziecko? To przestań je truć!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/bp-pieronek-patrzyl-na-swiat-spojrzeniem-pelnym-wiary-nadziei,120433.html" class="tile-large-img-container" title="Bp Pieronek patrzył na świat spojrzeniem pełnym wiary, nadziei">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/bp_pieronek_mediatekajp2_youtube-250x140.jpg
"
         alt="Bp Pieronek patrzył na świat spojrzeniem pełnym wiary, nadziei" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/bp-pieronek-patrzyl-na-swiat-spojrzeniem-pelnym-wiary-nadziei,120433.html" title="Bp Pieronek patrzył na świat spojrzeniem pełnym wiary, nadziei">Bp Pieronek pełen wiary i nadziei</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/odrobacz-sie-oto-najlepszy-sposob,93465.html" class="tile-large-img-container" title="Odrobacz się - oto najlepszy sposób">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/soybean_cyst_nematode_and_egg_sem-250x140.jpg
"
         alt="Odrobacz się - oto najlepszy sposób" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/odrobacz-sie-oto-najlepszy-sposob,93465.html" title="Odrobacz się - oto najlepszy sposób">Odrobacz się - oto najlepszy sposób</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/rekordowa-zima-slupki-rteci-na-322-stopniach-c,120432.html" class="tile-large-img-container" title="Rekordowa zima! Słupki rtęci na -32,2 stopniach C">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/zima_drogi-250x140.jpg
"
         alt="Rekordowa zima! Słupki rtęci na -32,2 stopniach C" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rekordowa-zima-slupki-rteci-na-322-stopniach-c,120432.html" title="Rekordowa zima! Słupki rtęci na -32,2 stopniach C">Rekordowa zima! Słupki rtęci na -32,2 stopniach C</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/skandal-komisja-europejska-zada-wyjasnien-ws-cen-pradu,120430.html" class="tile-large-img-container" title="Skandal! Komisja Europejska żąda wyjaśnień ws. cen prądu">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/unia_921429ruij_flagi_ue-250x140.jpg
"
         alt="Skandal! Komisja Europejska żąda wyjaśnień ws. cen prądu" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/skandal-komisja-europejska-zada-wyjasnien-ws-cen-pradu,120430.html" title="Skandal! Komisja Europejska żąda wyjaśnień ws. cen prądu">Skandal! KE żąda wyjaśnień ws. cen prądu</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/nie-pijesz-piwa-to-blad-poznaj-jego-sekrety,93466.html" class="tile-large-img-container" title="Piwo trzeba pić!!! To nektar zdrowia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/piwo-pixabay-cc0-250x140.jpg
"
         alt="Piwo trzeba pić!!! To nektar zdrowia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/nie-pijesz-piwa-to-blad-poznaj-jego-sekrety,93466.html" title="Piwo trzeba pić!!! To nektar zdrowia">Piwo trzeba pić!!! To nektar zdrowia</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelukraina"><a href="/c/ukraina,71.html">Ukraina</a></div>
    </div>
    <a href="/a/co-wazniejsze-porzadek-czy-demokracja-ukraincy-nie-maja-problemu-z-wyborem,120431.html" class="tile-large-img-container" title="Co ważniejsze: porządek czy demokracja? Ukraińcy nie mają problemu z wyborem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ukraina-up9-wiki-cc30-250x140.jpg
"
         alt="Co ważniejsze: porządek czy demokracja? Ukraińcy nie mają problemu z wyborem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/co-wazniejsze-porzadek-czy-demokracja-ukraincy-nie-maja-problemu-z-wyborem,120431.html" title="Co ważniejsze: porządek czy demokracja? Ukraińcy nie mają problemu z wyborem">Co ważniejsze: porządek czy demokracja?</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzobacz"><a href="/c/zobacz,81.html">ZOBACZ</a></div>
    </div>
    <a href="/a/nie-mowilem-tego-jako-posel-andruszkiewicz-o-pogladach,120429.html" class="tile-large-img-container" title="'Nie mówiłem tego jako poseł...' Andruszkiewicz o poglądach">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/andruszkiewicz_sejm_screen_youtube_masakracja-250x140.jpg
"
         alt="'Nie mówiłem tego jako poseł...' Andruszkiewicz o poglądach" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/nie-mowilem-tego-jako-posel-andruszkiewicz-o-pogladach,120429.html" title="'Nie mówiłem tego jako poseł...' Andruszkiewicz o poglądach">Andruszkiewicz: Nie mówiłem tego jako poseł...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ale-pyszne-szparagi-w-szynce-parmenskiej-z-jajkiem,93433.html" class="tile-large-img-container" title="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szparagi_google-250x140.jpg
"
         alt="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ale-pyszne-szparagi-w-szynce-parmenskiej-z-jajkiem,93433.html" title="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!">ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!   </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpilne"><a href="/c/pilne,30.html">PILNE</a></div>
    </div>
    <a href="/a/nik-wchodzi-do-narodowego-banku-polskiego,120428.html" class="tile-large-img-container" title="NIK wchodzi do Narodowego Banku Polskiego">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/nbp_entry_ab-250x140.jpg
"
         alt="NIK wchodzi do Narodowego Banku Polskiego" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/nik-wchodzi-do-narodowego-banku-polskiego,120428.html" title="NIK wchodzi do Narodowego Banku Polskiego">NIK wchodzi do Narodowego Banku Polskiego            </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelszokujace"><a href="/c/szokujace,69.html">SZOKUJĄCE</a></div>
    </div>
    <a href="/a/odrazajacy-wpis-mazguly-zareagowalo-muzeum-auschwitz,120426.html" class="tile-large-img-container" title="ODRAŻAJĄCY wpis Mazguły! Zareagowało Muzeum Auschwitz">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/mazgula-yt-wolnosc24-250x140.jpg
"
         alt="ODRAŻAJĄCY wpis Mazguły! Zareagowało Muzeum Auschwitz" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/odrazajacy-wpis-mazguly-zareagowalo-muzeum-auschwitz,120426.html" title="ODRAŻAJĄCY wpis Mazguły! Zareagowało Muzeum Auschwitz">ODRAŻAJĄCY wpis Mazguły! Zareagowało Muzeum Auschwitz </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/seler-zabija-86-proc-komorek-raka-watroby-i-pluc-1,93414.html" class="tile-large-img-container" title="Seler zabija 86 proc. komórek raka wątroby i płuc!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/seler_rak_fot_pixabay%3B_destroyer_of_destructions-250x140.jpg
"
         alt="Seler zabija 86 proc. komórek raka wątroby i płuc!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/seler-zabija-86-proc-komorek-raka-watroby-i-pluc-1,93414.html" title="Seler zabija 86 proc. komórek raka wątroby i płuc!">Seler zabija 86 proc. komórek raka wątroby i płuc!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/doradca-papieza-wladza-w-rece-kobiet-takze-w-watykanie,120419.html" class="tile-large-img-container" title="Doradca papieża: Władza w ręce kobiet, także w Watykanie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marx_youtube_za_lsn-250x140.jpg
"
         alt="Doradca papieża: Władza w ręce kobiet, także w Watykanie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/doradca-papieza-wladza-w-rece-kobiet-takze-w-watykanie,120419.html" title="Doradca papieża: Władza w ręce kobiet, także w Watykanie">Doradca papieża:Władza w ręce kobiet, także w Watykanie</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpilne"><a href="/c/pilne,30.html">PILNE</a></div>
    </div>
    <a href="/a/skandal-tlumaczka-tuska-nie-bedzie-zeznawac-zaslania-sie-tajemnica-sluzbowa,120408.html" class="tile-large-img-container" title="Skandal!!! Tłumaczka Tuska nie będzie zeznawać. Zasłania się tajemnicą służbową">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/fitas-dukaczewska-rptv-250x140.jpg
"
         alt="Skandal!!! Tłumaczka Tuska nie będzie zeznawać. Zasłania się tajemnicą służbową" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/skandal-tlumaczka-tuska-nie-bedzie-zeznawac-zaslania-sie-tajemnica-sluzbowa,120408.html" title="Skandal!!! Tłumaczka Tuska nie będzie zeznawać. Zasłania się tajemnicą służbową">Skandal!Tłumaczka Tuska zasłania się tajemnicą służbową</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/rzodkiewka-chrupiaca-na-cieplo,93316.html" class="tile-large-img-container" title="Rzodkiewka chrupiąca 'na ciepło'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rzodkiew_pixabay-250x140.jpg
"
         alt="Rzodkiewka chrupiąca 'na ciepło'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rzodkiewka-chrupiaca-na-cieplo,93316.html" title="Rzodkiewka chrupiąca 'na ciepło'">Rzodkiewka chrupiąca 'na ciepło'</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelniemcy"><a href="/c/niemcy,37.html">NIEMCY</a></div>
    </div>
    <a href="/a/bild-szalenstwo-bienkowska-niszczy-niemiecki-olow,120424.html" class="tile-large-img-container" title="Bild: Szaleństwo! Bieńkowska niszczy niemiecki ołów">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/bienkowska_92139214914-89894-2-250x140.jpg
"
         alt="Bild: Szaleństwo! Bieńkowska niszczy niemiecki ołów" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/bild-szalenstwo-bienkowska-niszczy-niemiecki-olow,120424.html" title="Bild: Szaleństwo! Bieńkowska niszczy niemiecki ołów">Bild: Szaleństwo! Bieńkowska niszczy niemiecki ołów </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-kasztany-wylecza-cie-z-reumatyzmu,93287.html" class="tile-large-img-container" title="Cudowne kasztany! Wyleczą Cię z reumatyzmu!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kasztany-250x140.jpg
"
         alt="Cudowne kasztany! Wyleczą Cię z reumatyzmu!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-kasztany-wylecza-cie-z-reumatyzmu,93287.html" title="Cudowne kasztany! Wyleczą Cię z reumatyzmu!">Cudowna moc kasztanów: Wyleczą z reumatyzmu!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelzobacz"><a href="/c/zobacz,81.html">ZOBACZ</a></div>
    </div>
    <a href="/a/olejnik-oberwala-od-srody-chodzi-o-giertycha,120427.html" class="tile-large-img-container" title="Olejnik 'oberwała' od Środy. Chodzi o Giertycha">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sroda-yt-archiwumkp-250x140.jpg
"
         alt="Olejnik 'oberwała' od Środy. Chodzi o Giertycha" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/olejnik-oberwala-od-srody-chodzi-o-giertycha,120427.html" title="Olejnik 'oberwała' od Środy. Chodzi o Giertycha">Olejnik 'oberwała' od Środy. Chodzi o Giertycha       </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    

    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/syrop-z-sosny-twoj-sprzymierzeniec-w-walce-z-przeziebieniami,93302.html" class="tile-large-img-container" title="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sosna_pixabay-250x140.jpg
"
         alt="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/syrop-z-sosny-twoj-sprzymierzeniec-w-walce-z-przeziebieniami,93302.html" title="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!">Syrop z sosny - Pijesz i przeziębienie Ci nie straszne</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
        
        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
        
    </div>
  

    <div class="content text-center hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1456"></div>
    </div>
</div>

            </div>
            
            <nav class="container footer-nav clearfix">
    <div class="hidden-phone hidden-small-tablet">
        <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

        <ul class="nav nav-separated pull-right">
            <li><a href="/regulamin">Regulamin</a></li>
            <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
            <li><a href="/polityka-prywatnosci">Polityka prywatności</a></li>
            <li><a href="/kontakt">Kontakt</a></li>
            <li><a href="/reklama">Reklama</a></li>
        </ul>
    </div>
    <div class="hidden visible-phone visible-small-tablet text-center">
        <p>Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>
    </div>
</nav>

            
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <picture>
                <source srcset="/site_media/images/facebook.png" media="(min-width: 1024px)">
                <img src="/site_media/images/facebook.png" alt="facebook">
            </picture>

            <div class="fb-container">
                <div class="insert-likebox"></div>
                
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        
        

        

        <script   type="text/javascript" src="/site_media/js/lazysizes.9d330cd9bc7f.js" charset="utf-8"></script>
        <script   type="text/javascript" src="/site_media/js/geopattern.4d9a9181854b.js" charset="utf-8"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script type="text/javascript">
    $('.disqus-comment-count').bind('disqus-counts-loaded', function() {
        var obj = $(this);
        if (obj.text() == "0 Comments") {
            obj.text("");
        }
        obj.text(obj.text().replace(" Comments", ""));
        obj.text(obj.text().replace(" Comment", ""));
        if (obj.text() != "") {
            obj.parent().find("i").removeClass("hidden");
        }
    });

    var disqus_shortname = 'frondapl';

    // This is run once the counts.js file is loaded, but before the count-data.js files are loaded.
    function disqus_counts_loaded() {
      DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

      // Override the old displayCount() with a new one so we can attach our helper onto it.
      DISQUSWIDGETS.displayCount = function(arg) {
        DISQUSWIDGETS.old_displayCount(arg);
        $(".disqus-comment-count").trigger('disqus-counts-loaded');
      }
    }

    $.getScript('http://' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

        <script   type="text/javascript" src="/site_media/js/application.d3931c54fe5f.js" charset="utf-8"></script>

        

        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

        <div id="fb-root"></div>
<script>
    // enable likeboxes if not on mobile
    if (screen.width > 1024) {
        $(".insert-likebox").replaceWith('<div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>')
    }

    window.fbAsyncInit = function() {
        FB.init({
          //appId: '1391346324410907',
          version: 'v2.8',
          xfbml: true,
        });
        FB.Event.subscribe('xfbml.render', function(response) {
            // weird hack needed for hiding comment icon if there are no comments
            // since FB comment counts are being populated on JS side
            $(".fb-comments-count").each(function () {
                if (!$(this).hasClass("fb_comments_count_zero"))
                    $(this).parent().find("i").removeClass("hidden");
                else
                    $(this).addClass("hidden");
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js" async></script>

    



        
<script>
    var adToFix = document.getElementsByClassName("ad-sidebar-floatable")[0];
    var floatableStopper = document.getElementsByClassName("stop-floatable")[0];
    var resetAt = null;

    window.addEventListener("scroll",  function (e) {
        var relToWindow = $(adToFix).offset().top - $(window).scrollTop();
        var relWinStopper = $(floatableStopper).offset().top - $(window).scrollTop()
        var breakingHeight = $(adToFix).outerHeight()+20;
        var breakingPos = 10 + $(adToFix).css("padding-top").replace("px","");

        if (relToWindow <= 10) {
            if (resetAt == null) {
                resetAt = document.body.getBoundingClientRect().top;
                $(adToFix).addClass("fixed-top");
            }
        } else {
            if (resetAt != null) {
                $(adToFix).removeClass("fixed-top");
                resetAt = null;
            }
        }
        if (document.body.getBoundingClientRect().top > resetAt) {
            resetAt = null;
            $(adToFix).removeClass("fixed-top");
        }

        if (relWinStopper <= breakingHeight) {
            $(adToFix).css("top", -(breakingHeight-relWinStopper))
        } else {
            $(adToFix).css("top", 0);
        }
    });
</script>


        <!-- defered css -->
        <link href="/site_media/css/application.f5b3db750a3b.css" rel="stylesheet" type="text/css" />
        

        <script>
            window.addEventListener("scroll",  function (e) {
                var cRelToWindow = $(".content-wrapper").offset().top - $(window).scrollTop();

                if (cRelToWindow > 0) {
                    $(".sky-floatable").css("top", cRelToWindow);
                } else {
                    $(".sky-floatable").css("top", 0);
                }
            });
        </script>
        <script type="text/javascript"> var _qasp = _qasp || [];
_qasp.push('go'); _qasp.push(['setFastPAID',
'sadFronda']);</script>
<script type="text/javascript">
	(function (d, x, a) {
		var z = d.createElement(x); z.type = 'text/javascript'; z.src = a; var s = d.getElementsByTagName(x)[0]; s.parentNode.insertBefore(z, s);
	})(document, 'script', '//s.spolecznosci.net/js/core2-min.20.js');
</script>
        <!-- <script async src="//get.optad360.io/sf/64325f86-7dda-11e8-a02e-06048607e8f8/plugin.min.js"></script> -->
    </body>
</html>
