<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Orban tłumaczy, dlaczego poparł Tuska | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="Viktor Orban">

        <link rel="shortcut icon" href="/site_media/favicon.ico">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />

        <link href="/site_media/css/application.33062419ff31.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        
<meta property="og:title" content="Orban tłumaczy, dlaczego poparł Tuska">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/article/orban-flickr.jpg">
<meta property="og:url" content="http://www.fronda.pl/a/orban-tlumaczy-dlaczego-poparl-tuska,88970.html">


        <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121764058/Fronda-pl_750x300', [750, 300], 'div-gpt-ad-1465567572214-0').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250', [[750, 300], [1100, 250]], 'div-gpt-ad-1465567572214-1').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-1', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-2').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-2', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-3').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-3', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-4').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_300x600', [300, 600], 'div-gpt-ad-1465567572214-5').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1465567572214-6').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        <div class="clearfix">
            <div class="container clearfix text-center hidden-phone">
                <span class="small-info">reklama</span>

<!-- /121764058/Fronda-pl-1100x250 -->
<div id='div-gpt-ad-1465567572214-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-1'); });
</script>
</div>


            </div>

            <nav class="container user-nav clearfix">
                <ul class="nav nav-separated pull-right">
                    
                    <li><a href="/profil/zaloguj">logowanie</a></li>
                    <li><a href="/profil/register">rejestracja</a></li>
                    
                </ul>
            </nav>

            <header class="container page-header clearfix">
                <div class="content content-30 img-scale-with-grid">
                    <a href="/">
                        <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
                    </a>
                </div>

                <div class="content content-70 hidden-phone">
                    <div class="content content-25 hidden-tablet">
                        <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
                        <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div>
                        <!-- <div class="fb-like" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div> -->
                    </div>

                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/przez-boga-do-czlowieka-przez-czlowieka-do-boga/aborcza-maci-chcac-odwolania-wiceministra-a-stepkowskiego,45520.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/orban-flickr-130x90.jpg" alt="Orban tłumaczy, dlaczego poparł Tuska" class="hidden-tablet"> -->
                                Aborcza mąci chcąc odwołania wiceministra A. Stępkowskiego
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/na-chlopski-rozum-czyli-o-frankowiczach,45503.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/orban-flickr-130x90.jpg" alt="Orban tłumaczy, dlaczego poparł Tuska" class="hidden-tablet"> -->
                                Na chłopski rozum… Czyli o „frankowiczach”
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/epoka-grzechu-wobec-boga-stworcy,45484.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/orban-flickr-130x90.jpg" alt="Orban tłumaczy, dlaczego poparł Tuska" class="hidden-tablet"> -->
                                Epoka grzechu wobec Boga Stwórcy
                            </h3>
                        </a>
                    </article>
                    

                    
                </div>
            </header>

            <nav class="container main-nav clearfix">
                <ul class="nav pull-left">
                    <!-- <li><a href="/nasz-ekran.html">Nasz Ekran</a></li> -->
                    <li><a href="/c/wiadomosci,1.html">Informacje</a></li>
                    <!-- <li><a href="/opinie.html">Opinie</a></li> -->
                    <li><a href="/blogi/wszystkie-wpisy.html">Blogi</a></li>
                    <li><a href="/forum">Forum</a></li>
                    <!-- <li><a href="/">Razem TV</a></li> -->
                    <li><a href="http://www.galeriahandlowafronda.pl" target="_blank">Galeria Handlowa</a></li>
                    <li><a href="http://warsawhostelcentrum.pl/">Hostel Centrum</a></li>
                    <li><a href="/modlmy-sie">Modlitewnik</a></li>
                    <!-- <li><a href="/">Kuchnia Klasztorna</a></li> -->
                    <li><a href="http://www.hollandhouse.pl/pokoje/rooms">Holland House</a></li>
                    <li><a href="http://www.fort24.pl/">Wojny magazynowe</a></li>
                </ul>
                <form action="/szukaj" method="get" class="hidden-phone hidden-tablet">
                    <input type="hidden" name="cx" value="partner-pub-3000582343842169:1778531132">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" placeholder="wyszukaj" class="pull-right" name="q" value="">
                </form>
            </nav>

            <nav class="container sub-main-nav hidden-phone hidden-tablet clearfix">
                <ul class="nav nav-separated border-bottom pull-left">

                
                    
                    <li><a href="/c/islam,24.html">Islam</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">Kogiel Magiel</a></li>
                    
                    <li><a href="/c/kosciol,21.html">Kościół</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">Nawrócenia</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">Rosja</a></li>
                    
                

                <!-- 

                 -->
                </ul>
            </nav>

            <div class="container clearfix">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_970x250_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/2665174349"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


                
<div class="article-view clearfix">
    <div class="latest-articles content border-bottom hidden-phone">
        <a href="#" class="carousel-prev">&lsaquo;</a>

        <div class="content last-articles carousel clearfix">
            <div class="content clearfix">
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/dr-magdalena-ogorek-dla-f-polskie-kobiety-nie-potrzebuja-wulgarnych-transparentow-by-pokazac-swoja-sile,88969.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/ogorek_photo_salve-215x100.jpg" alt="Dr Magdalena Ogórek dla F.: Polskie kobiety nie potrzebują wulgarnych transparentów, by pokazać swoją siłę" class="bordered scale-with-grid">

                        <h4>'Strajk' obraża inteligencję wykształconych kobiet     </h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/matka-kurka-unia-pokazala-ze-tusk-jest-nikim-a-polska-w-koncu-staje-sie-polska,88960.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/tusk-european_peoplesparty-flickr-ccby20-215x100.jpg" alt="Matka Kurka: Unia pokazała, że Tusk jest nikim, a Polska w końcu staje się Polską " class="bordered scale-with-grid">

                        <h4>Matka Kurka: Unia pokazała, że Tusk jest ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/nowy-sondaz-cbos-pis-znow-miazdzy-opozycje,88968.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/kaczynski_szydlo_duda_fot_wikipedia-215x100.jpg" alt="Nowy sondaż CBOS. PiS znów MIAŻDŻY opozycję" class="bordered scale-with-grid">

                        <h4>Nowy sondaż CBOS. PiS znów MIAŻDŻY opozycję            </h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/prymas-hlond-wizjoner-maz-wiary-i-modlitwy,88917.html">
                        <img src="/site_media/media/uploads/.thumbnails/hlond_894u3254-215x100.jpg" alt="Prymas Hlond - wizjoner, mąż wiary i modlitwy" class="bordered scale-with-grid">

                        <h4>Prymas Hlond - wizjoner, mąż wiary i modlitwy</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/tadeusz-dziuba-dla-frondy-polska-wygrala-tusk-figurantem-bez-szacunku-i-wizerunku,88933.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/tusk_dziuba-215x100.jpg" alt="Tadeusz Dziuba dla Frondy: Polska wygrała, Tusk figurantem bez szacunku i wizerunku" class="bordered scale-with-grid">

                        <h4>Dziuba: Polska wygrała, Tusk figurantem bez szacunku</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/zmiany-w-kierownictwie-men-marzena-machalek-nowa-wiceminister,88967.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/machalek_marzena_yt-215x100.jpg" alt="Zmiany w kierownictwie MEN. Marzena Machałek nową wiceminister" class="bordered scale-with-grid">

                        <h4>Zmiany w kierownictwie MEN                             </h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/proroctwo-sw-nila-juz-sie-wypelnia-nadejdzie-koniec,88919.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/sw_nil_antychryst-215x100.jpg" alt="Proroctwo św. Nila już się wypełnia - nadejdzie koniec" class="bordered scale-with-grid">

                        <h4>Proroctwo św. Nila już się wypełnia - nadejdzie ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/nowe-postepowanie-na-samoloty-dla-vip,88966.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/macierewicz-youtube-215x100.jpg" alt="Nowe postępowanie na samoloty dla VIP" class="bordered scale-with-grid">

                        <h4>Nowe postępowanie na samoloty dla VIP                  </h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/na-bruk-z-nauczycielami-od-wagarow,88951.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/9235u3ui32orjkldnfjfh09uth-215x100.jpg" alt="Na bruk z nauczycielami od wagarów" class="bordered scale-with-grid">

                        <h4>Na bruk z nauczycielami od wagarów</h4>
                    </a>
                </article>
                
            </div>
        </div>

        <a href="#" class="carousel-next">&rsaquo;</a>
    </div>

    <div class="content content-70 phone-100">
        <div class="content clearfix text-center hidden-phone">
            <span class="small-info">reklama</span>

<style type="text/css">
.adslot_5 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_5 { width: 750px; height: 100px; } }
</style>
<!-- op01-fronda.pl_720x100_R1 -->
<ins class="adsbygoogle adslot_5"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/5478837389"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

        </div>

        
        <h1>Orban tłumaczy, dlaczego poparł Tuska</h1>

        <div class="clearfix">

            <div class="pull-left"><div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Orban tłumaczy, dlaczego poparł Tuska');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>
</div>

        </div>

        <article class="article article-wide article-content">
            <div class="headline">
                
                <figure class="pull-left">
                    
                    <img src="/site_media/media/uploads/article/.thumbnails/orban-flickr-400x0.jpg" alt="Orban tłumaczy, dlaczego poparł Tuska" class="bordered">
                    

                    
                    <figcaption>źr. zdj. Flickr</figcaption>
                    
                </figure>
                

                <span class="small-info">reklama</span>

<style type="text/css">
.adslot_6 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_6 { width: 750px; height: 120px; } }
</style>
<!-- op01-fronda.pl_720x120_R1 -->
<ins class="adsbygoogle adslot_6"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/6955545269"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


                
            </div>

            <p><strong>Premier Węgier, Viktor Orban aż do wczorajszego popołudnia nie deklarował jasno, czy poprze reelekcję Donalda Tuska na stanowisko przewodniczącego Rady Europejskiej.</strong></p>
<p>Głosami wszystkich krajów członkowskich UE, w tym Węgier, Tusk został w czwartek wybrany na kolejną kadencję. </p>
<p>"Szefem Rady Europejskiej będzie Donald Tusk, za którego reelekcją opowiedziała się Europejska Partia Ludowa" – oświadczył przed rozpoczęciem szczytu UE w Brukseli Viktor Orban. Część Polaków była bardzo zaskoczona poparciem premiera Węgier dla Donalda Tuska, niektórzy odbierają to jako "zdradę" wobec Polski. Czy na pewno?</p>
<p>"Europejska Partia Ludowa wysunęła kandydata i my go wesprzemy" – wyjaśniał wczoraj premier Węgier, Viktor Orban. Jak podkreślił, Unia Europejska „działa na zasadzie partyjności”, a kandydatem EPL jest Donald Tusk. Orban dodał, że nie ma żadnego innego kandydata. Jak zaznaczył węgierski premier, Jacek Saryusz-Wolski jest jego przyjacielem, lecz, niestety, nie należy do frakcji EPL.</p>
<p>Orban został zapytany o sytuację, gdy Polska odmówiła poparcia Donalda Tuska. Premier Węgier tłumaczył, że „włożył dużo energii, żeby osiągnąć kompromis i pokojowo rozwiązać tą skomplikowaną sytuację”.</p>
<p>JJ/TVP Info, Fronda.pl</p>

            

            <small>10.03.2017, 17:30</small>

            <ul class="nav nav-tags clearfix">
                
                <li><a href="/t/viktor-orban-1,40661.html">Viktor Orban</a></li>
                
            </ul>

            

            <div class="related-articles-2">
                <span class="small-info">reklama</span>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5512390705137507";
/* op01-fronda.pl_336x280_R1 */
google_ad_slot = "1188466469/1048713749";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

            </div>

            <!-- <div class="related-articles">
                
            </div> -->

            <div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Orban tłumaczy, dlaczego poparł Tuska');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>

        </article>

        <div class="content clearfix text-center hidden-phone">
            <!-- /121764058/Fronda-pl_750x300 -->
<div id='div-gpt-ad-1465567572214-0' style='height:300px; width:750px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-0'); });
</script>
</div>

        </div>

        <!-- 
        <div class="last-articles clearfix">
            <h3 class="section-header">Przeczytaj także:</h3>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/mocne-swiadectwo-bylej-lesbijki-film,88800.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/0-3ui0932iuj2309t8y3h2rjp%3Bo23jn089t239ru3ihojnf-215x100.jpg" alt="Mocne świadectwo byłej lesbijki FILM" class="bordered scale-with-grid">

                    <h4>Mocne świadectwo byłej lesbijki FILM</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/putin-ma-krew-na-rekach-20-ukraincow-zginelo-w-tym-roku-w-donbasie,88620.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/putin-jedimentat44-flickr-ccby20-215x100.jpg" alt="Putin ma krew na rękach. 20 ukraińskich cywilów zginęło w tym roku w Donbasie" class="bordered scale-with-grid">

                    <h4>Putin ma krew na rękach.20 Ukraińców zginęło w tym roku</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/europosel-pis-edward-czesak-dla-frondy-kierunek-polski-wzmocnienie-europy-srodkowowschodniej,88612.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/szydlo_fot_kancelaria_premiera_domena_publiczna-215x100.jpg" alt="Europoseł PiS, Edward Czesak dla Frondy: Kierunek Polski? Wzmocnienie Europy środkowowschodniej!" class="bordered scale-with-grid">

                    <h4>Kierunek Polski? Wzmocnienie Europy środkowowschodniej!</h4>
                </a>
            </article>
            
        </div>
         -->

        <article class="slided-article hidden-phone">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/teluk-ue-pod-dyktando-niemcow-ale-co-z-nasza-dyplomacja,88936.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/tomasz_teluk_fot_autora-190x100.jpg" alt="Teluk: UE pod dyktando Niemców, ale co z nasza dyplomacją?">
                    UE pod dyktando Niemców, ale co z nasza dyplomacją?
                </h4>
            </a>
        </article>


        
    
    
    
    <div class="fb-comments" data-width="100%" data-href="http://www.fronda.pl/a/orban-tlumaczy-dlaczego-poparl-tuska,88970.html"
         data-numposts="10">
    </div>
    



        


        <h3 class="section-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły:</a>
        </h3>
        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/gadowski-donald-tusk-nigdy-nie-byl-politykiem,88945.html">
                <img src="/site_media/media/uploads/article/.thumbnails/gadowski_youtube_0948uu4h24iuj4-215x100.jpg" alt="Gadowski: Donald Tusk nigdy nie był politykiem " class="bordered scale-with-grid">

                <h4>Gadowski: Donald Tusk nigdy nie był politykiem </h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/fuszara-i-inne-czarownice-planuja-powrot-z-niebytu,88947.html">
                <img src="/site_media/media/uploads/article/.thumbnails/fuszara_fot_micha%C5%82_j%C3%B3zefaciuk_lic_cc_sa_30_via_wiki-215x100.jpg" alt="Fuszara i inne czarownice planują powrót z niebytu" class="bordered scale-with-grid">

                <h4>Fuszara i inne czarownice planują powrót z niebytu</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/gdzie-szukac-v-kolumny-putina-w-polsce-raport,88948.html">
                <img src="/site_media/media/uploads/article/.thumbnails/putin_trolle-215x100.jpg" alt="Gdzie szukać V kolumny Putina w Polsce? Raport" class="bordered scale-with-grid">

                <h4>Gdzie szukać V kolumny Putina w Polsce? Raport</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/polska-dyplomacja-zwalnia-kadry-postsowieckie,88950.html">
                <img src="/site_media/media/uploads/article/.thumbnails/waszczykowski-yt-215x100.jpg" alt="Polska dyplomacja zwalnia kadry postsowieckie" class="bordered scale-with-grid">

                <h4>Polska dyplomacja zwalnia kadry postsowieckie</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/krem-upiekszajacy-z-komorkami-ciala-zabitych-dzieci,88946.html">
                <img src="/site_media/media/uploads/article/.thumbnails/302ri23-rujkdfjdkf0-329ur3i2jt-215x100.jpg" alt="Krem upiększający z komórkami ciała zabitych dzieci" class="bordered scale-with-grid">

                <h4>Krem upiększający z komórkami ciała zabitych dzieci</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/rekolekcje-papieza-jezus-umarl-naprawde,88937.html">
                <img src="/site_media/media/uploads/.thumbnails/jezus_limpias_krzyz_youtube-215x100.jpg" alt="Rekolekcje papieża: Jezus umarł naprawdę" class="bordered scale-with-grid">

                <h4>Rekolekcje papieża: Jezus umarł naprawdę</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/stratfor-polska-i-kraje-baltyckie-otwarte-dla-rosji,88924.html">
                <img src="/site_media/media/uploads/article/.thumbnails/rosja_helikopter_wojsko_fot_fedor_leukhin_cc30-215x100.jpg" alt="Stratfor: Polska i Kraje Bałtyckie otwarte dla Rosji" class="bordered scale-with-grid">

                <h4>Stratfor: Polska i Kraje Bałtyckie otwarte dla Rosji</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/o-falszywej-tolerancji-panstwa,88886.html">
                <img src="/site_media/media/uploads/article/.thumbnails/9320uri3hrf23oirhj2dfhueio3hort-215x100.jpg" alt="O fałszywej tolerancji państwa" class="bordered scale-with-grid">

                <h4>O fałszywej tolerancji państwa</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/jadwiga-wisniewska-dla-frondy-dbajmy-o-swoje-rodziny-bo-to-w-nie-wymierzony-jest-atak,88896.html">
                <img src="/site_media/media/uploads/article/.thumbnails/jwisniewska-fotwlasne-protest-fronda-215x100.jpg" alt="Jadwiga Wiśniewska dla Frondy: Dbajmy o swoje rodziny, bo to w nie wymierzony jest atak" class="bordered scale-with-grid">

                <h4>J. Wiśniewska dla Frondy: Ten atak wymierzono w rodziny</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/czarnecki-panstwa-ue-ulegly-nieformalnemu-szantazowi,88941.html">
                <img src="/site_media/media/uploads/article/.thumbnails/czarnecki_ryszard_flickr_lukasplewa-215x100.jpg" alt="Czarnecki: Państwa UE uległy nieformalnemu szantażowi" class="bordered scale-with-grid">

                <h4>Czarnecki: Państwa UE uległy nieformalnemu szantażowi</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/swiat-chrystusa-prof-roszkowskiego-ii-tom-juz-dostepny,88939.html">
                <img src="/site_media/media/uploads/article/.thumbnails/95oiprt905ujieif098uioh-215x100.jpg" alt="Świat Chrystusa prof. Roszkowskiego - II tom już dostępny" class="bordered scale-with-grid">

                <h4>Świat Chrystusa W. Roszkowskiego - II tom już dostępny</h4>
            </a>
        </article>
        

        

        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
    </div>

    

<div class="content content-30 phone-100">
    <span class="small-info">reklama</span>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_300x600_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/4141882229"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    <h3 class="section-header">Najczęściej czytane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/krwawe-lzy-na-obrazie-ze-sw-janem-pawlem-ii-przedziwne-wydarzenie,88755.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/papiez_lzy_krew-120x80.jpg" alt="Krwawe łzy na obrazie ze św. Janem Pawłem II? Przedziwne wydarzenie" class="bordered pull-left" >
                Krwawe łzy na obrazie ze św. Janem Pawłem II? 
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/kim-byli-rodzice-anny-komorowskiej-zobacz,88718.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/komorowska_fot_piotr_drabik_lic._cc_by_20_flickr-120x80.jpg" alt="Kim byli rodzice Anny Komorowskiej? ZOBACZ" class="bordered pull-left" >
                Kim byli rodzice Anny Komorowskiej? ZOBACZ
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/szok-lewandowski-nie-chce-byc-twarza-pis,88749.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/lewandowski_youtube-120x80.jpg" alt="SZOK! Lewandowski nie chce być twarzą PiS!" class="bordered pull-left" >
                SZOK! Lewandowski nie chce być twarzą PiS!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/trzecia-tajemnica-fatimskaostrzega-polske-1,88555.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/fatima_i_aniol-120x80.jpg" alt="Trzecia Tajemnica Fatimska...ostrzega Polskę" class="bordered pull-left" >
                Trzecia Tajemnica Fatimska...ostrzega Polskę
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/chcesz-doswiadczyc-prawdziwego-cudu-odmow-te-modlitwe-1,88556.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/kobieta_modlitwa_rozaniec-120x80.jpg" alt="Chcesz doświadczyć prawdziwego cudu? Odmów tę modlitwę!" class="bordered pull-left" >
                Chcesz doświadczyć prawdziwego cudu? Odmów tę modlitwę!
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_336x280 -->
<div id='div-gpt-ad-1465567572214-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-6'); });
</script>
</div>


    <h3 class="section-header">Najczęściej komentowane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/byly-oficer-cbs-jacek-wrona-dla-frondy-masa-sie-nie-myli-przestepcy-w-czasach-pis-u-sa-przerazeni,88751.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/293iorpj2kldjfe9ipfhjdjkhg092ioh32j-120x80.jpg" alt="Były oficer CBŚ Jacek Wrona dla Frondy: 'Masa' się nie myli. Przestępcy w czasach PiS-u są przerażeni!" class="bordered pull-left">
                Wrona: 'Masa' się nie myli. Przestępcy są przerażeni!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/ks-dr-dariusz-oko-dla-frondy-bylem-w-skandalistach-zeby-mowic-prawde-o-gejach-i-gender,88707.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/ks_oko_gozdyra_skandalisci-120x80.jpg" alt="Ks. dr Dariusz Oko dla Frondy: Przerażająca prawda o gejach i gender" class="bordered pull-left">
                Ks. Oko dla F: Przerażająca prawda o gejach i gender
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/dlaczego-szatan-atakuje-30-latkow-zobacz,88594.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/szatan_filmpasja-120x80.jpg" alt="Dlaczego Szatan atakuje 30-latków? ZOBACZ!" class="bordered pull-left">
                Dlaczego Szatan atakuje 30-latków? ZOBACZ!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/siedem-grzechow-seksualnych-sodomii-wedlug-biblii,88810.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/239urijfd2309rtiu3hjfk%3Bdjfdfj90ut20t-120x80.jpg" alt="Siedem grzechów seksualnych sodomii według Biblii" class="bordered pull-left">
                Siedem grzechów seksualnych sodomii według Biblii
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/po-tym-co-powiedzial-misilo-minister-jaki-nie-wytrzymal,88636.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/jaki-smiech-yt-120x80.jpg" alt="Po tym, co powiedział Misiło, minister Jaki nie wytrzymał" class="bordered pull-left">
                Po tym, co powiedział Misiło, Jaki nie wytrzymał
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_300x600 -->
<div id='div-gpt-ad-1465567572214-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-5'); });
</script>
</div>


    <!-- <h3 class="section-header">Wybrane artykuły</h3>
     -->
</div>

</div>



                <div class="hidden-phone text-center clearfix">
                    <!-- <span class="small-info">reklama</span>

 -->

                </div>
            </div>

            <nav class="container footer-nav clearfix">
                <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

                <ul class="nav nav-separated pull-right">
                    <li><a href="/regulamin">Regulamin</a></li>
                    <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="/reklama">Reklama</a></li>
                </ul>
            </nav>
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <img src="/site_media/images/facebook.png" alt="facebook">

            <div class="fb-container">
                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> -->
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        <div class="hidden-phone hidden">
            <div class="facebook-popup">
                <a href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813">
                    <img src="/site_media/images/fb_popup.jpg" alt="facebook" class="scale-with-grid">
                </a>

                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> -->
            </div>
        </div>

        

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script   type="text/javascript" src="/site_media/js/application.b80a2b789d68.js" charset="utf-8"></script>

        

        


        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1391346324410907";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js"></script>

    

    </body>
</html>
