<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Gen. Roman Polko dla Frondy: Polko: To Kreml nakręca polsko-ukraińską niechęć | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="gen Roman Polko, Joanna Jaszczuk, Ukraina, Rosja, wojna informacyjna, wojna hybrydowa, cyberwojna, propaganda">

        <link rel="shortcut icon" href="/site_media/favicon.ico">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />

        <link href="/site_media/css/application.33062419ff31.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        
<meta property="og:title" content="Gen. Roman Polko dla Frondy: Polko: To Kreml nakręca polsko-ukraińską niechęć">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/article/gen_polko_youtube_slider.jpg">
<meta property="og:url" content="http://www.fronda.pl/a/gen-roman-polko-dla-frondy-suwerennosc-ukrainy-jest-w-interesie-polski,88028.html">


        <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121764058/Fronda-pl_750x300', [750, 300], 'div-gpt-ad-1465567572214-0').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250', [[750, 300], [1100, 250]], 'div-gpt-ad-1465567572214-1').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-1', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-2').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-2', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-3').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-3', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-4').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_300x600', [300, 600], 'div-gpt-ad-1465567572214-5').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1465567572214-6').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        <div class="clearfix">
            <div class="container clearfix text-center hidden-phone">
                <span class="small-info">reklama</span>

<!-- /121764058/Fronda-pl-1100x250 -->
<div id='div-gpt-ad-1465567572214-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-1'); });
</script>
</div>


            </div>

            <nav class="container user-nav clearfix">
                <ul class="nav nav-separated pull-right">
                    
                    <li><a href="/profil/zaloguj">logowanie</a></li>
                    <li><a href="/profil/register">rejestracja</a></li>
                    
                </ul>
            </nav>

            <header class="container page-header clearfix">
                <div class="content content-30 img-scale-with-grid">
                    <a href="/">
                        <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
                    </a>
                </div>

                <div class="content content-70 hidden-phone">
                    <div class="content content-25 hidden-tablet">
                        <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
                        <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div>
                        <!-- <div class="fb-like" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div> -->
                    </div>

                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/przez-boga-do-czlowieka-przez-czlowieka-do-boga/aborcza-maci-chcac-odwolania-wiceministra-a-stepkowskiego,45520.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/gen_polko_youtube_slider-130x90.jpg" alt="Gen. Roman Polko dla Frondy: Polko: To Kreml nakręca polsko-ukraińską niechęć" class="hidden-tablet"> -->
                                Aborcza mąci chcąc odwołania wiceministra A. Stępkowskiego
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/na-chlopski-rozum-czyli-o-frankowiczach,45503.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/gen_polko_youtube_slider-130x90.jpg" alt="Gen. Roman Polko dla Frondy: Polko: To Kreml nakręca polsko-ukraińską niechęć" class="hidden-tablet"> -->
                                Na chłopski rozum… Czyli o „frankowiczach”
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/epoka-grzechu-wobec-boga-stworcy,45484.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/gen_polko_youtube_slider-130x90.jpg" alt="Gen. Roman Polko dla Frondy: Polko: To Kreml nakręca polsko-ukraińską niechęć" class="hidden-tablet"> -->
                                Epoka grzechu wobec Boga Stwórcy
                            </h3>
                        </a>
                    </article>
                    

                    
                </div>
            </header>

            <nav class="container main-nav clearfix">
                <ul class="nav pull-left">
                    <!-- <li><a href="/nasz-ekran.html">Nasz Ekran</a></li> -->
                    <li><a href="/c/wiadomosci,1.html">Informacje</a></li>
                    <!-- <li><a href="/opinie.html">Opinie</a></li> -->
                    <li><a href="/blogi/wszystkie-wpisy.html">Blogi</a></li>
                    <li><a href="/forum">Forum</a></li>
                    <!-- <li><a href="/">Razem TV</a></li> -->
                    <li><a href="http://www.galeriahandlowafronda.pl" target="_blank">Galeria Handlowa</a></li>
                    <li><a href="http://warsawhostelcentrum.pl/">Hostel Centrum</a></li>
                    <li><a href="/modlmy-sie">Modlitewnik</a></li>
                    <!-- <li><a href="/">Kuchnia Klasztorna</a></li> -->
                    <li><a href="http://www.hollandhouse.pl/pokoje/rooms">Holland House</a></li>
                    <li><a href="http://www.fort24.pl/">Wojny magazynowe</a></li>
                </ul>
                <form action="/szukaj" method="get" class="hidden-phone hidden-tablet">
                    <input type="hidden" name="cx" value="partner-pub-3000582343842169:1778531132">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" placeholder="wyszukaj" class="pull-right" name="q" value="">
                </form>
            </nav>

            <nav class="container sub-main-nav hidden-phone hidden-tablet clearfix">
                <ul class="nav nav-separated border-bottom pull-left">

                
                    
                    <li><a href="/c/islam,24.html">Islam</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">Kogiel Magiel</a></li>
                    
                    <li><a href="/c/kosciol,21.html">Kościół</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">Nawrócenia</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">Rosja</a></li>
                    
                

                <!-- 

                 -->
                </ul>
            </nav>

            <div class="container clearfix">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_970x250_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/2665174349"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


                
<div class="article-view clearfix">
    <div class="latest-articles content border-bottom hidden-phone">
        <a href="#" class="carousel-prev">&lsaquo;</a>

        <div class="content last-articles carousel clearfix">
            <div class="content clearfix">
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/polska-w-remoncie-bedzie-przekop-mierzei-wislanej,88068.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/putin_mierzeja_wi%C5%9Blana-215x100.jpg" alt="Polska w remoncie: Będzie przekop Mierzei Wiślanej" class="bordered scale-with-grid">

                        <h4>Polska w remoncie: Będzie przekop Mierzei Wiślanej</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/sejm-wybral-nowego-sedziego-tk,88067.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/trybunalkonstytucyjny-wikipedia-215x100.jpg" alt="Sejm wybrał nowego sędziego TK" class="bordered scale-with-grid">

                        <h4>Sejm wybrał nowego sędziego TK</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/chiny-coraz-mocniejsze-w-ue-dla-niemcow-to-juz-podstawowy-partner,88064.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/chiny_mapa-215x100.jpg" alt="Chiny coraz mocniejsze w UE. Dla Niemców to już podstawowy partner" class="bordered scale-with-grid">

                        <h4>Chiny coraz mocniejsze w UE. Dla Niemców ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/polski-sad-uznal-ze-genitalia-na-krzyzu-nie-obrazaja-chrzescijan-1,88066.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/klatwa_tvp_info_screen_9034-215x100.jpg" alt="Przypominamy: Dla sądu genitalia na krzyżu to sztuka" class="bordered scale-with-grid">

                        <h4>Przypominamy: Dla sądu genitalia na krzyżu to ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/sejm-uchwalil-ustawe-uderzajaca-w-mienie-mafiosow,88065.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/sejm-flickr-215x100.jpg" alt="Sejm uchwalił ustawę uderzającą w mienie mafiosów!" class="bordered scale-with-grid">

                        <h4>Sejm uchwalił ustawę uderzającą w mienie mafiosów!</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/kard-dziwisz-o-klatwie-obraza-uczucia-wielu-polakow,88062.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/dziwisz-wikipedia-215x100.jpg" alt="Kard. Dziwisz o 'Klątwie': Obraża uczucia wielu Polaków" class="bordered scale-with-grid">

                        <h4>Kard. Dziwisz o 'Klątwie': Obraża uczucia wielu ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/polska-w-g20-to-mozliwe-zbigniew-kuzmiuk-dla-frondy,88032.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/mf_trojkat_weimarski_twitter_ministerstwo_rozwoju-215x100.jpg" alt="Polska w G20? To możliwe! Zbigniew Kuźmiuk dla Frondy" class="bordered scale-with-grid">

                        <h4>Polska w G20? To możliwe! Zbigniew Kuźmiuk ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/stonoga-nie-przerywa-zabawy-z-wymiarem-sprawiedliwosci,88059.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/stonoga_100_noga-215x100.jpg" alt="Stonoga nie przerywa zabawy z wymiarem sprawiedliwości" class="bordered scale-with-grid">

                        <h4>Stonoga nie przerywa zabawy z wymiarem sprawiedliwości</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/walesa-grozi-kornelowi-morawieckiemu,88055.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/lech_walesa_fot_piotr_drabik_cc20_edit_wiki-215x100.jpg" alt="Wałęsa grozi Kornelowi Morawieckiemu!" class="bordered scale-with-grid">

                        <h4>Wałęsa grozi Kornelowi Morawieckiemu!</h4>
                    </a>
                </article>
                
            </div>
        </div>

        <a href="#" class="carousel-next">&rsaquo;</a>
    </div>

    <div class="content content-70 phone-100">
        <div class="content clearfix text-center hidden-phone">
            <span class="small-info">reklama</span>

<style type="text/css">
.adslot_5 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_5 { width: 750px; height: 100px; } }
</style>
<!-- op01-fronda.pl_720x100_R1 -->
<ins class="adsbygoogle adslot_5"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/5478837389"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

        </div>

        
        <h1>Gen. Roman Polko dla Frondy: Polko: To Kreml nakręca polsko-ukraińską niechęć</h1>

        <div class="clearfix">

            <div class="pull-left"><div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Gen. Roman Polko dla Frondy: Polko: To Kreml nakręca polsko-ukraińską niechęć');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>
</div>

        </div>

        <article class="article article-wide article-content">
            <div class="headline">
                
                <figure class="pull-left slider-image clearfix">
                    
                    <img src="/site_media/media/uploads/article/.thumbnails/gen_polko_youtube_slider-684x310.jpg" alt="Gen. Roman Polko dla Frondy: Polko: To Kreml nakręca polsko-ukraińską niechęć" class="bordered scale-with-grid">
                    

                    
                    <figcaption>źr. zdj. Youtube</figcaption>
                    
                </figure>
                

                <span class="small-info">reklama</span>

<style type="text/css">
.adslot_6 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_6 { width: 750px; height: 120px; } }
</style>
<!-- op01-fronda.pl_720x120_R1 -->
<ins class="adsbygoogle adslot_6"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/6955545269"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


                
            </div>

            <p><strong>Joanna Jaszczuk, Fronda.pl: Na środowym posiedzeniu Dumy Państwowej rosyjski minister obrony, Siergiej Szojgu potwierdził, że Rosja posiada specjalne oddziały, które prowadzą wojnę informacyjną. Szojgu nie opisał szczegółowo mechanizmów działania, stwierdził jednak, że „propaganda musi być mądra, inteligentna i skuteczna”.</strong></p>
<p> <strong>Gen. Roman Polko:</strong> Nic nowego. Wojna informacyjna była prowadzona w czasach Związku Radzieckiego, współczesna Rosja ją kontynuuje. Oczywiście, te działania są przystosowane do nowych warunków, a więc z zastosowaniem technologii informatycznych. Tego typu działania tak naprawdę prowadzone są na całym świecie. Doskonale „radzi sobie” w tym obszarze chociażby Daesh, czyli tzw. Państwo Islamskie. Również i Rosja ma swoją „armię” trolli, którzy świetnie wykonują swoje zadania. Jakiś czas temu prowadziłem na ten temat seminarium w Białymstoku, razem z panią Agnieszką Romaszewską, która też zajmuje się tym problemem. Nie możemy bowiem go ignorować, ewentualnie utworzyć jednoosobowy „zespół dezinformacyjny” złożony z człowieka, który nie ma żadnego doświadczenia dziennikarskiego. Trzeba przejść do ofensywy i to do mądrej ofensywy. Czyli między innymi skorzystać z doświadczenia ludzi, którzy świetnie potrafią poruszać się w cyberprzestrzeni, w sferze informacji.</p>
<p><strong>O „wojnie hybrydowej”, „cyberwojnie”, „wojnie informacyjnej” lub o tym, że w przypadku ew. wybuchu III wojny światowej jednym z jej obszarów może być cyberprzestrzeń, coraz częściej mówią np. analitycy czy wojskowi, a jednak temat wciąż wydaje się nieco „abstrakcyjny”, traktowany trochę „po macoszemu”</strong></p>
<p>Świętej Pamieci generał Gągor mówił już prawie dziesięć lat temu o konieczności przeciwdziałania wojnie informacyjnej. Najwyższa pora, żeby coś w tym zakresie zrobić, choć i tak jesteśmy już spóźnieni. W ubiegłym roku co prawda NATO ogłosiło, że cyberprzestrzeń jest pełnoprawną domeną działań wojennych na świecie. Jednak wygląda to trochę jak „picie wody na pustyni”- jeśli czujesz pragnienie, to jest już za późno. Trzeba pamiętać, że wróg zawsze atakuje tam, gdzie toczy się normalne, ludzkie życie. A ponieważ współcześnie w ogromnej mierze toczy się ono w cyberprzestrzeni, to również i w tym obszarze prowadzone są wojny informacyjne.</p>
<p><strong>Jeśli mówimy o cyberprzestrzeni, to w jednym z artykułów na portalu InformNapalm możemy przeczytać o tym, że ukraińscy haktywiści z „CyberHunta” i Ukraiński CyberAlliance (UCA) otrzymali dostęp do komputera oraz m.in. korespondencji mailowej obywatela Białorusi, Aleksandra Usowskiego, prorosyjskiego historyka, pisarza i publicysty, który aktywnie zajmował się organizacją antyukraińskich akcji w Polsce i innych krajach Europy Środkowo-Wschodniej. Usowski kilka lat temu stworzył fikcyjną organizację pozarządową, „Wschodnioeuropejska Inicjatywa Kulturalna”. Od początku jej istnienia szukał źródeł finansowania, prosił o wsparcie nawet instytucje unijne. Ostatnio w relacjach między Polską a Ukrainą doszło do kilku bardzo przykrych incydentów. Czy takie wydarzenia, jak np. bezczeszczenie polskich cmentarzy czy pomników na Ukrainie lub antyukraińskie akcje w Polsce mogą być inspirowane przez Kreml?</strong></p>
<p>Jestem przekonany, że tak. Nawet więcej niż połowa jest w mojej ocenie inspirowana z Kremla. To nie jest tak, że gdzieś tam siedzą analitycy, którzy czytają i analizują jakieś wiadomości. Oni po prostu mają różnego rodzaju narzędzia, które wykorzystują współczesne serwisy czy portale społecznościowe itd. Rozpowszechniają „fejki”, fałszywe informacje, dla przeciętnego badacza, który może tak bardzo „nie siedzi” w tych technikach stwarzają przekaz, że jest to „wiadomość potwierdzona z wielu różnych źródeł”. Mieliśmy już do czynienia z tego rodzaju sytuacjami. Na przykład Rosja, podczas Tuczu w Turcji, skutecznie wykorzystała informację, że zagrożone są materiały jądrowe, które Amerykanie trzymają na terenie Turcji. Była to fałszywa wiadomość, jednak została podchwycona niemal przez wszystkie dzienniki, a gdy później pojawiło się sprostowanie, to praktycznie nikt go nie zauważył. I zapewne ten przykład będzie pokazywany jako dowód zagrożenia brakiem kontroli nad ładunkami jądrowymi przez Stany Zjednoczone.</p>
<p><strong>W Polsce jednak spora grupa osób, np. przedstawicieli tzw. „środowisk narodowych”, niekiedy określanych jako „skrajna prawica”, daje się w jakiś sposób „uwieść” tej rosyjskiej propagandzie.</strong></p>
<p>Niestety, znowu mówimy o tych pożytecznych idiotach... Mamy zbyt duże grupy ludzi, którzy ulegają tej propagandzie. A to jest wojenna propaganda, to nie jest propaganda, która po prostu narzuca komuś jakąś retorykę. To jest granie na wewnętrznych odczuciach, na bolesnych kartach historii, takich jak Wołyń. O ile nasza historia jest rzeczywiście trudna, o tyle podgrzewanie nienawiści w żaden sposób nie służy bezpieczeństwu Polski, a szczególnie dotyczy to relacji z Ukrainą. Wolna, suwerenna Ukraina to naturalny dwuczłon, który chroni przed Rosją. Od Federacji Rosyjskiej oddzieleni jesteśmy Białorusią i Ukrainą. W polskim interesie narodowym leży jak największa suwerenność, stabilność oraz niezależność tych krajów od Rosji. Fakt, że Rosjanom udaje się podgrzewać nastroje antyukraińskie, to nic innego, jak wpychanie Ukrainy w strefę wpływów Rosji. A jeśli to się spełni, w następnej kolejności pewnie będzie generowało stan zagrożenia dla Polski. Nasz kraj, jako obszar w „strefie regionalnej odpowiedzialności” Rosji w dalszym ciągu chodzi Putinowi po głowie.</p>
<p><strong>Bardzo dziękuję za rozmowę.</strong></p>

            

            <small>24.02.2017, 12:30</small>

            <ul class="nav nav-tags clearfix">
                
                <li><a href="/t/gen-roman-polko,30894.html">gen Roman Polko</a></li>
                
                <li><a href="/t/joanna-jaszczuk,59388.html">Joanna Jaszczuk</a></li>
                
                <li><a href="/t/ukraina,7045.html">Ukraina</a></li>
                
                <li><a href="/t/rosja,5877.html">Rosja</a></li>
                
                <li><a href="/t/wojna-informacyjna,48277.html">wojna informacyjna</a></li>
                
                <li><a href="/t/wojna-hybrydowa,43333.html">wojna hybrydowa</a></li>
                
                <li><a href="/t/cyberwojna,39244.html">cyberwojna</a></li>
                
                <li><a href="/t/propaganda,5508.html">propaganda</a></li>
                
            </ul>

            
            <div class="related-articles">
                
                <article>
                    <a href="/a/polska-w-g20-to-mozliwe-zbigniew-kuzmiuk-dla-frondy,88032.html">
                        <h4>
                            <img src="/site_media/media/uploads/article/.thumbnails/mf_trojkat_weimarski_twitter_ministerstwo_rozwoju-190x100.jpg" alt="Polska w G20? To możliwe! Zbigniew Kuźmiuk dla Frondy">
                            Polska w G20? To możliwe! Zbigniew Kuźmiuk dla Frondy  
                        </h4>
                    </a>
                </article>
                
                <article>
                    <a href="/a/jak-zwalczyc-mafie-vat-prof-jerzy-zyzynski-dla-frondy,87946.html">
                        <h4>
                            <img src="/site_media/media/uploads/article/.thumbnails/zyzynski_facebook-190x100.jpg" alt="Jak zwalczyć mafie VAT? Prof. Jerzy Żyżyński dla Frondy">
                            Jak zwalczyć mafie VAT? Prof. J. Żyżyński dla Frondy
                        </h4>
                    </a>
                </article>
                
            </div>
            

            <div class="related-articles-2">
                <span class="small-info">reklama</span>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5512390705137507";
/* op01-fronda.pl_336x280_R1 */
google_ad_slot = "1188466469/1048713749";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

            </div>

            <!-- <div class="related-articles">
                
            </div> -->

            <div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('Gen. Roman Polko dla Frondy: Polko: To Kreml nakręca polsko-ukraińską niechęć');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>

        </article>

        <div class="content clearfix text-center hidden-phone">
            <!-- /121764058/Fronda-pl_750x300 -->
<div id='div-gpt-ad-1465567572214-0' style='height:300px; width:750px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-0'); });
</script>
</div>

        </div>

        <!-- 
        <div class="last-articles clearfix">
            <h3 class="section-header">Przeczytaj także:</h3>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/polski-sad-uznal-ze-genitalia-na-krzyzu-nie-obrazaja-chrzescijan-1,88066.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/klatwa_tvp_info_screen_9034-215x100.jpg" alt="Przypominamy: Dla sądu genitalia na krzyżu to sztuka" class="bordered scale-with-grid">

                    <h4>Przypominamy: Dla sądu genitalia na krzyżu to sztuka</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/powrot-krola-europy-nie-ma-jednomyslnego-poparcia-dla-tuska,87854.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/tusk%20european%20peoples%20party%20cc20%20u3iohf8932iurn-215x100.jpg" alt="Powrót 'króla Europy'? Nie ma jednomyślnego poparcia dla Tuska" class="bordered scale-with-grid">

                    <h4>Powrót 'króla Europy'? Nie ma poparcia dla Tuska</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/najwieksze-zagrozenie-wojna-informacyjna-z-rosja-magierowski-wyjasnia,87702.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/marekmagierowski-yt-215x100.jpg" alt="Największe zagrożenie- wojna informacyjna z Rosją? Magierowski wyjaśnia" class="bordered scale-with-grid">

                    <h4>Wojna informacyjna z Rosją- największe zagrożenie      </h4>
                </a>
            </article>
            
        </div>
         -->

        <article class="slided-article hidden-phone">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/nowe-przepisy-wplywy-z-abonamentu-dwa-razy-wyzsze,88047.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/czabanski_radio_zet-190x100.jpg" alt="Nowe przepisy, wpływy z abonamentu dwa razy wyższe">
                    Nowe przepisy, wpływy z abonamentu dwa razy wyższe
                </h4>
            </a>
        </article>


        
    
    
    
    <div class="fb-comments" data-width="100%" data-href="http://www.fronda.pl/a/gen-roman-polko-dla-frondy-suwerennosc-ukrainy-jest-w-interesie-polski,88028.html"
         data-numposts="10">
    </div>
    



        


        <h3 class="section-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły:</a>
        </h3>
        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/polska-w-remoncie-koniec-z-nieuczciwym-unikaniem-podatkow,88044.html">
                <img src="/site_media/media/uploads/article/.thumbnails/morawiecki_pieniadze-215x100.jpg" alt="Polska w remoncie: Koniec z nieuczciwym unikaniem podatków" class="bordered scale-with-grid">

                <h4>Koniec z nieuczciwym unikaniem podatków</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/krasnodebski-mowi-gdzie-spotkali-sie-merkel-i-kaczynski,88045.html">
                <img src="/site_media/media/uploads/article/.thumbnails/krasnodebski_fot_telrep-215x100.jpg" alt="Krasnodębski mówi gdzie spotkali się Merkel i Kaczyński" class="bordered scale-with-grid">

                <h4>Krasnodębski mówi gdzie spotkali się Merkel i Kaczyński</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/teluk-artysci-bronia-klatwy-to-czysty-absurd,88033.html">
                <img src="/site_media/media/uploads/article/.thumbnails/klatwa_tvp_info_screen_9034-215x100.jpg" alt="Teluk: Artyści bronią... 'Klątwy'. To czysty absurd" class="bordered scale-with-grid">

                <h4>Teluk: Artyści bronią... 'Klątwy'. To czysty absurd</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/czlowiek-zniszczony-przez-prokurature-bez-odszkodowania,88046.html">
                <img src="/site_media/media/uploads/article/.thumbnails/sedzia-215x100.jpg" alt="Człowiek zniszczony przez prokuraturę bez odszkodowania" class="bordered scale-with-grid">

                <h4>Człowiek zniszczony przez prokuraturę bez odszkodowania</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/macierewicz-o-klatwie-na-nienawisc-odpowiadamy-dobrem,88043.html">
                <img src="/site_media/media/uploads/article/.thumbnails/macierewicz_sejm_fot_youtube_-_trwam-215x100.jpg" alt="Macierewicz o 'Klątwie': Na nienawiść odpowiadamy dobrem" class="bordered scale-with-grid">

                <h4>Macierewicz o 'Klątwie':Na nienawiść odpowiadamy dobrem</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/anielski-patron-przywrocmy-zapomniana-modlitwe,88018.html">
                <img src="/site_media/media/uploads/article/.thumbnails/archaniol_zabija_demona_wikipedia-215x100.jpg" alt="Anielski Patron - przywróćmy zapomnianą modlitwę" class="bordered scale-with-grid">

                <h4>Anielski Patron - przywróćmy zapomnianą modlitwę</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/cbsp-zatrzymalo-przemytnikow-marihuany,88042.html">
                <img src="/site_media/media/uploads/article/.thumbnails/marihuana_lecznicza_pixabay-215x100.jpg" alt="CBŚP zatrzymało przemytników marihuany" class="bordered scale-with-grid">

                <h4>CBŚP zatrzymało przemytników marihuany</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/polscy-komandosi-gromia-isis,88006.html">
                <img src="/site_media/media/uploads/article/.thumbnails/isis-cc0-grom-allied_joint_force_command_brunssum-wiki-ccbysa20-215x100.jpg" alt="Polscy komandosi GROMią ISIS!" class="bordered scale-with-grid">

                <h4>Polscy komandosi GROMią ISIS!</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/general-jezuitow-szokuje-nt-slow-jezusa-o-rozwodach,87990.html">
                <img src="/site_media/media/uploads/article/.thumbnails/arturo_sosa_abascal_youtube-215x100.jpg" alt="Generał jezuitów szokuje nt. słów Jezusa o rozwodach" class="bordered scale-with-grid">

                <h4>Generał jezuitów szokuje nt. słów Jezusa o rozwodach</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/64-lata-temu-odszedl-general-nil,88041.html">
                <img src="/site_media/media/uploads/article/.thumbnails/general_nil_domena_publiczna-215x100.jpg" alt="64 lata temu odszedł generał 'Nil'" class="bordered scale-with-grid">

                <h4>64 lata temu odszedł generał 'Nil'</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/oswiadczenie-portalu-fronda-znp,87808.html">
                <img src="/site_media/media/uploads/article/.thumbnails/853902uijfd3209tu8i3orj2039tuij3-215x100.jpg" alt="Oświadczenie portalu Fronda - ZNP" class="bordered scale-with-grid">

                <h4>Oświadczenie portalu Fronda - ZNP</h4>
            </a>
        </article>
        

        

        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
    </div>

    

<div class="content content-30 phone-100">
    <span class="small-info">reklama</span>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_300x600_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/4141882229"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    <h3 class="section-header">Najczęściej czytane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/prof-pawlowicz-wygrywa-z-kauflandem,87820.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/pawlowicz-adrian-grycuk-wiki-cc30-kauflan-zakupak-wiki-cc0-120x80.jpg" alt="Prof. Pawłowicz wygrywa z Kauflandem" class="bordered pull-left" >
                Prof. Pawłowicz wygrywa z Kauflandem
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/cejrowski-oskarzany-o-grozby-porwania-dziecka,87751.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/cejrowski_wojciech_wikipedia_pop-120x80.jpg" alt="Cejrowski oskarżany o groźby porwania dziecka" class="bordered pull-left" >
                Cejrowski oskarżany o groźby porwania dziecka          
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/w-zakwaszonym-ciele-zle-sie-dzieje,87661.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/zakwasz-120x80.jpg" alt="W zakwaszonym ciele źle się dzieje" class="bordered pull-left" >
                W zakwaszonym ciele źle się dzieje
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/dawid-przez-27-lat-byl-gejem-az-stalo-sie-cos-niesamowitego-1,87805.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/gej-120x80.jpg" alt="Dawid przez 27 lat był gejem, aż stało się coś niesamowitego" class="bordered pull-left" >
                Dawid przez 27 lat był gejem, aż stało się coś...
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/czy-samolot-uderzyl-w-wtc-pilot-cia-ma-dzis-watpliwosci,87795.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/wtc_samolot_yt-120x80.jpg" alt="Czy samolot uderzył w WTC? Pilot CIA ma dziś wątpliwości" class="bordered pull-left" >
                Czy samolot uderzył w WTC? Pilot CIA ma wątpliwości
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_336x280 -->
<div id='div-gpt-ad-1465567572214-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-6'); });
</script>
</div>


    <h3 class="section-header">Najczęściej komentowane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/stefa-wojny-w-szwecji-kto-przeprosi-j-kaczynskiego,87877.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/sweden_szwecja_imigranci-120x80.jpg" alt="'Stefa wojny' w Szwecji. Kto przeprosi J. Kaczyńskiego?" class="bordered pull-left">
                'Stefa wojny' w Szwecji. Kto przeprosi J. Kaczyńskiego?
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/niesamowite-odkrycie-z-niemieckich-archiwow-legiony-polskie-wkraczaja-do-warszawy,87749.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/legiony_bundesarchiv_screen-120x80.jpg" alt="Niesamowite odkrycie z niemieckich archiwów-Legiony Polskie wkraczają do Warszawy" class="bordered pull-left">
                Niesamowite odkrycie z niemieckich archiwów (WIDEO)
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/kard-sarah-przyjmujac-komunie-swieta-klekajcie,87804.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/Sarah%20fot.%20Francois-Reis%20Salefran%20ccbysa40%20wiki-120x80.jpg" alt="Kard. Sarah: Przyjmując Komunię świętą - klękajcie" class="bordered pull-left">
                Kard. Sarah: Przyjmując Komunię świętą - klękajcie
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/kolejny-donos-na-polske-do-ke-zobacz-kto-sie-podpisal,87675.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/ke-pixabay-cc0-120x80.jpg" alt="Kolejny donos na Polskę do KE! Zobacz, kto się podpisał" class="bordered pull-left">
                Kolejny donos na Polskę do KE! Zobacz, kto się podpisał
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/absurdalny-list-do-abp-jedraszewskiego-autorem-min-jan-hartman,87671.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/abp_jedraszewski-120x80.jpg" alt="Absurdalny list do abp. Jędraszewskiego. Autorem m.in. Jan Hartman" class="bordered pull-left">
                Absurdalny list do abp. Jędraszewskiego dot. Wawelu
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_300x600 -->
<div id='div-gpt-ad-1465567572214-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-5'); });
</script>
</div>


    <!-- <h3 class="section-header">Wybrane artykuły</h3>
     -->
</div>

</div>



                <div class="hidden-phone text-center clearfix">
                    <!-- <span class="small-info">reklama</span>

 -->

                </div>
            </div>

            <nav class="container footer-nav clearfix">
                <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

                <ul class="nav nav-separated pull-right">
                    <li><a href="/regulamin">Regulamin</a></li>
                    <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="/reklama">Reklama</a></li>
                </ul>
            </nav>
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <img src="/site_media/images/facebook.png" alt="facebook">

            <div class="fb-container">
                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> -->
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        <div class="hidden-phone hidden">
            <div class="facebook-popup">
                <a href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813">
                    <img src="/site_media/images/fb_popup.jpg" alt="facebook" class="scale-with-grid">
                </a>

                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> -->
            </div>
        </div>

        

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script   type="text/javascript" src="/site_media/js/application.b80a2b789d68.js" charset="utf-8"></script>

        

        


        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1391346324410907";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js"></script>

    

    </body>
</html>
