<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MZXTGMS');</script>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />
        <meta property="fb:app_id" content="128886260612021" />

        <title>Andrzej Duda: Mam nadzieję, że będzie &#39;&#39;szóstka Morawieckiego&#39;&#39;. Poprosiłem minister Rafalską o rozmowę z premierem | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="duda, rafalska, niepełnosprawni, postulat, prezydent, premier, morawiecki">

        <link rel="shortcut icon" href="/site_media/favicon.png">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />

        <link rel="stylesheet" href="https://opensource.keycdn.com/fontawesome/4.6.3/font-awesome.min.css" integrity="sha384-Wrgq82RsEean5tP3NK3zWAemiNEXofJsTwTyHmNb/iL3dP/sZJ4+7sOld1uqYJtE" crossorigin="anonymous">
        <link href="/site_media/css/minimal.28c01ebd7699.css" rel="stylesheet" type="text/css" />

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <!--[if IE]>
        <style>
            svg { padding-top: 0px !important; }
            .top-icons .icon-label {
                position: relative;
                top: -8px;
            }
            .wykop-icon svg { height: 30px; }
        </style>
        <![endif]-->

        
<meta property="og:title" content="Andrzej Duda: Mam nadzieję, że będzie ''szóstka Morawieckiego''. Poprosiłem minister Rafalską o rozmowę z premierem">
<meta property="og:type" content="article">

<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/article/.thumbnails/rnrbergberlgerg-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">

<meta property="og:url" content="http://www.fronda.pl/a/andrzej-duda-mam-nadzieje-ze-bedzie-szostka-morawieckiego-poprosilem-minister-rafalska-o-rozmowe-z-premierem,109454.html">


        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
    </head>
    <body>
        <div class="clearfix text-center hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1436"></div>
        </div>

        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZXTGMS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        
        <div class="sky-floatable">
        
            <div class="spolecznoscinet" id="spolecznosci-1384"></div>
<div id="1103307" style="width:160px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103307,
    "containerid": "1103307",
    "overrideZoneFloor": false});
</script>
        
        </div>
        <div class="content-wrapper clearfix">
            
            <nav class="container hidden-phone hidden-small-tablet top-header-nav clearfix">
    <ul class="nav nav-separated pull-left" style="height: 20px;">
        <div class="pull-left">
            <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813"
                 data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"
                 data-share="false"></div>
        </div>
        <div class="pull-left selfpromotion-ticker">
            <li></li>
            
            <li class="active"><a title="Hotel w Gdańsku - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://www.hollandhouse.pl">Hotel w Gdańsku</a> - Holland House Residence, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
            <li><a title="Przechowalnia rzeczy Warszawa Wola - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa " href="http://fort24.pl/">Przechowalnia rzeczy Warszawa Wola</a> - Fort24 Self Storage, ul. Jana Olbrachta 94c, 01-102 Warszawa </li>
            
            <li><a title="Restauracja w centrum Gdańska - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk" href="http://latajacyholender.pl/">Restauracja w centrum Gdańska</a> - Latający Holender, ul. Długi Targ 33/34, 80-830 Gdańsk</li>
            
            <li><a title="Hostel w centrum Warszawy - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa" href="http://warsawhostelcentrum.pl/">Hostel w centrum Warszawy</a> - Warsaw Hostel Centrum, ul. Emilii Plater 36a, 00-113 Warszawa</li>
            
        </div>
    </ul>
    <ul class="nav nav-separated pull-right">
        <li><a title="Módlmy się" href="/modlmy-sie" style="color: #ff6600; font-weight: bold;">Modlitewnik</a></li>
        
            <li><a href="/profil/zaloguj">logowanie</a></li>
            <li><a href="/profil/register">rejestracja</a></li>
        
    </ul>
</nav>

            
            <div class="container clearfix header">
                
                <header>
    <div class="content">
        <div class="header-logo">
            <a href="/">
                <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
            </a>
            <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
        </div>

        <div class="hidden-phone hidden-tablet header-icon-bar">
            <div class="header-icon dropdown">
                <a href="/c/wiadomosci,1.html" title="Wszystkie wiadomości" class="dropbtn">
                    <div class="icon icon-news">
                        <i class="fa fa-rss" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Wiadomości</div>
                </a>
                <ul class="dropdown-content categories">
                    
                    <li><a href="/c/antypolonizm,47.html">ANTYPOLONIZM</a></li>
                    
                    <li><a href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a></li>
                    
                    <li><a href="/c/imigracja,35.html">IMIGRACJA</a></li>
                    
                    <li><a href="/c/islam,24.html">ISLAM</a></li>
                    
                    <li><a href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a></li>
                    
                    <li><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></li>
                    
                    <li><a href="/c/miedzymorze,54.html">Międzymorze</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">Nawrócenia</a></li>
                    
                    <li><a href="/c/niemcy,37.html">NIEMCY</a></li>
                    
                    <li><a href="/c/odlot,62.html">ODLOT</a></li>
                    
                    <li><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></li>
                    
                    <li><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></li>
                    
                    <li><a href="/c/pilne,30.html">PILNE</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/prawo-i-sprawiedliwosc,65.html">PRAWO I SPRAWIEDLIWOŚĆ</a></li>
                    
                    <li><a href="/c/pro-life,61.html">Pro life</a></li>
                    
                    <li><a href="/c/przepisy,68.html">Przepisy</a></li>
                    
                    <li><a href="/c/reparacje,57.html">reparacje</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">ROSJA</a></li>
                    
                    <li><a href="/c/smolensk,52.html">SMOLEŃSK</a></li>
                    
                    <li><a href="/c/sport,58.html">SPORT</a></li>
                    
                    <li><a href="/c/spor-o-ustawe-o-ipn,55.html">SPÓR O USTAWĘ O IPN</a></li>
                    
                    <li><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></li>
                    
                    <li><a href="/c/usa,63.html">USA</a></li>
                    
                    <li><a href="/c/wiara,38.html">WIARA</a></li>
                    
                    <li><a href="/c/wojsko-polskie,67.html">WOJSKO POLSKIE</a></li>
                    
                    <li><a href="/c/zagrozenia,46.html">ZAGROŻENIA</a></li>
                    
                    <li><a href="/c/zdrowie,60.html">ZDROWIE</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">zebrane</a></li>
                    
                    <li><a href="/c/z-zycia-kasty,41.html">Z życia kasty</a></li>
                    
                </ul>
            </div>

            

            <div class="header-icon">
                <a href="/blogi" title="Blogi Fronda.pl">
                    <div class="icon icon-opinie">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 viewBox="0 0 612 612" style="width: 22px;" xml:space="preserve">
    <path class="svg-icon" d="M517.9,72.3c-56.1-13-113.3,16.5-135.9,66.8L494.9,308c54.5-1.4,103.1-39.2,114.6-93.9C622.8,150.6,581.8,87.1,517.9,72.3
			z"/>
    <path class="svg-icon" d="M171.2,329c-50.5,42.6-101.4,84.8-151.2,128.2C0.6,474-7,496.6,7.7,520c14.6,23.1,37.6,29.1,61.3,15.9
        c59.3-33.2,118.5-66.6,178.2-100.4l-73-109.1C173.2,327.2,172.2,328.1,171.2,329z"/>
    <polygon class="svg-icon" points="457.4,303.1 372.2,175.7 322.9,102 139.7,223.6 196.2,308 272,421.4 322.1,496.3 505.3,374.7 		"/>
</svg>

                    </div>
                    <div class="icon-label">Blogi i Opinie</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="/forum" title="Przejdź do Forum">
                    <div class="icon icon-forum">
                        <i class="fa fa-comments" aria-hidden="true"></i>
                    </div>
                    <div class="icon-label">Forum</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.warsawhostelcentrum.pl/" title="Warsaw Hostel Centrum">
                    <div class="icon icon-hostel">
                        <img src="/site_media/images/autopromotion/hostel_logo.png">
                    </div>
                    <div class="icon-label">Hostel Warszawa</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.hollandhouse.pl/" title="Holland House">
                    <div class="icon icon-holland">
                        <img src="/site_media/images/autopromotion/holland_logo.png">
                    </div>
                    <div class="icon-label">Holland House</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.fort24.pl/" title="Fort24 - Self Storage">
                    <div class="icon icon-fort24">
                        <img src="/site_media/images/autopromotion/fort24_logo.png">
                    </div>
                    <div class="icon-label">Fort24</div>
                </a>
            </div>

            <div class="header-icon">
                <a href="http://www.latajacyholender.pl/" title="Restauracja Latający Holender">
                    <div class="icon icon-holender">
                        <img src="/site_media/images/autopromotion/holender_logo.png">
                    </div>
                    <div class="icon-label">Latający Holender</div>
                </a>
            </div>

            <div class="header-icon search">
                <a href="/szukaj">
                    <div class="icon">
                        <i class="fa fa-search"></i>
                    </div>
                </a>
            </div>

            
        </div>

        
    </div>
</header>

                
            </div>
            <div class="container clearfix">
                <div class="content text-center hidden-phone hidden-tablet">
                    
                        <div class="spolecznoscinet" id="spolecznosci-1382"></div>
<div id="1103309" style="width:728px;height:90px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103309,
    "containerid": "1103309",
    "overrideZoneFloor": false});
</script>
                    
                </div>
            </div>
            
            <div class="container clearfix">
                
<div class="content content-100">
    <ul class="article-top-nav">
    
    
        <li><a title="Przejdź do kategorii: ANTYPOLONIZM"  href="/c/antypolonizm,47.html">ANTYPOLONIZM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: DEKOMUNIZACJA"  href="/c/dekomunizacja,48.html">DEKOMUNIZACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IMIGRACJA"  href="/c/imigracja,35.html">IMIGRACJA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ISLAM"  href="/c/islam,24.html">ISLAM</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: IZRAEL I ŻYDZI"  href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: KOŚCIÓŁ"  href="/c/kosciol,21.html">KOŚCIÓŁ</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Międzymorze"  href="/c/miedzymorze,54.html">Międzymorze</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: Nawrócenia"  href="/c/swiadectwo,18.html">Nawrócenia</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: NIEMCY"  href="/c/niemcy,37.html">NIEMCY</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: ODLOT"  href="/c/odlot,62.html">ODLOT</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: OPOZYCJA TOTALNA"  href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: PAMIĘTAMY"  href="/c/pamietamy,64.html">PAMIĘTAMY</a><span class="separator">|</span></li>
    
        <li><a title="Przejdź do kategorii: PILNE"  href="/c/pilne,30.html">PILNE</a></li>
    
    
    </ul>
</div>
<div class="clearfix"></div>

<div class="article-view clearfix">
    <div class="content content-66 phone-100 fill-336 small-tablet-100 article-info ">
        <figure class="content phone-100 ">
            <div class="top-icons">
                <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
                
            </div>
            <img src="/site_media/media/uploads/article/.thumbnails/rnrbergberlgerg-746x280.jpg
" alt="Andrzej Duda: Mam nadzieję, że będzie ''szóstka Morawieckiego''. Poprosiłem minister Rafalską o rozmowę z premierem" class="scale-with-grid lazyload">
            <span class="author-block">
                25.04.2018, 20:00
            </span>
            <div class="article-bottom">
                <div class="tag-block">
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: duda" href="/t/duda,1393.html">duda</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: rafalska" href="/t/rafalska,58308.html">rafalska</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: niepełnosprawni" href="/t/niepelnosprawni,4507.html">niepełnosprawni</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: postulat" href="/t/postulat,33585.html">postulat</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: prezydent" href="/t/prezydent,5465.html">prezydent</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: premier" href="/t/premier,5450.html">premier</a>
                    </div>
                    
                    <div class="tag hidden-phone hidden-small-tablet">
                        <a title="Artykuły: morawiecki" href="/t/morawiecki,55949.html">morawiecki</a>
                    </div>
                    
                </div>
                
                <figcaption>Fot. Jakub Szymczuk (KPRP) via prezydent.pl</figcaption>
                
            </div>
        </figure>

        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1450"></div>
        </div>

        <div class="content article-info-content">
            <div class="title-block">
                <div class="pull-right article-icons">
                    
                </div>
                <h1>Andrzej Duda: Mam nadzieję, że będzie ''szóstka Morawieckiego''. Poprosiłem minister Rafalską o rozmowę z premierem</h1>
                
            </div>
        </div>

        <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons"><div class="social-buttons clearfix">
    <span class="share-count">1</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/andrzej-duda-mam-nadzieje-ze-bedzie-szostka-morawieckiego-poprosilem-minister-rafalska-o-rozmowe-z-premierem,109454.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="http://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/andrzej-duda-mam-nadzieje-ze-bedzie-szostka-morawieckiego-poprosilem-minister-rafalska-o-rozmowe-z-premierem,109454.html&title=Andrzej%20Duda:%20Mam%20nadziej%C4%99,%20%C5%BCe%20b%C4%99dzie%20&#39;&#39;sz%C3%B3stka%20Morawieckiego&#39;&#39;.%20Poprosi%C5%82em%20minister%20Rafalsk%C4%85%20o%20rozmow%C4%99%20z%20premierem%20%7C%20Fronda.pl&desc=Andrzej%20Duda:%20Mam%20nadziej%C4%99,%20%C5%BCe%20b%C4%99dzie%20&#39;&#39;sz%C3%B3stka%20Morawieckiego&#39;&#39;.%20Poprosi%C5%82em%20minister%20Rafalsk%C4%85%20o%20rozmow%C4%99%20z%20premierem" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>
</div>
        </div>

        <article class="article article-wide article-content">
            
                
                
                
                    
                    <div class="headline">
                        <p><strong>„Poprosiłem minister Rafalską, żeby rozmawiała z premierem o spełnieniu drugiego postulatu protestujących w Sejmie” - mówił dziś prezydent Andrzej Duda.</strong></p>
                    </div>
                    

                    

                    
                
                    
                    <p>
Słowa prezydenta padły w trakcie spotkania z mieszkańcami Krosna Odrzańskiego. </p>
                    

                    
                    <div class="content fixed-336 text-center pull-left-important hidden-tablet hidden-phone" style="margin-right: 10px;">
                        <div class="spolecznoscinet" id="spolecznosci-1458"></div>
<div id="1103308" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103308,
    "containerid": "1103308",
    "overrideZoneFloor": false});
</script>
                    </div>
                    

                    
                
                    
                    <p>
„Poprosiłem minister Rafalską, żeby rozmawiała z premierem o spełnieniu drugiego postulatu protestujących w Sejmie; żeby przyjąć propozycję jego spełnienia w formule ratalnej, stworzyć program jego realizacji”</p>
                    

                    

                    
                
                    
                    <p>
- mówił prezydent.</p>
                    

                    

                    
                
                    
                    <p>
Jak dodawał, postulat jest bardzo trudny do spełnienia, bo to w skali kraju kwota 9 mld złotych:</p>
                    

                    

                    
                    <div class="content text-center hidden-tablet hidden-phone">
                        <!-- kod w miejscu placementu Fronda.pl_ROS_Outsream -->
<div class="spolecznoscinet" id="spolecznosci-1736"></div>
                    </div>
                    
                
                    
                    <p>
„To nie są żarty, cały program 500 plus to mniej więcej 23 mld, więc skala tego oczekiwania jest po prostu ogromna w każdym roku budżetowym”.</p>
                    

                    

                    
                
                    
                    <p>
Podkreślił, że poprosił minister Elżbietę Rafalską o rozmowęz premierem na ten temat i dodał:</p>
                    

                    

                    
                
                    
                    <p>
„ Pan premier Mateusz Morawiecki ogłosił niedawno "piątkę Morawieckiego", mam nadzieję, że ten postulat dotyczący osób niepełnosprawnych pan premier do swojej piątki dołączy i będzie "szóstka Morawieckiego".</p>
                    

                    

                    
                
                    
                    <p>
<em>dam/TVP Info,Fronda.pl</em><br></p>
                    

                    

                    
                
                
                
                
                
            

            <div class="content text-center hidden-tablet hidden-phone">
                <div class="spolecznoscinet" id="spolecznosci-1452"></div>
            </div>

            <div class="clearfix"></div>
            
            <div class="container text-center" rel="fronda-ratings" data-article-id="109454" data-height="80">
                <div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='MoZaZiB5VlzmF3FYdntFwFjxBAYP8OCN' /></div>
                <p><i class="fa fa-circle-o-notch fa-spin fa-2x fa-fw"></i>
            </div>
            

            
        </article>

            <div class="clearfix"></div>
        <div class="author-floating-container top-social-buttons-container">
            <div class="top-social-buttons">
                <div class="social-buttons clearfix">
    <span class="share-count">1</span>
    <a rel="popup-link" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fronda.pl/a/andrzej-duda-mam-nadzieje-ze-bedzie-szostka-morawieckiego-poprosilem-minister-rafalska-o-rozmowe-z-premierem,109454.html"><i class="fa fa-fw fa-2x fa-facebook-square"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="https://twitter.com/share"><i class="fa fa-fw fa-2x fa-twitter"></i></a> &nbsp;
    <a rel="popup-link" target="popup" href="http://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.fronda.pl/a/andrzej-duda-mam-nadzieje-ze-bedzie-szostka-morawieckiego-poprosilem-minister-rafalska-o-rozmowe-z-premierem,109454.html&title=Andrzej%20Duda:%20Mam%20nadziej%C4%99,%20%C5%BCe%20b%C4%99dzie%20&#39;&#39;sz%C3%B3stka%20Morawieckiego&#39;&#39;.%20Poprosi%C5%82em%20minister%20Rafalsk%C4%85%20o%20rozmow%C4%99%20z%20premierem%20%7C%20Fronda.pl&desc=Andrzej%20Duda:%20Mam%20nadziej%C4%99,%20%C5%BCe%20b%C4%99dzie%20&#39;&#39;sz%C3%B3stka%20Morawieckiego&#39;&#39;.%20Poprosi%C5%82em%20minister%20Rafalsk%C4%85%20o%20rozmow%C4%99%20z%20premierem" class="wykop-icon" style="position: relative; top: 3px;"><?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 64 64" style="width: 30px;" xml:space="preserve">
<polyline class="svg-icon" points="62.9,39.7 60.5,33.3 49.7,4.3 37.6,8.8 48.4,37.8 42.3,40.1 31.5,11 19.4,15.5 30.1,44.6 24,46.8
	13.3,17.8 1.1,22.3 14.3,57.7 "/>
</svg>
</a>
    
</div>

            </div>
        </div>

            

            
        </article>

        
        <article class="slided-article hidden-phone hidden-tablet">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/benedykt_xvi_youtube-190x100.jpg" alt="Benedykt XVI: Kościół musi się wciąż nawracać">
                    Benedykt XVI: Kościół musi się wciąż nawracać
                </h4>
            </a>
        </article>
        

        
    
    
    
    <div class="fb-comments" data-width="100%" data-href="http://www.fronda.pl/a/andrzej-duda-mam-nadzieje-ze-bedzie-szostka-morawieckiego-poprosilem-minister-rafalska-o-rozmowe-z-premierem,109454.html"
         data-numposts="10">
    </div>
    



        
        <div class="content text-center hidden-tablet hidden-phone">
            <div class="spolecznoscinet" id="spolecznosci-1453"></div>
        </div>

        <div class="content content-50 sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Polecane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/zbigniew-ziobro-nie-mozemy-sie-zgodzic-na-rzady-patologii-i-ludzi-ktorzy-sami-siebie-nazywaja-nadzwyczajna-kasta,109453.html">Ziobro: Nie możemy się zgodzić na rządy patologii</a></li>
                        
                        <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                        
                        <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                        
                        <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                        
                        <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                        
                        <li><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></li>
                        
                        <li><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html">Domowy żółty ser robimy dzisiaj sami!!!                </a></li>
                        
                        <li><a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html">Kultowe danie na letni podwieczorek                    </a></li>
                        
                        <li><a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html">Antynowotworowy i legalny doping z buraka              </a></li>
                        
                        <li><a href="/a/sad-skazuje-alfiego-evansa-na-smierc-chlopiec-nie-moze-wyjechac-do-rzymu,109450.html">Sąd skazuje Alfiego Evansa na śmierć. Nie może wyjechać</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        <div class="content content-50 clearfix sidebar">
            <div class="clearfix">
                <div class="content container clearfix">
                    <h4 class="fronda-header full-width sidebar-header">Najczęściej czytane</h4>
                    <ul style="margin:0; padding:0;">
                        
                        
                        <li><a href="/a/sondaz-kto-wygra-w-warszawie-miazdzaca-przewaga,109244.html">Sondaż: Kto wygra w Warszawie? Miażdżąca przewaga</a></li>
                        
                        <li><a href="/a/czy-mozna-poznac-imie-swojego-aniola-stroza,109281.html">Czy można poznać imię swojego Anioła Stróża?</a></li>
                        
                        <li><a href="/a/wojciech-sumlinski-wszyscy-ludzie-donalda-tuska,109292.html">Wojciech Sumliński: Wszyscy ludzie Donalda Tuska</a></li>
                        
                        <li><a href="/a/czy-zmarli-moga-ukazywac-sie-zywym-tak-to-dlaczego,109287.html">Czy zmarli mogą ukazywać się żywym? Tak, oto dlaczego!</a></li>
                        
                        <li><a href="/a/dr-jerzy-targalski-dla-frondy-to-pierwsza-i-ostatnia-kadencja-andrzeja-dudy,109223.html">Targalski:To pierwsza i ostatnia kadencja Andrzeja Dudy</a></li>
                        
                        <li><a href="/a/egzorcysta-obala-najwieksze-mity-o-szatanie,109258.html">Egzorcysta obala największe mity o szatanie!           </a></li>
                        
                        <li><a href="/a/wizja-zaswiatow-w-piekle-plonal-sam-mahomet-1,109286.html">Wizja zaświatów: W piekle płonął sam Mahomet</a></li>
                        
                        <li><a href="/a/dwaj-imigranci-chcieli-zgwalcic-dziewczyne-trafili-na-mistrzynie-karate,109393.html">Imigranci chcieli zgwałcić dziewczynę. Trafili na...   </a></li>
                        
                        <li><a href="/a/ks-prof-robert-skrzypczak-dla-frondy-to-potop-kosciol-zalewa-brudna-woda-trzeba-budowac-arki,109346.html">Ks. Skrzypczak: To potop. Trzeba budować arki</a></li>
                        
                        <li><a href="/a/tysiace-polskich-paszportow-dla-zydow-co-na-to-szef-msz,109297.html">Tysiące paszportów dla Żydów. Co na to szef MSZ?</a></li>
                        
                        
                    </ul>
                </div>
            </div>
        </div>
        
        <div class="content content-100">
            <h4 class="fronda-header full-width sidebar-header">Podobne artykuły</h4>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/zbigniew-ziobro-nie-mozemy-sie-zgodzic-na-rzady-patologii-i-ludzi-ktorzy-sami-siebie-nazywaja-nadzwyczajna-kasta,109453.html" class="tile-large-img-container" title="Zbigniew Ziobro: Nie możemy się zgodzić na rządy patologii i ludzi, którzy sami siebie nazywają nadzwyczajną kastą">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ziobro-p-tracz-kprm-flickr-cc0-736x363.jpg
"
         alt="Zbigniew Ziobro: Nie możemy się zgodzić na rządy patologii i ludzi, którzy sami siebie nazywają nadzwyczajną kastą" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zbigniew-ziobro-nie-mozemy-sie-zgodzic-na-rzady-patologii-i-ludzi-ktorzy-sami-siebie-nazywaja-nadzwyczajna-kasta,109453.html" title="Zbigniew Ziobro: Nie możemy się zgodzić na rządy patologii i ludzi, którzy sami siebie nazywają nadzwyczajną kastą">Ziobro: Nie możemy się zgodzić na rządy patologii</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/patryk-jaki-kandydatem-pis-na-prezydenta-warszawy,109451.html" class="tile-large-img-container" title="Patryk Jaki kandydatem PiS na prezydenta Warszawy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/patrykjakiyt-736x363.jpg
"
         alt="Patryk Jaki kandydatem PiS na prezydenta Warszawy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/patryk-jaki-kandydatem-pis-na-prezydenta-warszawy,109451.html" title="Patryk Jaki kandydatem PiS na prezydenta Warszawy">Patryk Jaki kandydatem PiS na prezydenta Warszawy</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/tych-slow-migalskiemu-nie-zapomnimy-alfie-nie-rozroznia-mamy-od-lampy,109442.html" class="tile-large-img-container" title="Migalski wypisał się z cywilizowanej wspólnoty">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/nw9fnwebfiwebfwef-736x363.jpg
"
         alt="Migalski wypisał się z cywilizowanej wspólnoty" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/tych-slow-migalskiemu-nie-zapomnimy-alfie-nie-rozroznia-mamy-od-lampy,109442.html" title="Migalski wypisał się z cywilizowanej wspólnoty">Migalski wypisał się z cywilizowanej wspólnoty</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/polki-przekazaly-polska-flage-ojcu-alfiego-modlcie-sie-do-sw-rity,109447.html" class="tile-large-img-container" title="Polki przekazały polską flagę ojcu Alfiego. ''Módlcie się do św. Rity!''">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ojciecalfievans-fb-736x363.jpg
"
         alt="Polki przekazały polską flagę ojcu Alfiego. ''Módlcie się do św. Rity!''" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/polki-przekazaly-polska-flage-ojcu-alfiego-modlcie-sie-do-sw-rity,109447.html" title="Polki przekazały polską flagę ojcu Alfiego. ''Módlcie się do św. Rity!''">Polki odwiedziły ojca Alfiego. Módlcie się do św. Rity!</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pozar-w-elektrowni-jadrowej-na-grodzienszczyznie,109445.html" class="tile-large-img-container" title="Pożar w elektrowni jądrowej na Grodzieńszczyźnie. Białoruska elektrownia może stanowić niebezpieczeństwo dla Polski">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/elektrownia-atomowa-pixabaycc0-736x363.jpg
"
         alt="Pożar w elektrowni jądrowej na Grodzieńszczyźnie. Białoruska elektrownia może stanowić niebezpieczeństwo dla Polski" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pozar-w-elektrowni-jadrowej-na-grodzienszczyznie,109445.html" title="Pożar w elektrowni jądrowej na Grodzieńszczyźnie. Białoruska elektrownia może stanowić niebezpieczeństwo dla Polski">Pożar w elektrowni jądrowej na Grodzieńszczyźnie</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/szach-mat-panie-tusk-oto-kto-pograzyl-b-premiera,109434.html" class="tile-large-img-container" title="'Szach mat, Panie Tusk!' Oto, kto pogrążył b. premiera">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/tusk%20european%20peoples%20party%20cc20%20u3iohf8932iurn-736x363.jpg
"
         alt="'Szach mat, Panie Tusk!' Oto, kto pogrążył b. premiera" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/szach-mat-panie-tusk-oto-kto-pograzyl-b-premiera,109434.html" title="'Szach mat, Panie Tusk!' Oto, kto pogrążył b. premiera">'Szach mat, Panie Tusk!' Oto, kto pogrążył b. premiera </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wyrok-smierci-na-alfiego-wydal-dzialacz-gejowski-szokujace-informacje-o-haydenie,109433.html" class="tile-large-img-container" title="Wyrok śmierci na Alfiego wydał... działacz gejowski!!! Szokujące informacje o Haydenie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/05q397tjgjog-736x363.jpg
"
         alt="Wyrok śmierci na Alfiego wydał... działacz gejowski!!! Szokujące informacje o Haydenie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wyrok-smierci-na-alfiego-wydal-dzialacz-gejowski-szokujace-informacje-o-haydenie,109433.html" title="Wyrok śmierci na Alfiego wydał... działacz gejowski!!! Szokujące informacje o Haydenie">Wyrok śmierci na Alfiego wydał... działacz gejowski!   </a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/trump-osmieszyl-publicznie-macrona-film,109443.html" class="tile-large-img-container" title="Trump ośmieszył publicznie Macrona - FILM">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/macron-trump-fb-736x363.jpg
"
         alt="Trump ośmieszył publicznie Macrona - FILM" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/trump-osmieszyl-publicznie-macrona-film,109443.html" title="Trump ośmieszył publicznie Macrona - FILM">Trump ośmieszył publicznie Macrona - FILM</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/polska-lekarka-oni-sie-myla-alfie-nie-jest-w-stanie-terminalnym,109438.html" class="tile-large-img-container" title="Polska lekarka: Oni się mylą! Alfie nie jest w stanie terminalnym">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/alfie_evans_youtube-736x363.jpg
"
         alt="Polska lekarka: Oni się mylą! Alfie nie jest w stanie terminalnym" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/polska-lekarka-oni-sie-myla-alfie-nie-jest-w-stanie-terminalnym,109438.html" title="Polska lekarka: Oni się mylą! Alfie nie jest w stanie terminalnym">Polska lekarka: Oni się mylą! Alfie nie jest umierający</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/premier-polska-i-slowacja-mysla-identycznie-o-budzecie-ue,109446.html" class="tile-large-img-container" title="Premier: Polska i Słowacja myślą identycznie o budżecie UE">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/9whwvrg9worbglw-736x363.jpg
"
         alt="Premier: Polska i Słowacja myślą identycznie o budżecie UE" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/premier-polska-i-slowacja-mysla-identycznie-o-budzecie-ue,109446.html" title="Premier: Polska i Słowacja myślą identycznie o budżecie UE">''Polska i Słowacja myślą identycznie o budżecie UE''</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/panstwo-wreszcie-dziala-cba-zatrzymalo-glownego-ksiegowego-miedzynarodowej-grupy-przestepczej,109432.html" class="tile-large-img-container" title="Państwo wreszcie działa! CBA zatrzymało głównego księgowego międzynarodowej grupy przestępczej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cba_screen_yt-736x363.jpg
"
         alt="Państwo wreszcie działa! CBA zatrzymało głównego księgowego międzynarodowej grupy przestępczej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/panstwo-wreszcie-dziala-cba-zatrzymalo-glownego-ksiegowego-miedzynarodowej-grupy-przestepczej,109432.html" title="Państwo wreszcie działa! CBA zatrzymało głównego księgowego międzynarodowej grupy przestępczej">Księgowy międzynarodowej grupy przestępczej zatrzymany!</a></h4>
        </div>
    </div>
</article>

            
            
            

<article class="content tile content-33 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/krystyna-pawlowicz-do-poslanki-nowoczesnej-do-odbytu-to-nie-kochanie-a-choroba-pani-posel,109410.html" class="tile-large-img-container" title="Krystyna Pawłowicz do posłanki Nowoczesnej: Do odbytu to nie kochanie a choroba, pani poseł">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/neurbierbferf-736x363.jpg
"
         alt="Krystyna Pawłowicz do posłanki Nowoczesnej: Do odbytu to nie kochanie a choroba, pani poseł" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/krystyna-pawlowicz-do-poslanki-nowoczesnej-do-odbytu-to-nie-kochanie-a-choroba-pani-posel,109410.html" title="Krystyna Pawłowicz do posłanki Nowoczesnej: Do odbytu to nie kochanie a choroba, pani poseł">''Do odbytu to nie kochanie a choroba, pani poseł''</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
            
            
        </div>
        
        
    </div>

    
    

<div class="content content-30 fixed-336 hidden-phone hidden-tablet pull-right-important sidebar">
    <div class="content-margin-to-336 text-center" style="margin-top: 0px;">
        <div class="spolecznoscinet" id="spolecznosci-1385"></div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Opinie</h4>
            <ul class="opinion-list">
                
                
                
                <li>
                    <a href="/blogi/edit/polprawdy-to-jednak-klamstwa-czyli-kilka-slow-o-wypowiedzi-biskupa-pieronka,47244.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/df0e232e0c.jpeg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/edit/polprawdy-to-jednak-klamstwa-czyli-kilka-slow-o-wypowiedzi-biskupa-pieronka,47244.html"><h4>półprawdy to jednak kłamstwa, czyli kilka słów o wypowiedzi biskupa Pieronka</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/edit,464.html">Edit</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/blondynka/smutne-perspektywy-dialogu-polsko-zydowskiego,47245.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/M._Czerw.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/blondynka/smutne-perspektywy-dialogu-polsko-zydowskiego,47245.html"><h4>Smutne perspektywy dialogu polsko-żydowskiego</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/blondynka,303.html">Maria Czerw</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/debiutant/barokowe-organy-2018-w-warszawie-trwa-najwiekszy-festiwal-muzyki-barokowej-w-stolicy,47243.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/default.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/debiutant/barokowe-organy-2018-w-warszawie-trwa-najwiekszy-festiwal-muzyki-barokowej-w-stolicy,47243.html"><h4>BAROKOWE ORGANY 2018 w Warszawie! Trwa największy festiwal muzyki barokowej w Stolicy!</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/debiutant,1874.html">Jozek</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/moim-zdaniem-1/polak-mysliwemu-wilkiem,47246.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/Avatar3.jpg" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/moim-zdaniem-1/polak-mysliwemu-wilkiem,47246.html"><h4>Polak myśliwemu wilkiem</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">4</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/moim-zdaniem-1,2606.html">Lech &quot;Losek&quot; Mucha</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/migawki/bezkarnosc-tuska-jest-zdumiewajaca-choc-panstwo-juz-teoretycznym-nie-jest,47249.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/Zdjęcie_1.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/migawki/bezkarnosc-tuska-jest-zdumiewajaca-choc-panstwo-juz-teoretycznym-nie-jest,47249.html"><h4>Bezkarność Tuska jest zdumiewająca, choć państwo już teoretycznym nie jest</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/migawki,2772.html">JozefZawadzki</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/migawki/fakty-tylko-w-ograniczonym-stopniu-podlegaja-interpretacji,47247.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/Zdjęcie_1.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/migawki/fakty-tylko-w-ograniczonym-stopniu-podlegaja-interpretacji,47247.html"><h4>Fakty tylko w ograniczonym stopniu podlegają interpretacji</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/migawki,2772.html">JozefZawadzki</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/konradtomasz/chrzescijanstwo-wiara-w-zycie,47248.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/awek7.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/konradtomasz/chrzescijanstwo-wiara-w-zycie,47248.html"><h4>Chrześcijaństwo wiarą w życie</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/konradtomasz,1768.html">KonradTomasz</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/debiutant/warszawa-festiwal-wielkie-organy-w-archikatedrze-od14-kwietnia-2018-do-29-wrzesnia-2018,47250.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/default.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/debiutant/warszawa-festiwal-wielkie-organy-w-archikatedrze-od14-kwietnia-2018-do-29-wrzesnia-2018,47250.html"><h4>WARSZAWA: FESTIWAL WIELKIE ORGANY W ARCHIKATEDRZE - OD14 KWIETNIA 2018 DO 29 WRZEŚNIA ...</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/debiutant,1874.html">Jozek</a>
                        </div>
                    </div>
                </li>
                
                
                <li>
                    <a href="/blogi/debiutant/festiwal-2018-zglos-sie-do-konkursu-debiuty-im-moniki-brzozy-i-koncertu-premiery-2018,47251.html"><img src="/site_media/images/blank.gif" class="forum-avatar lazyload" data-src="/site_media/media//uploads/avatar/default.png" /></a>
                    <div class="opinion-info">
                        <a href="/blogi/debiutant/festiwal-2018-zglos-sie-do-konkursu-debiuty-im-moniki-brzozy-i-koncertu-premiery-2018,47251.html"><h4>Festiwal 2018 - zgłoś się do konkursu Debiuty im. Moniki Brzozy i koncertu ...</h4></a>
                        <div class="author-info">
                            <div class="pull-right"><span class="comment-count">0</span> <i class="fa fa-comments fa-fw"></i></div>
                            <a href="/blogi/debiutant,1874.html">Jozek</a>
                        </div>
                    </div>
                </li>
                
                
            </ul>
        </div>
    </div>

    <div class="content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1383"></div>
<div id="1103323" style="width:300px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1103323,
    "containerid": "1103323",
    "overrideZoneFloor": false});
</script>
    </div>

    

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Polecane na forum</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/forum/polipidowi-i-innym-tradsom-dedykuje,65584.html">Polipidowi i innym tradsom dedykuję</a></li>
                
                <li><a href="/forum/szczyt-empatii-zabic-ze-wspolczucia,65583.html">Szczyt empatii: zabić ze &quot;współczucia&quot;.</a></li>
                
                <li><a href="/forum/ateizm-reaktywacja,65578.html">Ateizm - reaktywacja</a></li>
                
                <li><a href="/forum/horror-z-pluszowymi-robotami-robi-furole,65568.html">Horror z pluszowymi robotami robi furolę.  </a></li>
                
                <li><a href="/forum/nie-zdazylam-zostac-mama,65429.html">Nie zdążyłam zostać mamą</a></li>
                
                <li><a href="/forum/nowa-encyklika-franciszka-ekologiczna,65560.html">Nowa encyklika Franciszka - ekologiczna ? </a></li>
                
                <li><a href="/forum/jeden-z-zolnierzy-wlocznia-przebil-mu-bok-i-natychmiast-wyplynela-krew-i-woda-j-19-34,65558.html">&quot;Jeden z żołnierzy włócznią przebił Mu bok i natychmiast wypłynęła krew i woda&quot; (J 19, 34).</a></li>
                
                <li><a href="/forum/falszywe-metryki-by-ratowac-od-holokaustu,65550.html">Fałszywe metryki by ratować od holokaustu</a></li>
                
                <li><a href="/forum/papiez-franciszek-mezczyzna-i-kobieta-nawzajem-siebie-potrzebuja,65442.html">Papież Franciszek: &quot;mężczyzna i kobieta nawzajem siebie potrzebują&quot;.</a></li>
                
                <li><a href="/forum/polacy-to-homofobi-i-rasisci-raport,65438.html">Polacy to homofobi i rasiści - raport. </a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="content clearfix">
        <div class="content clearfix">
            <h4 class="fronda-header sidebar-header">Z życia wzięte</h4>
            <ul style="margin:0; padding:0;">
                
                
                <li><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html">Benedykt XVI: Kościół musi się wciąż nawracać</a></li>
                
                <li><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></li>
                
                <li><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></li>
                
                <li><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></li>
                
                <li><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></li>
                
                <li><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html">Domowy żółty ser robimy dzisiaj sami!!!                </a></li>
                
                <li><a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html">Kultowe danie na letni podwieczorek                    </a></li>
                
                <li><a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html">Antynowotworowy i legalny doping z buraka              </a></li>
                
                <li><a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html">Ogórek w sezonie ogórkowym jest najbardziej ogórkowy</a></li>
                
                <li><a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html">Ocet jabłkowy na refluks i wrzody!!!                   </a></li>
                
                
            </ul>
        </div>
    </div>

    <div class="clearfix"></div>

    <div class="content-margin-to-336 ad-sidebar-floatable center-content text-center">
        <div class="spolecznoscinet" id="spolecznosci-1457"></div>
    </div>
</div>


    

    
    <div class="content text-center clearfix stop-floatable hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1454"></div>
    </div>
    <div class="content content-100 clearfix">
        
        <h3 class="fronda-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły</a>
        </h3>
        
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" class="tile-large-img-container" title="Benedykt XVI: Kościół musi się wciąż nawracać">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/benedykt_xvi_youtube-250x140.jpg
"
         alt="Benedykt XVI: Kościół musi się wciąż nawracać" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/benedykt-xvi-kosciol-musi-sie-wciaz-nawracac,104715.html" title="Benedykt XVI: Kościół musi się wciąż nawracać">Benedykt XVI: Kościół musi się wciąż nawracać</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" class="tile-large-img-container" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jasna_gora_fot_aw58%2C_lic._cc_by-sa_30_via_wiki-250x140.jpg
"
         alt="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oblezenie-jasnej-gory-pielgrzymka-mezczyzn-do-matki-bozej,102013.html" title="Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn do Matki Bożej">Oblężenie Jasnej Góry - Pielgrzymka Mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" class="tile-large-img-container" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/dusza-maxpixelcc0-250x140.jpg
"
         alt="O. Salij: Dusza bliskiej osoby po śmierci samobójczej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-salij-dusza-bliskiej-osoby-po-smierci-samobojczej,101556.html" title="O. Salij: Dusza bliskiej osoby po śmierci samobójczej">O. Salij: Dusza bliskiej osoby po śmierci samobójczej</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" class="tile-large-img-container" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szustakkkk-yt-250x140.jpg
"
         alt="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-szustak-o-reinkarnacji-ufo-i-kontaktach-ze-zmarlymi,100701.html" title="O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi">O. Szustak o reinkarnacji, ufo i kontaktach ze zmarłymi</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" class="tile-large-img-container" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Oczyszcza i odchudza. Pietruszka i jej właściwości" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/oczyszcza-i-odchudza-pietruszka-i-jej-wlasciwosci,98857.html" title="Oczyszcza i odchudza. Pietruszka i jej właściwości">Oczyszcza i odchudza. Pietruszka i jej właściwości     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" class="tile-large-img-container" title="Domowy żółty ser robimy dzisiaj sami!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ser_zolty_wikipedia_domena_publiczna-250x140.jpg
"
         alt="Domowy żółty ser robimy dzisiaj sami!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/domowy-zolty-ser-robimy-dzisiaj-sami,98641.html" title="Domowy żółty ser robimy dzisiaj sami!!!">Domowy żółty ser robimy dzisiaj sami!!!                </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" class="tile-large-img-container" title="Kultowe danie na letni podwieczorek ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/p1000045_ff1-250x140.jpg
"
         alt="Kultowe danie na letni podwieczorek " class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kultowe-danie-na-letni-podwieczorek,98609.html" title="Kultowe danie na letni podwieczorek ">Kultowe danie na letni podwieczorek                    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" class="tile-large-img-container" title="Antynowotworowy i legalny doping z buraka">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok-z-czerwonych-burak%C3%B3w-jab%C5%82ka-i-marchwi-250x140.jpg
"
         alt="Antynowotworowy i legalny doping z buraka" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/antynowotworowy-i-legalny-doping-z-buraka,98597.html" title="Antynowotworowy i legalny doping z buraka">Antynowotworowy i legalny doping z buraka              </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" class="tile-large-img-container" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ogorek_fot_pixabay-250x140.jpg
"
         alt="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ogorek-w-sezonie-ogorkowym-jest-najbardziej-ogorkowy,97716.html" title="Ogórek w sezonie ogórkowym jest najbardziej ogórkowy">Ogórek w sezonie ogórkowym jest najbardziej ogórkowy</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpilne"><a href="/c/pilne,30.html">PILNE</a></div>
    </div>
    <a href="/a/sad-skazuje-alfiego-evansa-na-smierc-chlopiec-nie-moze-wyjechac-do-rzymu,109450.html" class="tile-large-img-container" title="Sąd skazuje Alfiego Evansa na śmierć. Chłopiec nie może wyjechać do Rzymu">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/alfie_evans_youtube-250x140.jpg
"
         alt="Sąd skazuje Alfiego Evansa na śmierć. Chłopiec nie może wyjechać do Rzymu" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sad-skazuje-alfiego-evansa-na-smierc-chlopiec-nie-moze-wyjechac-do-rzymu,109450.html" title="Sąd skazuje Alfiego Evansa na śmierć. Chłopiec nie może wyjechać do Rzymu">Sąd skazuje Alfiego Evansa na śmierć. Nie może wyjechać</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" class="tile-large-img-container" title="Ocet jabłkowy na refluks i wrzody!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ocet_jablkowy_zdj_phongnguyen1410%2C_cc_by-sa_4.0%2C_via_wikimedia_commons-250x140.jpg
"
         alt="Ocet jabłkowy na refluks i wrzody!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ocet-jablkowy-na-refluks-i-wrzody,97684.html" title="Ocet jabłkowy na refluks i wrzody!!!">Ocet jabłkowy na refluks i wrzody!!!                   </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/ekspert-putin-chce-wznowic-stalinowska-strefe-wplywow-w-europie,109437.html" class="tile-large-img-container" title="Ekspert: Putin chce wznowić stalinowską strefę wpływów w Europie">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/putin-grozny-armia-wojsko-kremlinru-wiki-cc40-250x140.jpg
"
         alt="Ekspert: Putin chce wznowić stalinowską strefę wpływów w Europie" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ekspert-putin-chce-wznowic-stalinowska-strefe-wplywow-w-europie,109437.html" title="Ekspert: Putin chce wznowić stalinowską strefę wpływów w Europie">Putin chce wznowić stalinowską strefę wpływów w Europie</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" class="tile-large-img-container" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarna_porzeczka_zdj__aconcagua_cc_by-sa_3.0_via_wikimedia_commons-250x140.jpg
"
         alt="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/przeciwutleniacze-w-lisciach-czarnej-porzeczki-lepsze-od-chemii,97608.html" title="Przeciwutleniacze w liściach czarnej porzeczki-lepsze od chemii!!!">Przeciwutleniacze w liściach czarnej porzeczki!!!      </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" class="tile-large-img-container" title="UWAGA! Tego jedzenia unikaj przed snem!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/herbata_pixabay-250x140.jpg
"
         alt="UWAGA! Tego jedzenia unikaj przed snem!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-tego-jedzenia-unikaj-przed-snem,97596.html" title="UWAGA! Tego jedzenia unikaj przed snem!!!">UWAGA! Tego jedzenia unikaj przed snem!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/polski-szarbel-na-problemy-finansowe,109449.html" class="tile-large-img-container" title="Polski Szarbel na problemy finansowe">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/wenanty-wiki-cc0-250x140.jpg
"
         alt="Polski Szarbel na problemy finansowe" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/polski-szarbel-na-problemy-finansowe,109449.html" title="Polski Szarbel na problemy finansowe">Polski Szarbel na problemy finansowe</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" class="tile-large-img-container" title="Fasola - samo zdrowie na Twoim stole!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/fasola_publicdomainpictures-250x140.jpg
"
         alt="Fasola - samo zdrowie na Twoim stole!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/fasola-samo-zdrowie-na-twoim-stole,96578.html" title="Fasola - samo zdrowie na Twoim stole!">Fasola - samo zdrowie na Twoim stole!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" class="tile-large-img-container" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie-1,96392.html" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/odmow-modlitwe-do-sw-rity-w-intencji-alfiego,109448.html" class="tile-large-img-container" title="Odmów modlitwę do św. Rity w intencji Alfiego!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rita_swieta-250x140.jpg
"
         alt="Odmów modlitwę do św. Rity w intencji Alfiego!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/odmow-modlitwe-do-sw-rity-w-intencji-alfiego,109448.html" title="Odmów modlitwę do św. Rity w intencji Alfiego!">Odmów modlitwę do św. Rity w intencji Alfiego!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" class="tile-large-img-container" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/banany_polo-250x140.jpg
"
         alt="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/banany-to-prawdziwa-zdrowotna-bomba-zobacz,96389.html" title="Banany to prawdziwa zdrowotna BOMBA! ZOBACZ">Banany to prawdziwa zdrowotna BOMBA! ZOBACZ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelislam"><a href="/c/islam,24.html">ISLAM</a></div>
    </div>
    <a href="/a/muzulmanski-kon-trojanski-zagraza-niemcom,109439.html" class="tile-large-img-container" title="Muzułmański koń trojański zagraża Niemcom">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/islam_islamizacja_fot_cahaya_maulidian_cc40_wiki_edit-250x140.jpg
"
         alt="Muzułmański koń trojański zagraża Niemcom" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/muzulmanski-kon-trojanski-zagraza-niemcom,109439.html" title="Muzułmański koń trojański zagraża Niemcom">Muzułmański koń trojański zagraża Niemcom</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" class="tile-large-img-container" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cukier_chipsy_whiskey_rak_fot._uwe_hermann%2C_lic._cc_by-sa_2.0_via_flickr%3B_pixabay%3B_public_domain_pictures-250x140.jpg
"
         alt="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwazaj-te-5-produktow-to-prawdziwa-trucizna,96244.html" title="UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!">UWAŻAJ! Te 5 produktów to prawdziwa TRUCIZNA!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" class="tile-large-img-container" title="Wspaniała pietruszka - oczyszcza i odchudza!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pietruszka_pixabay-250x140.jpg
"
         alt="Wspaniała pietruszka - oczyszcza i odchudza!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wspaniala-pietruszka-oczyszcza-i-odchudza,96068.html" title="Wspaniała pietruszka - oczyszcza i odchudza!">Wspaniała pietruszka - oczyszcza i odchudza!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" class="tile-large-img-container" title="Cukier - TRUCIZNA niszcząca organizm!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szkielet_cukier_fot_uwe_hermann_cc20_flickr_edit-250x140.jpg
"
         alt="Cukier - TRUCIZNA niszcząca organizm!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cukier-trucizna-niszczaca-organizm,95840.html" title="Cukier - TRUCIZNA niszcząca organizm!!!">Cukier - TRUCIZNA niszcząca organizm!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" class="tile-large-img-container" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/losos_pixabay-250x140.jpg
"
         alt="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/losos-samo-zdrowie-ale-tylko-nie-hodowlany,95601.html" title="Łosoś - samo zdrowie, ale tylko nie hodowlany!!!">Łosoś - samo zdrowie, ale tylko nie hodowlany!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" class="tile-large-img-container" title="Ks. Zieliński: Duchowa mapa Tatr">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ks_henryk_zielinski_tvpinfo-250x140.jpg
"
         alt="Ks. Zieliński: Duchowa mapa Tatr" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ks-zielinski-duchowa-mapa-tatr,95511.html" title="Ks. Zieliński: Duchowa mapa Tatr">Ks. Zieliński: Duchowa mapa Tatr</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/dla-kogo-jest-spowiedz-generalna-o-adam-szustak-op,109444.html" class="tile-large-img-container" title="Dla kogo jest spowiedź generalna? O. Adam Szustak OP">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szustak-niuwbeifbwiefwe-yt-250x140.jpg
"
         alt="Dla kogo jest spowiedź generalna? O. Adam Szustak OP" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dla-kogo-jest-spowiedz-generalna-o-adam-szustak-op,109444.html" title="Dla kogo jest spowiedź generalna? O. Adam Szustak OP">Dla kogo jest spowiedź generalna? O. Adam Szustak OP</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" class="tile-large-img-container" title="Sok z czerwonego buraka - lekarstwo na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_buraki_pixabay-250x140.jpg
"
         alt="Sok z czerwonego buraka - lekarstwo na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-czerwonego-buraka-lekarstwo-na-raka,95404.html" title="Sok z czerwonego buraka - lekarstwo na raka!!!">Sok z czerwonego buraka - lekarstwo na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" class="tile-large-img-container" title="Pestka z awokado to bomba antyoksydacyjna!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/awokado_pestka_pixabay-250x140.jpg
"
         alt="Pestka z awokado to bomba antyoksydacyjna!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/pestka-z-awokado-to-bomba-antyoksydacyjna,95329.html" title="Pestka z awokado to bomba antyoksydacyjna!!">Pestka z awokado to bomba antyoksydacyjna!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" class="tile-large-img-container" title="Imbir - potężna broń w walce z rakiem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Imbir - potężna broń w walce z rakiem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/imbir-potezna-bron-w-walce-z-rakiem,95318.html" title="Imbir - potężna broń w walce z rakiem">Imbir - potężna broń w walce z rakiem</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpilne"><a href="/c/pilne,30.html">PILNE</a></div>
    </div>
    <a href="/a/jutro-zebranie-komitetu-politycznego-pis-kiedy-poznamy-nazwiska-kandydatow-na-prezydentow-miast,109440.html" class="tile-large-img-container" title="Jutro zebranie Komitetu Politycznego PiS. Kiedy poznamy nazwiska kandydatów na prezydentów miast?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pis_siedziba_nowogrodzka_zdj_adrian_grycuk_cc_by_sa_30_wikimedia_commons-250x140.jpg
"
         alt="Jutro zebranie Komitetu Politycznego PiS. Kiedy poznamy nazwiska kandydatów na prezydentów miast?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jutro-zebranie-komitetu-politycznego-pis-kiedy-poznamy-nazwiska-kandydatow-na-prezydentow-miast,109440.html" title="Jutro zebranie Komitetu Politycznego PiS. Kiedy poznamy nazwiska kandydatów na prezydentów miast?">Jutro zebranie Komitetu Politycznego PiS</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" class="tile-large-img-container" title="Facebook wywołuje depresję? Używajmy go z głową!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/facebook-250x140.jpg
"
         alt="Facebook wywołuje depresję? Używajmy go z głową!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/facebook-wywoluje-depresje-uzywajmy-go-z-glowa,95296.html" title="Facebook wywołuje depresję? Używajmy go z głową!!!">Facebook wywołuje depresję? Używajmy go z głową!!!     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/papiez-franciszek-diabel-chce-nas-zniszczyc-i-pozrec-do-walki-z-nim-uzdalnia-nas-chrzest,109441.html" class="tile-large-img-container" title="Papież Franciszek: Diabeł chce nas zniszczyć i pożreć. Do walki z nim uzdalnia nas chrzest">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/papiezfranciszek-cc0-flickr-250x140.jpg
"
         alt="Papież Franciszek: Diabeł chce nas zniszczyć i pożreć. Do walki z nim uzdalnia nas chrzest" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/papiez-franciszek-diabel-chce-nas-zniszczyc-i-pozrec-do-walki-z-nim-uzdalnia-nas-chrzest,109441.html" title="Papież Franciszek: Diabeł chce nas zniszczyć i pożreć. Do walki z nim uzdalnia nas chrzest">Papież: Diabeł chce nas zniszczyć i pożreć. Do walki...</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" class="tile-large-img-container" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Cudowne właściwości soku z marchwi! PRZECZYTAJ" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-wlasciwosci-soku-z-marchwi-przeczytaj-1,94886.html" title="Cudowne właściwości soku z marchwi! PRZECZYTAJ">Cudowne właściwości soku z marchwi! PRZECZYTAJ</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/zbrodniczy-idiota-sakiewicz-ostro-o-tusku,109428.html" class="tile-large-img-container" title="'Zbrodniczy idiota...' Sakiewicz ostro o Tusku!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/smolensk-wiki-cc25-tusk-epp-flickr-ccby20-250x140.jpg
"
         alt="'Zbrodniczy idiota...' Sakiewicz ostro o Tusku!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/zbrodniczy-idiota-sakiewicz-ostro-o-tusku,109428.html" title="'Zbrodniczy idiota...' Sakiewicz ostro o Tusku!">'Zbrodniczy idiota...' Sakiewicz ostro o Tusku!        </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" class="tile-large-img-container" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/lgbt-pixabay-250x140.jpg
"
         alt="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/homoideologia-atakuje-malzenstwo-trzech-mezczyzn,94741.html" title="Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn">Homoideologia atakuje! 'Małżeństwo' trzech mężczyzn</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" class="tile-large-img-container" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/832907ru3y8ihf23r9u3u83ytohit-250x140.jpg
"
         alt="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ubrania-ze-szmateksow-chemizowane-wysypka-gwarantowana,94720.html" title="Ubrania ze 'szmateksów' chemizowane - wysypka gwarantowana?">Ubrania ze 'szmateksów' chemizowane - wysypka...</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelkosciol"><a href="/c/kosciol,21.html">KOŚCIÓŁ</a></div>
    </div>
    <a href="/a/abp-rys-chcesz-rozwalic-wspolnote-zacznij-szemrac,109430.html" class="tile-large-img-container" title="Abp Ryś: Chcesz rozwalić wspólnotę? Zacznij szemrać!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/abprys-yt-250x140.jpg
"
         alt="Abp Ryś: Chcesz rozwalić wspólnotę? Zacznij szemrać!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/abp-rys-chcesz-rozwalic-wspolnote-zacznij-szemrac,109430.html" title="Abp Ryś: Chcesz rozwalić wspólnotę? Zacznij szemrać!">Abp Ryś: Chcesz rozwalić wspólnotę? Zacznij szemrać!   </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" class="tile-large-img-container" title="UWAGA! Nadchodzą gwałtowne burze!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/burza_piorun_youtube-250x140.jpg
"
         alt="UWAGA! Nadchodzą gwałtowne burze!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/uwaga-nadchodza-gwaltowne-burze-1,94748.html" title="UWAGA! Nadchodzą gwałtowne burze!">UWAGA! Nadchodzą gwałtowne burze!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelsmolensk"><a href="/c/smolensk,52.html">SMOLEŃSK</a></div>
    </div>
    <a href="/a/czarnecki-ujawnia-komisja-europejska-chciala-pomoc-polsce-w-wyjasnieniu-katastrofy-smolenskiej,109425.html" class="tile-large-img-container" title="Czarnecki ujawnia: Komisja Europejska chciała pomóc Polsce w wyjaśnieniu katastrofy smoleńskiej">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/smolensk_wikipeida_24914-250x140.jpg
"
         alt="Czarnecki ujawnia: Komisja Europejska chciała pomóc Polsce w wyjaśnieniu katastrofy smoleńskiej" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czarnecki-ujawnia-komisja-europejska-chciala-pomoc-polsce-w-wyjasnieniu-katastrofy-smolenskiej,109425.html" title="Czarnecki ujawnia: Komisja Europejska chciała pomóc Polsce w wyjaśnieniu katastrofy smoleńskiej">KE chciała pomóc Polsce w śledztwie smoleńskim         </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" class="tile-large-img-container" title="Wyluzowana prymuska Kinga Duda">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kingaduda_yt_andrzej_duda2-250x140.jpg
"
         alt="Wyluzowana prymuska Kinga Duda" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wyluzowana-prymuska-kinga-duda,94747.html" title="Wyluzowana prymuska Kinga Duda">Wyluzowana prymuska Kinga Duda</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/bedzie-nord-stream-3-niepokojaca-zapowiedz-wiceprezesa-gazpromu,109431.html" class="tile-large-img-container" title="Będzie Nord Stream... 3? Niepokojąca zapowiedź wiceprezesa Gazpromu">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/nord_stream-250x140.jpg
"
         alt="Będzie Nord Stream... 3? Niepokojąca zapowiedź wiceprezesa Gazpromu" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/bedzie-nord-stream-3-niepokojaca-zapowiedz-wiceprezesa-gazpromu,109431.html" title="Będzie Nord Stream... 3? Niepokojąca zapowiedź wiceprezesa Gazpromu">Będzie Nord Stream... 3? Niepokojąca zapowiedź         </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" class="tile-large-img-container" title="Potężny imbirowy MŁOT na raka!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/imbir_pixabay-250x140.jpg
"
         alt="Potężny imbirowy MŁOT na raka!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/potezny-imbirowy-mlot-na-raka,94167.html" title="Potężny imbirowy MŁOT na raka!!!">Potężny imbirowy MŁOT na raka!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/czy-oczekujecie-raju-w-malzenstwie-o-pelagianizmie-malzenskim,109405.html" class="tile-large-img-container" title="Czy oczekujecie raju w małżeństwie? O pelagianizmie małżeńskim">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/malzenstwo-pixabay-cc0-250x140.jpg
"
         alt="Czy oczekujecie raju w małżeństwie? O pelagianizmie małżeńskim" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-oczekujecie-raju-w-malzenstwie-o-pelagianizmie-malzenskim,109405.html" title="Czy oczekujecie raju w małżeństwie? O pelagianizmie małżeńskim">Czy oczekujecie raju w małżeństwie? O pelagianizmie...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/matka-kurka-ekshumacja-w-jedwabnem-to-koniec-geszeftu,109414.html" class="tile-large-img-container" title="Matka Kurka: Ekshumacja w Jedwabnem to koniec geszeftu!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/jedwabne-sign-250x140.jpg
"
         alt="Matka Kurka: Ekshumacja w Jedwabnem to koniec geszeftu!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/matka-kurka-ekshumacja-w-jedwabnem-to-koniec-geszeftu,109414.html" title="Matka Kurka: Ekshumacja w Jedwabnem to koniec geszeftu!">Matka Kurka:Ekshumacja w Jedwabnem to koniec geszeftu! </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/syrop-z-akacji-na-kaszel-1,93820.html" class="tile-large-img-container" title="Syrop z akacji na kaszel">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/akacje_syrop-250x140.jpg
"
         alt="Syrop z akacji na kaszel" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/syrop-z-akacji-na-kaszel-1,93820.html" title="Syrop z akacji na kaszel">Syrop z akacji na kaszel</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelspor-z-izraelem"><a href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a></div>
    </div>
    <a href="/a/macierewicz-ustawa-447-to-katastrofa-dla-polski,109417.html" class="tile-large-img-container" title="Macierewicz: Ustawa 447 to KATASTROFA dla Polski!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/macierewicz-piotr-drabik-flickr-ccby20-250x140.jpg
"
         alt="Macierewicz: Ustawa 447 to KATASTROFA dla Polski!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/macierewicz-ustawa-447-to-katastrofa-dla-polski,109417.html" title="Macierewicz: Ustawa 447 to KATASTROFA dla Polski!!!">Macierewicz: Ustawa 447 to KATASTROFA dla Polski!!!    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-kapusty-gdy-lekarz-jest-bezradny,93718.html" class="tile-large-img-container" title="Sok z kapusty, gdy lekarz jest bezradny!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sok_kapusta_1_fot_sekrety-zdrowia_org-250x140.jpg
"
         alt="Sok z kapusty, gdy lekarz jest bezradny!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-kapusty-gdy-lekarz-jest-bezradny,93718.html" title="Sok z kapusty, gdy lekarz jest bezradny!">Sok z kapusty, gdy lekarz jest bezradny!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelspor-z-izraelem"><a href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a></div>
    </div>
    <a href="/a/sumlinski-ostro-o-ustawie-447-nowy-rozdzial-przedsiebiorstwa-holokaust-non-possumus-chocby-zawylo-pieklo-i-szatani,109422.html" class="tile-large-img-container" title="Sumliński ostro o ustawie 447: Nowy rozdział 'przedsiębiorstwa Holokaust'. NON POSSUMUS- choćby zawyło piekło i szatani!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sumlinski_wojciech_orzel-250x140.jpg
"
         alt="Sumliński ostro o ustawie 447: Nowy rozdział 'przedsiębiorstwa Holokaust'. NON POSSUMUS- choćby zawyło piekło i szatani!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sumlinski-ostro-o-ustawie-447-nowy-rozdzial-przedsiebiorstwa-holokaust-non-possumus-chocby-zawylo-pieklo-i-szatani,109422.html" title="Sumliński ostro o ustawie 447: Nowy rozdział 'przedsiębiorstwa Holokaust'. NON POSSUMUS- choćby zawyło piekło i szatani!">Sumliński: Nowy rozdział 'przedsiębiorstwa Holokaust'  </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/coca-cola-nadaje-sie-do-wszystkiego-z-wyjatkiem-picia,93730.html" class="tile-large-img-container" title="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/coca_cola_pixabay-250x140.jpg
"
         alt="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/coca-cola-nadaje-sie-do-wszystkiego-z-wyjatkiem-picia,93730.html" title="Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia">Coca-Cola - nadaje się do wszystkiego z wyjątkiem picia</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/wojna-w-syrii-kto-sie-boi-najemnikow,109420.html" class="tile-large-img-container" title="Wojna w Syrii: Kto się boi najemników?">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/asad-putin-yt-rt-250x140.jpg
"
         alt="Wojna w Syrii: Kto się boi najemników?" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/wojna-w-syrii-kto-sie-boi-najemnikow,109420.html" title="Wojna w Syrii: Kto się boi najemników?">Wojna w Syrii: Kto się boi najemników?                 </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/polityk-sld-wulgarnie-o-szydlo-spla-nad-dunajec,109426.html" class="tile-large-img-container" title="Polityk SLD wulgarnie o Szydło! 'Sp******ła nad Dunajec!!!'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szydlo-ptracz-kprm-cc0-flickr-250x140.jpg
"
         alt="Polityk SLD wulgarnie o Szydło! 'Sp******ła nad Dunajec!!!'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/polityk-sld-wulgarnie-o-szydlo-spla-nad-dunajec,109426.html" title="Polityk SLD wulgarnie o Szydło! 'Sp******ła nad Dunajec!!!'">Polityk SLD wulgarnie o Szydło:'Sp******ła nad Dunajec'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/potezny-naturalny-lek-leczy-prawie-wszystko,93837.html" class="tile-large-img-container" title="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/czarnuszka_fot_publicdomainpictures_net-250x140.jpg
"
         alt="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/potezny-naturalny-lek-leczy-prawie-wszystko,93837.html" title="POTĘŻNY naturalny lek!!! Leczy prawie wszystko!">POTĘŻNY naturalny lek!!! Leczy prawie wszystko!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/sw-jan-pawel-ii-gdy-calowal-ziemie-zle-duchy-nie-wytrzymywaly,109418.html" class="tile-large-img-container" title="Św. Jan Paweł II- gdy całował ziemię, złe duchy nie wytrzymywały!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/papiez_caluje_ziemie_youtube-250x140.jpg
"
         alt="Św. Jan Paweł II- gdy całował ziemię, złe duchy nie wytrzymywały!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sw-jan-pawel-ii-gdy-calowal-ziemie-zle-duchy-nie-wytrzymywaly,109418.html" title="Św. Jan Paweł II- gdy całował ziemię, złe duchy nie wytrzymywały!!!">'Gdy całował ziemię,złe duchy nie wytrzymywały!'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/jedz-szparagi-i-schodz-z-wagi,93425.html" class="tile-large-img-container" title="Jedz szparagi i 'schodź' z wagi!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szparagi_publicdomain-250x140.jpg
"
         alt="Jedz szparagi i 'schodź' z wagi!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jedz-szparagi-i-schodz-z-wagi,93425.html" title="Jedz szparagi i 'schodź' z wagi!!!">Jedz szparagi i 'schodź' z wagi!!!                     </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/komisja-weryfikacyjna-kolejna-rozprawa-gronkiewicz-waltz-stawi-sie-czy-zaplaci-30-tys-zl-arogancja-i-manipulacje-bylego-wiceprezydenta,109427.html" class="tile-large-img-container" title="Komisja Weryfikacyjna: Kolejna rozprawa. Gronkiewicz-Waltz stawi się czy zapłaci 30 tys. zł? Arogancja i manipulacje byłego wiceprezydenta">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/patryk_jaki_komisja_screen_tvp_info-250x140.jpg
"
         alt="Komisja Weryfikacyjna: Kolejna rozprawa. Gronkiewicz-Waltz stawi się czy zapłaci 30 tys. zł? Arogancja i manipulacje byłego wiceprezydenta" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/komisja-weryfikacyjna-kolejna-rozprawa-gronkiewicz-waltz-stawi-sie-czy-zaplaci-30-tys-zl-arogancja-i-manipulacje-bylego-wiceprezydenta,109427.html" title="Komisja Weryfikacyjna: Kolejna rozprawa. Gronkiewicz-Waltz stawi się czy zapłaci 30 tys. zł? Arogancja i manipulacje byłego wiceprezydenta">HGW stawi się przed komisją czy zapłaci 30 tys. zł?    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cymanski-miazdzy-hipokryzje-po-w-sprawie-osob-niepelnosprawnych,109424.html" class="tile-large-img-container" title="Cymański miażdży hipokryzję PO w sprawie osób niepełnosprawnych!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/cymanski-piotrdrabik-flickr-ccby20-250x140.jpg
"
         alt="Cymański miażdży hipokryzję PO w sprawie osób niepełnosprawnych!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cymanski-miazdzy-hipokryzje-po-w-sprawie-osob-niepelnosprawnych,109424.html" title="Cymański miażdży hipokryzję PO w sprawie osób niepełnosprawnych!">Cymański miażdży PO w sprawie osób niepełnosprawnych!  </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kochasz-swoje-dziecko-to-przestan-je-truc,93530.html" class="tile-large-img-container" title="Kochasz swoje dziecko? To przestań je truć!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/90238ru203iojhf2378yr-250x140.jpg
"
         alt="Kochasz swoje dziecko? To przestań je truć!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kochasz-swoje-dziecko-to-przestan-je-truc,93530.html" title="Kochasz swoje dziecko? To przestań je truć!!!">Kochasz swoje dziecko? To przestań je truć!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/prezydent-duda-alfie-evans-musi-zostac-uratowany,109421.html" class="tile-large-img-container" title="Prezydent Duda: Alfie Evans musi zostać uratowany!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/alfie_evans_youtube-250x140.jpg
"
         alt="Prezydent Duda: Alfie Evans musi zostać uratowany!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/prezydent-duda-alfie-evans-musi-zostac-uratowany,109421.html" title="Prezydent Duda: Alfie Evans musi zostać uratowany!">Prezydent Duda: Alfie Evans musi zostać uratowany!   </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/odrobacz-sie-oto-najlepszy-sposob,93465.html" class="tile-large-img-container" title="Odrobacz się - oto najlepszy sposób">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/soybean_cyst_nematode_and_egg_sem-250x140.jpg
"
         alt="Odrobacz się - oto najlepszy sposób" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/odrobacz-sie-oto-najlepszy-sposob,93465.html" title="Odrobacz się - oto najlepszy sposób">Odrobacz się - oto najlepszy sposób</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpamietamy"><a href="/c/pamietamy,64.html">PAMIĘTAMY</a></div>
    </div>
    <a href="/a/dr-jerzy-bukowski-zjednoczmy-sie-wokol-bohatera,109419.html" class="tile-large-img-container" title="Dr Jerzy Bukowski: Zjednoczmy się wokół bohatera">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kuklinski-yt-250x140.jpg
"
         alt="Dr Jerzy Bukowski: Zjednoczmy się wokół bohatera" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dr-jerzy-bukowski-zjednoczmy-sie-wokol-bohatera,109419.html" title="Dr Jerzy Bukowski: Zjednoczmy się wokół bohatera">Dr Jerzy Bukowski: Zjednoczmy się wokół bohatera       </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/co-dalej-z-alfiem-evansem-rodzice-nie-poddaja-sie,109416.html" class="tile-large-img-container" title="Co dalej z Alfiem Evansem? Rodzice nie poddają się!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/thomas_evans_ojciec_alfiego_zdj_print_screen_facebook-250x140.jpg
"
         alt="Co dalej z Alfiem Evansem? Rodzice nie poddają się!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/co-dalej-z-alfiem-evansem-rodzice-nie-poddaja-sie,109416.html" title="Co dalej z Alfiem Evansem? Rodzice nie poddają się!">Co dalej z Alfiem Evansem? Rodzice nie poddają się!    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/nie-pijesz-piwa-to-blad-poznaj-jego-sekrety,93466.html" class="tile-large-img-container" title="Piwo trzeba pić!!! To nektar zdrowia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/piwo-pixabay-cc0-250x140.jpg
"
         alt="Piwo trzeba pić!!! To nektar zdrowia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/nie-pijesz-piwa-to-blad-poznaj-jego-sekrety,93466.html" title="Piwo trzeba pić!!! To nektar zdrowia">Piwo trzeba pić!!! To nektar zdrowia</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kuzmiuk-pierwsze-owoce-ograniczenia-handlu-w-niedziele,109413.html" class="tile-large-img-container" title="Kuźmiuk: Pierwsze owoce ograniczenia handlu w niedziele">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/handel_supermarket_fot_pixabay-250x140.jpg
"
         alt="Kuźmiuk: Pierwsze owoce ograniczenia handlu w niedziele" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kuzmiuk-pierwsze-owoce-ograniczenia-handlu-w-niedziele,109413.html" title="Kuźmiuk: Pierwsze owoce ograniczenia handlu w niedziele"> Pierwsze owoce ograniczenia handlu w niedziele        </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/usakontrowersyjna-ustawa-447-przeglosowana,109415.html" class="tile-large-img-container" title="USA:Kontrowersyjna ustawa 447 przegłosowana!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/usa_flaga_pixabay-250x140.jpg
"
         alt="USA:Kontrowersyjna ustawa 447 przegłosowana!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/usakontrowersyjna-ustawa-447-przeglosowana,109415.html" title="USA:Kontrowersyjna ustawa 447 przegłosowana!">USA:Kontrowersyjna ustawa 447 przegłosowana!           </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/ale-pyszne-szparagi-w-szynce-parmenskiej-z-jajkiem,93433.html" class="tile-large-img-container" title="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szparagi_google-250x140.jpg
"
         alt="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/ale-pyszne-szparagi-w-szynce-parmenskiej-z-jajkiem,93433.html" title="ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!">ALE PYSZNE! Szparagi w szynce parmeńskiej z jajkiem!   </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-eurokratow"><a href="/c/z-zycia-eurokratow,49.html">UNIA EUROPEJSKA</a></div>
    </div>
    <a href="/a/faz-komisja-europejska-szykuje-kolejny-cios-dla-polski,109409.html" class="tile-large-img-container" title="''FAZ'': Komisja Europejska szykuje kolejny cios dla Polski">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/komisja_europejska%2C_zdj_corentin_b%C3%A9chade%2C_cc_by-sa_4.0%2C_wikimedia_commons-250x140.jpg
"
         alt="''FAZ'': Komisja Europejska szykuje kolejny cios dla Polski" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/faz-komisja-europejska-szykuje-kolejny-cios-dla-polski,109409.html" title="''FAZ'': Komisja Europejska szykuje kolejny cios dla Polski">FAZ: Komisja Europejska szykuje kolejny cios dla Polski</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/minister-elzbieta-rafalska-nie-jestesmy-bez-serca,109411.html" class="tile-large-img-container" title="Minister Elżbieta Rafalska: Nie jesteśmy bez serca!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rafalska-ptracz-kprm-flickr-cc0-250x140.jpg
"
         alt="Minister Elżbieta Rafalska: Nie jesteśmy bez serca!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/minister-elzbieta-rafalska-nie-jestesmy-bez-serca,109411.html" title="Minister Elżbieta Rafalska: Nie jesteśmy bez serca!">Minister Rafalska: Nie jesteśmy bez serca!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/seler-zabija-86-proc-komorek-raka-watroby-i-pluc-1,93414.html" class="tile-large-img-container" title="Seler zabija 86 proc. komórek raka wątroby i płuc!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/seler_rak_fot_pixabay%3B_destroyer_of_destructions-250x140.jpg
"
         alt="Seler zabija 86 proc. komórek raka wątroby i płuc!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/seler-zabija-86-proc-komorek-raka-watroby-i-pluc-1,93414.html" title="Seler zabija 86 proc. komórek raka wątroby i płuc!">Seler zabija 86 proc. komórek raka wątroby i płuc!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpilne"><a href="/c/pilne,30.html">PILNE</a></div>
    </div>
    <a href="/a/maly-alfie-evans-nie-moze-wyjechac-do-rzymu-cejrowski-sedzia-to-zbrodniarz-skazuje-niewinne-dziecko-na-smierc,109412.html" class="tile-large-img-container" title="Mały Alfie Evans nie może wyjechać do Rzymu. Cejrowski: Sędzia to zbrodniarz. Skazuje niewinne dziecko na śmierć">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/alfie_evans_zdj_screen_youtube-250x140.jpg
"
         alt="Mały Alfie Evans nie może wyjechać do Rzymu. Cejrowski: Sędzia to zbrodniarz. Skazuje niewinne dziecko na śmierć" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/maly-alfie-evans-nie-moze-wyjechac-do-rzymu-cejrowski-sedzia-to-zbrodniarz-skazuje-niewinne-dziecko-na-smierc,109412.html" title="Mały Alfie Evans nie może wyjechać do Rzymu. Cejrowski: Sędzia to zbrodniarz. Skazuje niewinne dziecko na śmierć">Alfie Evans nie może wyjechać. To wyrok śmierci</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelv-kolumna"><a href="/c/v-kolumna,22.html">ROSJA</a></div>
    </div>
    <a href="/a/dozywotni-putin-operacja-ruszyla,109404.html" class="tile-large-img-container" title="Dożywotni Putin? Operacja ruszyła">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/putin-kremlinrucc40-250x140.jpg
"
         alt="Dożywotni Putin? Operacja ruszyła" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dozywotni-putin-operacja-ruszyla,109404.html" title="Dożywotni Putin? Operacja ruszyła">Dożywotni Putin? Operacja ruszyła</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/rzodkiewka-chrupiaca-na-cieplo,93316.html" class="tile-large-img-container" title="Rzodkiewka chrupiąca 'na ciepło'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rzodkiew_pixabay-250x140.jpg
"
         alt="Rzodkiewka chrupiąca 'na ciepło'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/rzodkiewka-chrupiaca-na-cieplo,93316.html" title="Rzodkiewka chrupiąca 'na ciepło'">Rzodkiewka chrupiąca 'na ciepło'</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/z-czego-nie-wolno-sie-spowiadac-o-adam-szustak-op,109399.html" class="tile-large-img-container" title="Z czego nie wolno się spowiadać? O. Adam Szustak OP">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/szustak-niuwbeifbwiefwe-yt-250x140.jpg
"
         alt="Z czego nie wolno się spowiadać? O. Adam Szustak OP" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/z-czego-nie-wolno-sie-spowiadac-o-adam-szustak-op,109399.html" title="Z czego nie wolno się spowiadać? O. Adam Szustak OP">Z czego nie wolno się spowiadać? O. Adam Szustak OP</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/cudowne-kasztany-wylecza-cie-z-reumatyzmu,93287.html" class="tile-large-img-container" title="Cudowne kasztany! Wyleczą Cię z reumatyzmu!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kasztany-250x140.jpg
"
         alt="Cudowne kasztany! Wyleczą Cię z reumatyzmu!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/cudowne-kasztany-wylecza-cie-z-reumatyzmu,93287.html" title="Cudowne kasztany! Wyleczą Cię z reumatyzmu!">Cudowna moc kasztanów: Wyleczą z reumatyzmu!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/dlaczego-tuskowi-nalezaloby-zakazac-ubiegania-sie-o-prezydenture,109390.html" class="tile-large-img-container" title="Paweł Chmielewski: Dlaczego Tuskowi należałoby zakazać ubiegania się o prezydenturę">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/29tui2t8923u9t82tu409u4ut8u-250x140.jpg
"
         alt="Paweł Chmielewski: Dlaczego Tuskowi należałoby zakazać ubiegania się o prezydenturę" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dlaczego-tuskowi-nalezaloby-zakazac-ubiegania-sie-o-prezydenture,109390.html" title="Paweł Chmielewski: Dlaczego Tuskowi należałoby zakazać ubiegania się o prezydenturę">Tuskowi należałoby zakazać walki o prezydenturę</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/syrop-z-sosny-twoj-sprzymierzeniec-w-walce-z-przeziebieniami,93302.html" class="tile-large-img-container" title="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sosna_pixabay-250x140.jpg
"
         alt="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/syrop-z-sosny-twoj-sprzymierzeniec-w-walce-z-przeziebieniami,93302.html" title="Syrop z sosny - Twój sprzymierzeniec w walce z przeziębieniami!">Syrop z sosny - Pijesz i przeziębienie Ci nie straszne</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-totalnych"><a href="/c/z-zycia-totalnych,40.html">OPOZYCJA TOTALNA</a></div>
    </div>
    <a href="/a/mieli-8-lat-na-pomoc-niepelnosprawnym-odzywaja-sie-dopiero-teraz-internauci-bezlitosni-dla-po,109402.html" class="tile-large-img-container" title="Mieli 8 lat na pomoc niepełnosprawnym. Odzywają się dopiero teraz. Internauci bezlitośni dla PO">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/schetyna-konwencja-yt-250x140.jpg
"
         alt="Mieli 8 lat na pomoc niepełnosprawnym. Odzywają się dopiero teraz. Internauci bezlitośni dla PO" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/mieli-8-lat-na-pomoc-niepelnosprawnym-odzywaja-sie-dopiero-teraz-internauci-bezlitosni-dla-po,109402.html" title="Mieli 8 lat na pomoc niepełnosprawnym. Odzywają się dopiero teraz. Internauci bezlitośni dla PO">Na pomoc mieli 8 lat, odzywają się teraz. Internauci...</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelislam"><a href="/c/islam,24.html">ISLAM</a></div>
    </div>
    <a href="/a/isis-wzywa-do-atakow-na-muzulmanow,109401.html" class="tile-large-img-container" title="ISIS wzywa do ataków na... muzułmanów">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/isisflaga-yt-250x140.jpg
"
         alt="ISIS wzywa do ataków na... muzułmanów" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/isis-wzywa-do-atakow-na-muzulmanow,109401.html" title="ISIS wzywa do ataków na... muzułmanów">ISIS wzywa do ataków na... muzułmanów</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/czy-katolik-moze-byc-bogaty-biznes-z-panem-bogiem,109403.html" class="tile-large-img-container" title="Czy katolik może być bogaty? Biznes z Panem Bogiem">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/rtsrthsrt56756ucfge4druj-250x140.jpg
"
         alt="Czy katolik może być bogaty? Biznes z Panem Bogiem" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czy-katolik-moze-byc-bogaty-biznes-z-panem-bogiem,109403.html" title="Czy katolik może być bogaty? Biznes z Panem Bogiem">Czy katolik może być bogaty? Biznes z Panem Bogiem</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/margaryne-wyrzuc-przez-okno-w-jej-skladzie-sa-substancje-rakotworcze,93251.html" class="tile-large-img-container" title="Margarynę wyrzuć przez okno! W jej składzie są substancje rakotwórcze">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/trumna_margaryna_wikipedia_slajder-250x140.jpg
"
         alt="Margarynę wyrzuć przez okno! W jej składzie są substancje rakotwórcze" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/margaryne-wyrzuc-przez-okno-w-jej-skladzie-sa-substancje-rakotworcze,93251.html" title="Margarynę wyrzuć przez okno! W jej składzie są substancje rakotwórcze">Margarynę wyrzuć przez okno! Jest rakotwórcza</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelspor-z-izraelem"><a href="/c/spor-z-izraelem,50.html">IZRAEL I ŻYDZI</a></div>
    </div>
    <a href="/a/antysemityzm-w-niemczech-nie-noscie-jarmulek-w-niemieckich-miastach,109396.html" class="tile-large-img-container" title="Antysemityzm w Niemczech. 'Nie noście jarmułek w niemieckich miastach!'">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/niemcy_berlin_flickr_willem_zijlstra_cc20-250x140.jpg
"
         alt="Antysemityzm w Niemczech. 'Nie noście jarmułek w niemieckich miastach!'" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/antysemityzm-w-niemczech-nie-noscie-jarmulek-w-niemieckich-miastach,109396.html" title="Antysemityzm w Niemczech. 'Nie noście jarmułek w niemieckich miastach!'"> 'Nie noście jarmułek w niemieckich miastach!'         </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/czarnecki-ideologia-macrona-i-gra-interesow-panstw,109380.html" class="tile-large-img-container" title="Ryszard Czarnecki: Ideologia Macrona i gra interesów państw">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/macron_fot._gouvernement_fran%C3%A7ais%2C_lic._cc_by-sa_3.0_via_wikipedia-250x140.jpg
"
         alt="Ryszard Czarnecki: Ideologia Macrona i gra interesów państw" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/czarnecki-ideologia-macrona-i-gra-interesow-panstw,109380.html" title="Ryszard Czarnecki: Ideologia Macrona i gra interesów państw">Czarnecki: Ideologia Macrona i gra interesów państw    </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/alfie-evans-udowadnia-lekarzom-ze-sie-mylili-chlopiec-wciaz-zyje,109397.html" class="tile-large-img-container" title="Alfie Evans udowadnia lekarzom, że się mylili. Chłopiec wciąż żyje!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/alfie_evans_youtube-250x140.jpg
"
         alt="Alfie Evans udowadnia lekarzom, że się mylili. Chłopiec wciąż żyje!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/alfie-evans-udowadnia-lekarzom-ze-sie-mylili-chlopiec-wciaz-zyje,109397.html" title="Alfie Evans udowadnia lekarzom, że się mylili. Chłopiec wciąż żyje!">Alfie Evans udowadnia lekarzom, że się mylili!         </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelpilne"><a href="/c/pilne,30.html">PILNE</a></div>
    </div>
    <a href="/a/jest-porozumienie-rzadu-z-czescia-organizacji-ktore-dzialaja-na-rzecz-niepelnosprawnych,109398.html" class="tile-large-img-container" title="Jest porozumienie rządu z częścią organizacji, które działają na rzecz niepełnosprawnych">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/sersergen89q34t9br-250x140.jpg
"
         alt="Jest porozumienie rządu z częścią organizacji, które działają na rzecz niepełnosprawnych" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/jest-porozumienie-rzadu-z-czescia-organizacji-ktore-dzialaja-na-rzecz-niepelnosprawnych,109398.html" title="Jest porozumienie rządu z częścią organizacji, które działają na rzecz niepełnosprawnych">Jest porozumienie rządu z częścią organizacji...</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/taki-czosnek-wyglada-dziwnie-ale-to-bomba-zdrowotna,93231.html" class="tile-large-img-container" title="Taki czosnek wygląda dziwnie - ale to bomba zdrowotna">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/black_garlic_foodlista_wiki_ccbya_lekarz_pixacc00-250x140.jpg
"
         alt="Taki czosnek wygląda dziwnie - ale to bomba zdrowotna" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/taki-czosnek-wyglada-dziwnie-ale-to-bomba-zdrowotna,93231.html" title="Taki czosnek wygląda dziwnie - ale to bomba zdrowotna">Taki czosnek wygląda dziwnie - ale to bomba zdrowotna</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labeltylko-u-nas"><a href="/c/tylko-u-nas,25.html">Tylko u nas</a></div>
    </div>
    <a href="/a/o-wielkich-zaslugach-swietej-inkwizycji-1,109262.html" class="tile-large-img-container" title="O wielkich zasługach Świętej Inkwizycji...">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/inkwizycja_094i-250x140.jpg
"
         alt="O wielkich zasługach Świętej Inkwizycji..." class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/o-wielkich-zaslugach-swietej-inkwizycji-1,109262.html" title="O wielkich zasługach Świętej Inkwizycji...">O wielkich zasługach Świętej Inkwizycji...             </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelwiara"><a href="/c/wiara,38.html">WIARA</a></div>
    </div>
    <a href="/a/kim-jest-dobry-pasterz-ks-piotr-pawlukiewicz,109400.html" class="tile-large-img-container" title="Kim jest Dobry Pasterz? Ks. Piotr Pawlukiewicz">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/pawlukiewicz-yttttt-250x140.jpg
"
         alt="Kim jest Dobry Pasterz? Ks. Piotr Pawlukiewicz" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kim-jest-dobry-pasterz-ks-piotr-pawlukiewicz,109400.html" title="Kim jest Dobry Pasterz? Ks. Piotr Pawlukiewicz">Kim jest Dobry Pasterz? Ks. Piotr Pawlukiewicz</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelz-zycia-kasty"><a href="/c/z-zycia-kasty,41.html">Z życia kasty</a></div>
    </div>
    <a href="/a/38-letnia-emerytka-dorabia-na-boku-ziobro-interweniuje-ws-sedzi-z-trojmiasta,109395.html" class="tile-large-img-container" title="38-letnia emerytka dorabia na boku. Ziobro interweniuje ws. sędzi z Trójmiasta">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/ziobro-p-tracz-kprm-flickr-cc0-250x140.jpg
"
         alt="38-letnia emerytka dorabia na boku. Ziobro interweniuje ws. sędzi z Trójmiasta" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/38-letnia-emerytka-dorabia-na-boku-ziobro-interweniuje-ws-sedzi-z-trojmiasta,109395.html" title="38-letnia emerytka dorabia na boku. Ziobro interweniuje ws. sędzi z Trójmiasta">Trójmiejska sędzia dorabia do emerytury. Ma... 38 lat!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/kopcinska-spotkala-sie-z-protestujacymi-w-sejmie-bez-porozumienia,109394.html" class="tile-large-img-container" title="Kopcińska spotkała się z protestującymi w Sejmie. Bez porozumienia">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/kopcinska-yt-250x140.jpg
"
         alt="Kopcińska spotkała się z protestującymi w Sejmie. Bez porozumienia" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/kopcinska-spotkala-sie-z-protestujacymi-w-sejmie-bez-porozumienia,109394.html" title="Kopcińska spotkała się z protestującymi w Sejmie. Bez porozumienia">Kopcińska spotkała się z protestującymi w Sejmie       </a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie,93206.html" class="tile-large-img-container" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/marchew_pixabay-250x140.jpg
"
         alt="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/sok-z-marchwi-to-potezna-bron-w-walce-o-zdrowie,93206.html" title="Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!">Sok z marchwi to POTĘŻNA broń w walce o zdrowie!!!</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        <div class="icon icon-exclusive"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 90 90" style="width: 12px;fill: white;" xml:space="preserve"><path class="svg-icon" d="M21.7,19c0-11.9,12.8-19,25.7-19c11.2,0,20.9,3.6,20.9,10.8c0,2.8-1.5,5.3-4.2,7.8c0-6.1-8.4-9-16.4-9
		c-7.6,0-14.1,4.2-14.1,11.6v12.7h20.9c0,0-0.1,9.5-7,9.5H33.6V90c0,0-11.9,0-11.9-6.5V19z"/></svg></div>
 <div class="tag icon-label icon-label-tylko-u-nas icon-labelimigracja"><a href="/c/imigracja,35.html">IMIGRACJA</a></div>
    </div>
    <a href="/a/dwaj-imigranci-chcieli-zgwalcic-dziewczyne-trafili-na-mistrzynie-karate,109393.html" class="tile-large-img-container" title="Dwaj imigranci chcieli zgwałcić dziewczynę. Trafili na... mistrzynię karate!">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/y9e0hjieo-250x140.jpg
"
         alt="Dwaj imigranci chcieli zgwałcić dziewczynę. Trafili na... mistrzynię karate!" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/dwaj-imigranci-chcieli-zgwalcic-dziewczyne-trafili-na-mistrzynie-karate,109393.html" title="Dwaj imigranci chcieli zgwałcić dziewczynę. Trafili na... mistrzynię karate!">Imigranci chcieli zgwałcić dziewczynę. Trafili na...   </a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/w-zdrowej-rybie-zdrowy-tluszcz-zbuduje-twoj-mozg,93172.html" class="tile-large-img-container" title="W zdrowej rybie zdrowy tłuszcz - zbuduje twój mózg">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/932uirod0932uiht239utioj2f29iht-250x140.jpg
"
         alt="W zdrowej rybie zdrowy tłuszcz - zbuduje twój mózg" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/w-zdrowej-rybie-zdrowy-tluszcz-zbuduje-twoj-mozg,93172.html" title="W zdrowej rybie zdrowy tłuszcz - zbuduje twój mózg">W zdrowej rybie zdrowy tłuszcz - zbuduje twój mózg</a></h4>
        </div>
    </div>
</article>

            
        
            

<article class="content tile content-25 tablet-50 phone-100">
    <div class="top-icons">
        <div class="pin"><i class="fa fa-thumb-tack" aria-hidden="true"></i></div>
        
    </div>
    <a href="/a/lubnauer-ratujcie-nas-geje-i-lesbijki-nowoczesna-prezentuje-projekt-ustawy,109392.html" class="tile-large-img-container" title="Lubnauer: Ratujcie nas, geje i lesbijki!!! .Nowoczesna prezentuje projekt ustawy">
    <img src="/site_media/images/blank.gif" data-src="/site_media/media/uploads/article/.thumbnails/slajder_lubnauer_smutna_kaczor_sie_smieje_oba_zdj_youtube-250x140.jpg
"
         alt="Lubnauer: Ratujcie nas, geje i lesbijki!!! .Nowoczesna prezentuje projekt ustawy" class="scale-with-grid lazyload tile-large-img">
    </a>
    <div class="tile-info-container">
        <div class="tile-info">
            <h4><a href="/a/lubnauer-ratujcie-nas-geje-i-lesbijki-nowoczesna-prezentuje-projekt-ustawy,109392.html" title="Lubnauer: Ratujcie nas, geje i lesbijki!!! .Nowoczesna prezentuje projekt ustawy">Lubnauer: Ratujcie nas, geje i lesbijki!!!</a></h4>
        </div>
    </div>
</article>

            
            <div class="last-articles-divider clearfix">&nbsp;</div>
            
        
        
        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
        
    </div>
  

    <div class="content text-center hidden-tablet hidden-phone">
        <div class="spolecznoscinet" id="spolecznosci-1456"></div>
    </div>
</div>

            </div>
            
            <nav class="container footer-nav clearfix">
    <div class="hidden-phone hidden-small-tablet">
        <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

        <ul class="nav nav-separated pull-right">
            <li><a href="/regulamin">Regulamin</a></li>
            <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
            <li><a href="/kontakt">Kontakt</a></li>
            <li><a href="/reklama">Reklama</a></li>
        </ul>
    </div>
    <div class="hidden visible-phone visible-small-tablet text-center">
        <p>Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>
    </div>
</nav>

            
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <picture>
                <source srcset="/site_media/images/facebook.png" media="(min-width: 1024px)">
                <img src="/site_media/images/facebook.png" alt="facebook">
            </picture>

            <div class="fb-container">
                <div class="insert-likebox"></div>
                
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        
        

        

        <script   type="text/javascript" src="/site_media/js/lazysizes.9d330cd9bc7f.js" charset="utf-8"></script>
        <script   type="text/javascript" src="/site_media/js/geopattern.4d9a9181854b.js" charset="utf-8"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script type="text/javascript">
    $('.disqus-comment-count').bind('disqus-counts-loaded', function() {
        var obj = $(this);
        if (obj.text() == "0 Comments") {
            obj.text("");
        }
        obj.text(obj.text().replace(" Comments", ""));
        obj.text(obj.text().replace(" Comment", ""));
        if (obj.text() != "") {
            obj.parent().find("i").removeClass("hidden");
        }
    });

    var disqus_shortname = 'frondapl';

    // This is run once the counts.js file is loaded, but before the count-data.js files are loaded.
    function disqus_counts_loaded() {
      DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

      // Override the old displayCount() with a new one so we can attach our helper onto it.
      DISQUSWIDGETS.displayCount = function(arg) {
        DISQUSWIDGETS.old_displayCount(arg);
        $(".disqus-comment-count").trigger('disqus-counts-loaded');
      }
    }

    $.getScript('http://' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>

        <script   type="text/javascript" src="/site_media/js/application.d3931c54fe5f.js" charset="utf-8"></script>

        

        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

        <div id="fb-root"></div>
<script>
    // enable likeboxes if not on mobile
    if (screen.width > 1024) {
        $(".insert-likebox").replaceWith('<div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>')
    }

    window.fbAsyncInit = function() {
        FB.init({
          //appId: '1391346324410907',
          version: 'v2.8',
          xfbml: true,
        });
        FB.Event.subscribe('xfbml.render', function(response) {
            // weird hack needed for hiding comment icon if there are no comments
            // since FB comment counts are being populated on JS side
            $(".fb-comments-count").each(function () {
                if (!$(this).hasClass("fb_comments_count_zero"))
                    $(this).parent().find("i").removeClass("hidden");
                else
                    $(this).addClass("hidden");
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js" async></script>

    



        
<script>
    var adToFix = document.getElementsByClassName("ad-sidebar-floatable")[0];
    var floatableStopper = document.getElementsByClassName("stop-floatable")[0];
    var resetAt = null;

    window.addEventListener("scroll",  function (e) {
        var relToWindow = $(adToFix).offset().top - $(window).scrollTop();
        var relWinStopper = $(floatableStopper).offset().top - $(window).scrollTop()
        var breakingHeight = $(adToFix).outerHeight()+20;
        var breakingPos = 10 + $(adToFix).css("padding-top").replace("px","");

        if (relToWindow <= 10) {
            if (resetAt == null) {
                resetAt = document.body.getBoundingClientRect().top;
                $(adToFix).addClass("fixed-top");
            }
        } else {
            if (resetAt != null) {
                $(adToFix).removeClass("fixed-top");
                resetAt = null;
            }
        }
        if (document.body.getBoundingClientRect().top > resetAt) {
            resetAt = null;
            $(adToFix).removeClass("fixed-top");
        }

        if (relWinStopper <= breakingHeight) {
            $(adToFix).css("top", -(breakingHeight-relWinStopper))
        } else {
            $(adToFix).css("top", 0);
        }
    });
</script>


        <!-- defered css -->
        <link href="/site_media/css/application.d2e7dcd6eed5.css" rel="stylesheet" type="text/css" />
        

        <script>
            window.addEventListener("scroll",  function (e) {
                var cRelToWindow = $(".content-wrapper").offset().top - $(window).scrollTop();

                if (cRelToWindow > 0) {
                    $(".sky-floatable").css("top", cRelToWindow);
                } else {
                    $(".sky-floatable").css("top", 0);
                }
            });
        </script>
        <script type="text/javascript"> var _qasp = _qasp || [];
_qasp.push('go'); _qasp.push(['setFastPAID',
'sadFronda']);</script>
<script type="text/javascript">
	(function (d, x, a) {
		var z = d.createElement(x); z.type = 'text/javascript'; z.src = a; var s = d.getElementsByTagName(x)[0]; s.parentNode.insertBefore(z, s);
	})(document, 'script', '//s.spolecznosci.net/js/core2-min.20.js');
</script>
        <script type="text/javascript" src="//ibitserv.org/sda/fr/bottom.js"></script>
    </body>
</html>
