<!DOCTYPE html>
<html class="no-js" lang="pl">
    <head>
        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="4PIZHjXtOQS7ByUYSxkS6cVPdP9WKqX0JLXNLXsLP38" />

        <title>77 lat temu Stalin wbił Polsce nóż w plecy | Fronda.pl</title>

        <meta name="description" content="">
        <meta name="keywords" content="II wojna światowa, zsrr, cccp, rosja, stalin, napaść, atak">

        <link rel="shortcut icon" href="/site_media/favicon.ico">

        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/wszystkie" />

        <link href="/site_media/css/application.7406b4f7b1ba.css" rel="stylesheet" type="text/css" />

        

        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        
<meta property="og:title" content="77 lat temu Stalin wbił Polsce nóż w plecy">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.fronda.pl/site_media/media/uploads/article/zsrr1939-wikipedia.jpg">
<meta property="og:url" content="http://www.fronda.pl/a/77-lat-temu-stalin-wbil-polsce-noz-w-plecy,78549.html">


        <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121764058/Fronda-pl_750x300', [750, 300], 'div-gpt-ad-1465567572214-0').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250', [[750, 300], [1100, 250]], 'div-gpt-ad-1465567572214-1').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-1', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-2').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-2', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-3').addService(googletag.pubads());
    googletag.defineSlot('/121764058/Fronda-pl-1100x250-3', [[1100, 250], [970, 90], [970, 250]], 'div-gpt-ad-1465567572214-4').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_300x600', [300, 600], 'div-gpt-ad-1465567572214-5').addService(googletag.pubads());
    googletag.defineSlot('/121764058/fronda.pl_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1465567572214-6').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        <div class="clearfix">
            <div class="container clearfix text-center hidden-phone">
                <span class="small-info">reklama</span>

<!-- /121764058/Fronda-pl-1100x250 -->
<div id='div-gpt-ad-1465567572214-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-1'); });
</script>
</div>


            </div>

            <nav class="container user-nav clearfix">
                <ul class="nav nav-separated pull-right">
                    
                    <li><a href="/profil/zaloguj">logowanie</a></li>
                    <li><a href="/profil/register">rejestracja</a></li>
                    
                </ul>
            </nav>

            <header class="container page-header clearfix">
                <div class="content content-30 img-scale-with-grid">
                    <a href="/">
                        <img src="/site_media/images/logo.png" alt="fronda" class="homepage">
                    </a>
                </div>

                <div class="content content-70 hidden-phone">
                    <div class="content content-25 hidden-tablet">
                        <img src="/site_media/images/aniol.jpg" alt="aniol" height="80" class="angel">
                        <div class="fb-like" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div>
                        <!-- <div class="fb-like" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="450" data-layout="box_count" data-show-faces="false" data-send="false"></div> -->
                    </div>

                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/przez-boga-do-czlowieka-przez-czlowieka-do-boga/aborcza-maci-chcac-odwolania-wiceministra-a-stepkowskiego,45520.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/zsrr1939-wikipedia-130x90.jpg" alt="77 lat temu Stalin wbił Polsce nóż w plecy" class="hidden-tablet"> -->
                                Aborcza mąci chcąc odwołania wiceministra A. Stępkowskiego
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/na-chlopski-rozum-czyli-o-frankowiczach,45503.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/zsrr1939-wikipedia-130x90.jpg" alt="77 lat temu Stalin wbił Polsce nóż w plecy" class="hidden-tablet"> -->
                                Na chłopski rozum… Czyli o „frankowiczach”
                            </h3>
                        </a>
                    </article>
                    
                    <article class="content content-25 tablet-33 hidden-phone article article-sticked ">
                        <a href="/blogi/poznacie-prawde-a-prawda-was-wyzwoli-j-832/epoka-grzechu-wobec-boga-stworcy,45484.html">
                            <h3 class="text-center">
                                <!-- <img src="/site_media/media/uploads/article/.thumbnails/zsrr1939-wikipedia-130x90.jpg" alt="77 lat temu Stalin wbił Polsce nóż w plecy" class="hidden-tablet"> -->
                                Epoka grzechu wobec Boga Stwórcy
                            </h3>
                        </a>
                    </article>
                    

                    
                </div>
            </header>

            <nav class="container main-nav clearfix">
                <ul class="nav pull-left">
                    <!-- <li><a href="/nasz-ekran.html">Nasz Ekran</a></li> -->
                    <li><a href="/c/wiadomosci,1.html">Informacje</a></li>
                    <!-- <li><a href="/opinie.html">Opinie</a></li> -->
                    <li><a href="/blogi/wszystkie-wpisy.html">Blogi</a></li>
                    <li><a href="/forum">Forum</a></li>
                    <!-- <li><a href="/">Razem TV</a></li> -->
                    <li><a href="http://www.galeriahandlowafronda.pl" target="_blank">Galeria Handlowa</a></li>
                    <li><a href="http://warsawhostelcentrum.pl/">Hostel Centrum</a></li>
                    <li><a href="/modlmy-sie">Modlitewnik</a></li>
                    <!-- <li><a href="/">Kuchnia Klasztorna</a></li> -->
                    <li><a href="http://www.hollandhouse.pl/pokoje/rooms">Holland House</a></li>
                    <li><a href="http://www.fort24.pl/">Wojny magazynowe</a></li>
                </ul>
                <form action="/szukaj" method="get" class="hidden-phone hidden-tablet">
                    <input type="hidden" name="cx" value="partner-pub-3000582343842169:1778531132">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" placeholder="wyszukaj" class="pull-right" name="q" value="">
                </form>
            </nav>

            <nav class="container sub-main-nav hidden-phone hidden-tablet clearfix">
                <ul class="nav nav-separated border-bottom pull-left">

                
                    
                    <li><a href="/c/islam,24.html">Islam</a></li>
                    
                    <li><a href="/c/kogiel-magiel,23.html">Kogiel Magiel</a></li>
                    
                    <li><a href="/c/kosciol,21.html">Kościół</a></li>
                    
                    <li><a href="/c/swiadectwo,18.html">Nawrócenia</a></li>
                    
                    <li><a href="/c/polska-i-swiat,19.html">Polska i Świat</a></li>
                    
                    <li><a href="/c/rodzina,20.html">Rodzina</a></li>
                    
                    <li><a href="/c/v-kolumna,22.html">Rosja</a></li>
                    
                

                <!-- 

                 -->
                </ul>
            </nav>

            <div class="container clearfix">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_970x250_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/2665174349"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


                
<div class="article-view clearfix">
    <div class="latest-articles content border-bottom hidden-phone">
        <a href="#" class="carousel-prev">&lsaquo;</a>

        <div class="content last-articles carousel clearfix">
            <div class="content clearfix">
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/niektorzy-nie-zauwazyli-ze-mariusz-kaminski-wrocil,78555.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/jaroslaw_gowin_repu-215x100.jpg" alt="Niektórzy nie zauważyli, że Mariusz Kamiński wrócił" class="bordered scale-with-grid">

                        <h4>Niektórzy nie zauważyli, że Mariusz Kamiński wrócił</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/kolejny-atak-na-polaka-w-wielkiej-brytanii-anglicy-zaatakowali-go-za-to-ze-mowil-po-polsku-trafil-do-szpitala,78552.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/wielkabrytania-krew-pixabay-215x100.jpg" alt="Kolejny atak na Polaka w Wielkiej Brytanii!  Anglicy zaatakowali go za to, że mówił po polsku. Trafił do szpitala" class="bordered scale-with-grid">

                        <h4>Kolejny atak na Polaka w Wielkiej Brytanii! </h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/premier-szydlo-rozpoczelismy-proces-reformy-unii-europejskiej,78550.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/szydlo-youtube-215x100.jpg" alt="Premier Szydło: Rozpoczęliśmy proces reformy Unii Europejskiej" class="bordered scale-with-grid">

                        <h4>Szydło: Rozpoczęliśmy reformę Unii Europejskiej</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/nowy-sondaz-pis-ze-spadkiem-ale-nadal-na-szczycie,78551.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/kaczynski_flickr_piotr_drabik-215x100.jpg" alt="Nowy sondaż: PiS ze spadkiem, ale nadal na szczycie" class="bordered scale-with-grid">

                        <h4>Nowy sondaż: PiS ze spadkiem, ale nadal ...</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/ekstaza-modlitewna-jako-przezycie-mistyczne-na-drodze-do-boga,78546.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/el_greco_ecstasy_of_saint_francis-kopia-215x100.jpg" alt="Ekstaza modlitewna jako przeżycie mistyczne na drodze do Boga" class="bordered scale-with-grid">

                        <h4>Ekstaza modlitewna jako wyjątkowe przeżycie mistyczne</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/smieszne-nasa-zaktualizowala-zodiak-znaki-86-ludzi-zostaly-zle-okreslone,78510.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/zodiac-215x100.jpg" alt="Śmieszne, NASA zaktualizowała Zodiak. Znaki 86% ludzi zostały źle określone!" class="bordered scale-with-grid">

                        <h4>Pośmiejmy się z kompromitacji astrologów!</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/koniec-gazety-wyborczej-jest-bliski,78540.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/michnik_wyborcza_gowno-215x100.jpg" alt="Koniec "Gazety Wyborczej" jest bliski? " class="bordered scale-with-grid">

                        <h4>Koniec "Gazety Wyborczej" jest bliski? </h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/prof-kazimierz-kik-dla-frondapl-unia-europejska-nie-rozumie-przyczyn-kryzysu,78532.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/kik-imigranci-youtube-wikipedia-215x100.jpg" alt="Prof. Kazimierz Kik wyjaśnia, dlaczego neoliberalna UE ginie na naszych oczach!" class="bordered scale-with-grid">

                        <h4>Prof. Kik wyjaśnia, dlaczego neoliberalna UE ginie</h4>
                    </a>
                </article>
                
                <article class="content content-20 phone-50 tablet-33 content-middle article-from-slider">
                    <a href="/a/islamisci-niszcza-wloskie-koscioly-a-media-nic,78529.html">
                        <img src="/site_media/media/uploads/article/.thumbnails/islam_kosciol-215x100.jpg" alt="Szok! Muzułmanie we Włoszech regularnie profanują kościoły!" class="bordered scale-with-grid">

                        <h4>Muzułmanie we Włoszech regularnie profanują kościoły!</h4>
                    </a>
                </article>
                
            </div>
        </div>

        <a href="#" class="carousel-next">&rsaquo;</a>
    </div>

    <div class="content content-70 phone-100">
        <div class="content clearfix text-center hidden-phone">
            <span class="small-info">reklama</span>

<style type="text/css">
.adslot_5 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_5 { width: 750px; height: 100px; } }
</style>
<!-- op01-fronda.pl_720x100_R1 -->
<ins class="adsbygoogle adslot_5"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/5478837389"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

        </div>

        
        <h1>77 lat temu Stalin wbił Polsce nóż w plecy</h1>

        <div class="clearfix">

            <div class="pull-left"><div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('77 lat temu Stalin wbił Polsce nóż w plecy');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>
</div>

            <div class="comment-count pull-right">
                    <a href="#comments">Skomentuj 
                    <span>0</span>
                </a>
            </div>
        </div>

        <article class="article article-wide article-content">
            <div class="headline">
                
                <figure class="pull-left">
                    
                    <img src="/site_media/media/uploads/article/.thumbnails/zsrr1939-wikipedia-400x0.jpg" alt="77 lat temu Stalin wbił Polsce nóż w plecy" class="bordered">
                    

                    
                </figure>
                

                <span class="small-info">reklama</span>

<style type="text/css">
.adslot_6 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_6 { width: 750px; height: 120px; } }
</style>
<!-- op01-fronda.pl_720x120_R1 -->
<ins class="adsbygoogle adslot_6"
   data-ad-client="ca-pub-5512390705137507"
   data-ad-slot="1188466469/6955545269"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>


                
            </div>

            <p><strong>Dziś mija 77. rocznica napaści Związku Radzieckiego na walczącą z Niemcami Polskę. 17 września 1939 roku Armia Czerwona wkroczyła na terytorium naszego kraju. Uderzenie było poprzedzone zawarciem paktu Ribbentrop-Mołotow - między hitlerowskimi Niemcami i Rosją. Sowieci rozpoczęli masowe represje wobec polskiej ludności. Deportowali Polaków w głąb Związku Radzieckiego, aresztowali i mordowali jeńców.</strong></p>
<p>W przeddzień 77. rocznicy napaści Związku Radzieckiego na Polskę w Muzeum Katyńskim w Warszawie krewni ofiar katyńskich wspominali swoich straconych ojców i bliskich. Maria Okońska, córka pułkownika Karola Hauke, zamordowanego w Charkowie zachowała kartkę z ostatnią wiadomością o ojcu. To pocztówka ze szpitala w Kijowie, podpisana: "Koledzy". Na pocztówce napisano, że zupełnie zdrowy Hauke był z nimi, został wypisany i wyjechał.</p>
<p>Armia Czerwona zaatakowała Polskę 17 września 1939 roku przekraczając cały odcinek wschodniej granicy naszego kraju. Zbrodnie dokonane na Polakach przez Sowietów w czasie II wojny światowej nie zostały dotąd osądzone.</p>
<p><strong>dam/IAR</strong></p>

            

            <small>17.09.2016, 8:30</small>

            <ul class="nav nav-tags clearfix">
                
                <li><a href="/t/ii-wojna-swiatowa,2334.html">II wojna światowa</a></li>
                
                <li><a href="/t/zsrr,7758.html">zsrr</a></li>
                
                <li><a href="/t/cccp,63690.html">cccp</a></li>
                
                <li><a href="/t/rosja,5876.html">rosja</a></li>
                
                <li><a href="/t/stalin,6395.html">stalin</a></li>
                
                <li><a href="/t/napa%C5%9B%C4%87,25832.html">napaść</a></li>
                
                <li><a href="/t/atak,394.html">atak</a></li>
                
            </ul>

            

            <div class="related-articles-2">
                <span class="small-info">reklama</span>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-5512390705137507";
/* op01-fronda.pl_336x280_R1 */
google_ad_slot = "1188466469/1048713749";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

            </div>

            <!-- <div class="related-articles">
                
            </div> -->

            <div class="social-buttons clearfix">
    <div class="fb-share-button" data-layout="button_count"></div>

    <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl">Tweetnij</a></div>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script language="javascript">
        // wykopywarka wersja kompaktowa (100x20)
        var wykop_url=location.href;    // Link do strony
        var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
        var wykop_desc=encodeURIComponent('77 lat temu Stalin wbił Polsce nóż w plecy');
        var widget_bg='FFFFFF';
        var widget_type='compact2';
        var widget_bold=true;   // pogrubienie napisu Wykop - domyślnie true
        var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
        document.write('<div><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');
    </script>
</div>

        </article>

        <div class="content clearfix text-center hidden-phone">
            <!-- /121764058/Fronda-pl_750x300 -->
<div id='div-gpt-ad-1465567572214-0' style='height:300px; width:750px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-0'); });
</script>
</div>

        </div>

        <!-- 
        <div class="last-articles clearfix">
            <h3 class="section-header">Przeczytaj także:</h3>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/co-za-bezczelnosc-luksemburg-chce-wywalic-wegry-z-ue,78335.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/orban-800x500_c-215x100.jpg" alt="Co za bezczelność! Luksemburg chce wywalić Węgry z UE" class="bordered scale-with-grid">

                    <h4>Co za bezczelność! Luksemburg chce wywalić Węgry z UE</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/warzecha-dla-frondy-czy-minister-jackiewicz-musial-odejsc,78514.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/warzecha_tvrepublika-215x100.jpg" alt="Warzecha dla Frondy: Czy minister Jackiewicz musiał odejść?" class="bordered scale-with-grid">

                    <h4>Warzecha dla F: Czy min. Jackiewicz musial odejść?</h4>
                </a>
            </article>
            
            <article class="content content-33 phone-50 tablet-33 content-middle article-from-slider">
                <a href="/a/tvn-podstawila-sobowtora-por-wosztyla-mowiac-ze-to-on,78200.html">
                    <img src="/site_media/media/uploads/article/.thumbnails/wosztyl_prawdziwy_i_tvn-owski-215x100.jpg" alt="Nieuwaga dziennikarza TVN24 czy celowa manipulacja? Porucznik Wosztyl oburzony! " class="bordered scale-with-grid">

                    <h4>Nieuwaga dziennikarza TVN24 czy celowa manipulacja?</h4>
                </a>
            </article>
            
        </div>
         -->

        <article class="slided-article hidden-phone">
            <h3 class="section-header">
                Polecamy uwadze
            </h3>
            <a href="#" class="close pull-right"><img src="/site_media/vendor/facebox/closelabel.png" title="close" alt="X"></a>
            <a href="/a/szykuje-sie-wielki-zwrot-w-sprawie-frankowiczow,78499.html">
                <h4>
                    <img src="/site_media/media/uploads/article/.thumbnails/pieniadze_polskie-190x100.jpg" alt="Szykuje się wielki zwrot w sprawie frankowiczów">
                    Szykuje się wielki zwrot w sprawie frankowiczów
                </h4>
            </a>
        </article>


        
            
            <div id="disqus_thread"></div>
            <script>
            /**
            * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
            * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
            */

            var disqus_config = function () {
            this.page.url = 'http://www.fronda.pl/a/77-lat-temu-stalin-wbil-polsce-noz-w-plecy,78549.html'; // Replace PAGE_URL with your page's canonical URL variable
            this.page.identifier = 'artykul-78549'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
            };

            (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');

            s.src = '//frondapl.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
            })();
            </script>
            <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            
        

        


        <h3 class="section-header">
            <a href="/c/wiadomosci,1.html">Najnowsze artykuły:</a>
        </h3>
        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/kard-maradiaga-nikt-nie-rodzi-sie-homoseksualista,78521.html">
                <img src="/site_media/media/uploads/article/.thumbnails/maradiaga_youtube_-19443214-215x100.jpg" alt="Kard. Maradiaga: Nikt nie rodzi się homoseksualistą!" class="bordered scale-with-grid">

                <h4>Kard. Maradiaga: Nikt nie rodzi się homoseksualistą!</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/oto-najwspanialsze-cuda-za-wstawiennictwem-matki-bozej-chelmskiej,78375.html">
                <img src="/site_media/media/uploads/article/.thumbnails/che%C5%82mska3-215x100.jpg" alt="Oto najwspanialsze cuda za wstawiennictwem Matki Bożej Chełmskiej" class="bordered scale-with-grid">

                <h4>Wielkie cuda Matki Bożej Chełmskiej             </h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/sw-tomasz-jakiego-rodzaju-grzechy-mogl-popelnic-aniol,78535.html">
                <img src="/site_media/media/uploads/article/.thumbnails/maemling_anio%C5%824-215x100.jpg" alt="Św. Tomasz: Jakiego rodzaju grzechy mógł popełnić Anioł?" class="bordered scale-with-grid">

                <h4>Św. Tomasz: Czy Anioł mógł zgrzeszyć?</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/schetyna-ze-strachu-atakuje-kaczynskiego-i-cba,78538.html">
                <img src="/site_media/media/uploads/article/.thumbnails/schetyna_palec_yt-215x100.jpg" alt="Schetyna ze strachu atakuje Kaczyńskiego i CBA" class="bordered scale-with-grid">

                <h4>Schetyna ze strachu atakuje Kaczyńskiego i CBA         </h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/drzewo-sw-jana-zywi-i-leczy,78513.html">
                <img src="/site_media/media/uploads/article/.thumbnails/2279631965_385bba7658_b-215x100.jpg" alt="Drzewo św. Jana żywi i leczy" class="bordered scale-with-grid">

                <h4>Drzewo św. Jana żywi i leczy</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/gen-roman-polko-dla-frondapl-nie-wierze-w-dobre-intencje-separatysow,78453.html">
                <img src="/site_media/media/uploads/article/.thumbnails/polko-separatysci-wikipedia-215x100.jpg" alt="Gen. Roman Polko dla Frondy ostrzega: Na Ukrainie może się nie skończyć!" class="bordered scale-with-grid">

                <h4>Polko ostrzega: Na Ukrainie może się nie skończyć!</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/krasnodebski-w-pe-nie-lubia-katolicyzmu-i-polskiej-prawicy,78518.html">
                <img src="/site_media/media/uploads/article/.thumbnails/krasnodebski_youtube_213123-215x100.jpg" alt="Krasnodębski: W PE nie lubią katolicyzmu i polskiej prawicy" class="bordered scale-with-grid">

                <h4>Krasnodębski: W PE nie lubią katolicyzmu i polskiej</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/duda-mocno-do-rosjan-kto-nie-ma-nic-do-ukrycia-zwraca-wlasnosc-innego-kraju,78525.html">
                <img src="/site_media/media/uploads/article/.thumbnails/duda-wikipedia333-215x100.jpg" alt="Duda mocno do Rosjan: Kto nie ma nic do ukrycia, zwraca własność innego kraju" class="bordered scale-with-grid">

                <h4>Duda: Kto nie ma nic do ukrycia, zwraca własność...</h4>
            </a>
        </article>
        
        <div class="last-articles-divider clearfix">&nbsp;</div>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/waszczykowski-ujawni-tajne-dokumenty-ws-smolenska,78523.html">
                <img src="/site_media/media/uploads/article/.thumbnails/waszczykowski_tvn24-215x100.jpg" alt="Waszczykowski ujawni tajne dokumenty ws Smoleńska!" class="bordered scale-with-grid">

                <h4>Waszczykowski ujawni tajne dokumenty ws Smoleńska!</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/matka-i-corka-dowiedz-sie-jak-budowac-trwala-wiez,78531.html">
                <img src="/site_media/media/uploads/article/.thumbnails/8uijkh9898777887iuyuhhgjg98yyihjkh-215x100.jpg" alt="Matka i córka. Dowiedz się, jak budować trwałą więź!" class="bordered scale-with-grid">

                <h4>Matka i córka. Dowiedz się, jak budować trwałą więź!</h4>
            </a>
        </article>
        

        
        <article class="content content-25 phone-100 tablet-33 content-middle article-from-slider">
            <a href="/a/lis-odlatuje-coraz-bardziej-w-newsweeku-wylaczyli-nam-prad,78534.html">
                <img src="/site_media/media/uploads/article/.thumbnails/lis_tomasz_yt-215x100.jpg" alt="Lis ODLATUJE coraz bardziej! "W Newsweeku wyłączyli nam prąd"" class="bordered scale-with-grid">

                <h4>Lis CORAZ DALEJ od rzeczywistości!                     </h4>
            </a>
        </article>
        

        

        <div class="content">
            <a href="/c/wiadomosci,1.html" class="btn more-articles">czytaj więcej</a>
        </div>
    </div>

    

<div class="content content-30 phone-100">
    <span class="small-info">reklama</span>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op01-fronda.pl_300x600_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5512390705137507"
     data-ad-slot="1188466469/4141882229"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    <h3 class="section-header">Najczęściej czytane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/zmarly-rabin-wskazal-imie-mesjasza,78132.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/rabin_jezus-120x80.jpg" alt="Zmarły rabin wskazał imię Mesjasza!" class="bordered pull-left" >
                Zmarły rabin wskazał imię Mesjasza!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/sensacyjne-nagrania-z-wiezy-w-smolensku,78245.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/berczy%C5%84ski_samolot-120x80.jpg" alt="Sensacyjne nagrania z wieży kontrolnej w Smoleńsku!" class="bordered pull-left" >
                Sensacyjne nagrania z wieży w Smoleńsku
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/jak-rozpoznac-kiedy-szatan-udaje-boga-na-przykladzie-emmanuela-swedenborga,78430.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/satan_and_demon_baby-120x80.jpg" alt="Jak rozpoznać, kiedy szatan udaje Boga – na przykładzie Emmanuela Swedenborga" class="bordered pull-left" >
                Jak rozpoznać, kiedy szatan udaje Boga
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/jaki-naprawde-jest-diabel-slawny-egzorcysta-watykanu-o-amorth-obala-4-mity,75070.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/gabriel_amorth_diabel-120x80.jpg" alt="Ks. Amorth: Wyrzeknij się Szatana, 4 mity o diable!" class="bordered pull-left" >
                Ks. Amorth: Wyrzeknij się Szatana, 4 mity o diable!
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/wyrzuc-muzulmanskie-oko-proroka-to-niebezpieczny-amulet,78376.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/amulety11-120x80.jpg" alt="Demoniczne muzułmańskie 'oko proroka' to niebezpieczny amulet!" class="bordered pull-left" >
                Strzeż się niebezpiecznej magii muzułmanów!
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_336x280 -->
<div id='div-gpt-ad-1465567572214-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-6'); });
</script>
</div>


    <h3 class="section-header">Najczęściej komentowane</h3>
    
    <article class="article article-sidebar border-bottom border-top">
        <a href="/a/maryja-w-fatime-chciala-bysmy-modlili-sie-13-wrzesnia,78294.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/maryja111-120x80.jpg" alt="Maryja w Fatimie chciała byśmy modlili się 13 września !" class="bordered pull-left">
                13 września - modlitwa fatimska !
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/mocny-wywiad-o-roberta-konika-dla-frondy-pija-trucizne-i-nie-wiedza-ze-to-trucizna,78206.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/.thumbnails/ojciec%20Robert%20Konik%20fot%20Sebastian%20Czech-120x80.jpg" alt="Mocny wywiad o. Roberta Konika dla Frondy: Piją truciznę i nie wiedzą, że to trucizna!" class="bordered pull-left">
                Mocny wywiad Frondy! O. Konik: Piją truciznę i...
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/golonka-i-swinski-ryj-lepsze-od-francuskiej-policji-zobacz-wideo,78327.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/pg-29-calais-2-ap-120x80.jpg" alt="Golonka i świński ryj lepsze od francuskiej policji ZOBACZ WIDEO" class="bordered pull-left">
                Golonka i świński ryj lepsze od francuskiej policji
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/teluk-gejowskie-lobby-chce-ukryc-ohydna-przerazajaca-prawde,78322.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/329i0o4pk2dpoiqwej23io4jio4kl32r-120x80.jpg" alt="Teluk: Gejowskie lobby chce ukryć ohydną, przerażającą prawdę" class="bordered pull-left">
                Teluk: Aktywiści chcą ukryć ohydną prawdę o gejach
            </h4>
        </a>
    </article>
    
    <article class="article article-sidebar border-bottom">
        <a href="/a/sukces-koncert-behemoth-odwolany-czas-na-reszte-miast,78393.html">
            <h4>
                <img src="/site_media/images/image_placeholder.png" data-src="/site_media/media/uploads/article/.thumbnails/behemoth-stop-120x80.jpg" alt="SUKCES! Koncert Behemoth odwołany. Czas na resztę miast" class="bordered pull-left">
                SUKCES! Koncert Behemoth odwołany!
            </h4>
        </a>
    </article>
    

    <span class="small-info">reklama</span>

<!-- /121764058/fronda.pl_300x600 -->
<div id='div-gpt-ad-1465567572214-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465567572214-5'); });
</script>
</div>


    <!-- <h3 class="section-header">Wybrane artykuły</h3>
     -->
</div>

</div>



                <div class="hidden-phone text-center clearfix">
                    <!-- <span class="small-info">reklama</span>

 -->

                </div>
            </div>

            <nav class="container footer-nav clearfix">
                <p class="pull-left">Copyright &copy; 1994-2013 <strong>Fronda</strong> - Portal poświęcony</p>

                <ul class="nav nav-separated pull-right">
                    <li><a href="/regulamin">Regulamin</a></li>
                    <li><a href="/site_media/i/cookiesfronda.pdf" target="_blank">Informacja o cookies</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="/reklama">Reklama</a></li>
                </ul>
            </nav>
        </div>

        <div class="facebook-widget hidden-phone hidden-tablet">
            <img src="/site_media/images/facebook.png" alt="facebook">

            <div class="fb-container">
                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="190" data-height="360" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> -->
            </div>
        </div>

        <div class="cookie-policy hidden">
            <a href="#" class="close pull-right" title="zamknij">x</a>
            <p>
                Portal Fronda.pl używa cookies (ciasteczek). Do czego są one potrzebne można dowiedzieć się w
                <a target="_blank" href="http://www.fronda.pl/site_media/i/cookiesfronda.pdf"><strong>tym miejscu</strong></a>.
                Korzystanie z naszego serwisu jest jednoczesnym wyrażeniem zgody na używanie cookies (ciasteczek), zgodnie z aktualnymi ustawieniami przeglądarki. Można zmienić ustawienia w przeglądarce tak aby nie pobierała ona ciasteczek.
            </p>
        </div>

        <div class="hidden-phone hidden">
            <div class="facebook-popup">
                <a href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813">
                    <img src="/site_media/images/fb_popup.jpg" alt="facebook" class="scale-with-grid">
                </a>

                <div class="fb-like-box" data-href="https://www.facebook.com/pages/Portal-Frondapl/205734486128813" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                <!-- <div class="fb-like-box" data-href="https://www.facebook.com/pages/Polskie-zaplecze-medialne-na-usługach-Putina/508574885921047" data-width="470" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div> -->
            </div>
        </div>

        

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
        <script   type="text/javascript" src="/site_media/js/application.b80a2b789d68.js" charset="utf-8"></script>

        

        


        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=1391346324410907";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

         <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3447492-1']);
  _gaq.push(['_setCustomVar', 1, 'Typ usera', 'Anonim', 2]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
        
    

    <!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.fronda.pl / informacje -->
    <script type="text/javascript">
     <!--//--><![CDATA[//><!--
    var pp_gemius_identifier ='Apg1NGud1a6rTFPM7USIXfVmLb8dk0_N3S9D52Dl4e..A7';
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://idm.hit.gemius.pl/xgemius.js"></script>

    

    </body>
</html>
